<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>¡Estragos de la crisis! En Valencia una mujer se baña en un charco de la calle (Imágenes sensibles) - LaPatilla.com</title>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<link rel="canonical" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Estragos de la crisis! En Valencia una mujer se baña en un charco de la calle (Imágenes sensibles) - LaPatilla.com" />
<meta property="og:description" content="&nbsp; La crisis existente en el país ha llegado a límites inimaginables. Mientras que el presidente Nicolás Maduro y su gabinete aseguran que todo está &hellip;" />
<meta property="og:url" content="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="derechos humanos" />
<meta property="article:tag" content="inflación" />
<meta property="article:tag" content="sociedad" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-07-24T16:52:40-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; La crisis existente en el país ha llegado a límites inimaginables. Mientras que el presidente Nicolás Maduro y su gabinete aseguran que todo está [&hellip;]" />
<meta name="twitter:title" content="¡Estragos de la crisis! En Valencia una mujer se baña en un charco de la calle (Imágenes sensibles) - LaPatilla.com" />
<meta name="twitter:image" content="https://www.lapatilla.com/wp-content/uploads/2018/07/IMG_20180412_090553.jpg?fit=2048%2C1536" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyVkNkKwjAQRX/IdOqG+CB+igxJTKOTBSeh9O9NigrFgvVtlnvPJBf6KKyXlJVmkMygkDsrg+fGWd+UyQqKpAyS9glSp10REkZMlgiB00D6t6ySHRbgIui1LojCaKuPEZ/dl9llESkb6xluOkWUd3BBZSrA3iqjEwMHaZHE+KtJ8w+MO3xohUoNY2m9WeK+lGzfJymYwJNmNo0ZSo3hVVf52Z3W++2mPbS7Y/sEiG2oWw==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpsYGFoamFhWEWACVzIK4='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-fAaC' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F07%2F24%2Festragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F07%2F24%2Festragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/"
				},
				"headline": "¡Estragos de la crisis! En Valencia una mujer se baña en un charco de la calle (Imágenes sensibles)",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2018/07/IMG_20180412_090553.jpg"
				],
				"datePublished": "2018-07-24 16:52:40+08:00",
				"dateModified": "2018-07-24 16:52:40+08:00",
				"author": {
					"@type": "Person",
					"name": "Ana Gabriela Díaz Hernández"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLa crisis existente en el país ha llegado a límites inimaginables. Mientras que el presidente Nicolás Maduro y su gabinete aseguran que todo está bien, los rostros de los venezolanos demuest..."
			}
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16849333-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-16849333-1');
	</script>
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<link rel="amphtml" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
</head>
<body class="post-template-default single single-post postid-3713962 single-format-standard wp-custom-logo">
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
24/07/2018 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
05:23 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-3713962" class="post-3713962 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-crisis tag-derechos-humanos tag-inflacion tag-sociedad tag-venezuela">
<header class="entry-header">
<h1 class="entry-title">¡Estragos de la crisis! En Valencia una mujer se baña en un charco de la calle (Imágenes sensibles)</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2018-07-24T16:52:40+00:00">julio 24 2018, 4:52 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/nacionales/" rel="category tag">Nacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3713962" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3713962" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3713962" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3713962" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%C2%A1Estragos%20de%20la%20crisis%21%20En%20Valencia%20una%20mujer%20se%20ba%C3%B1a%20en%20un%20charco%20de%20la%20calle%20%28Im%C3%A1genes%20sensibles%29%20https%3A%2F%2Fwww.lapatilla.com%2F2018%2F07%2F24%2Festragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<figure id="attachment_3713967" style="width: 640px" class="wp-caption alignnone"><img class="wp-image-3713967 size-large" src="https://www.lapatilla.com/wp-content/uploads/2018/07/IMG_20180412_090553.jpg?w=640&#038;resize=640%2C480" alt="" width="640" height="480" data-recalc-dims="1" /><figcaption class="wp-caption-text">Foto Archivo</figcaption></figure>
<p>&nbsp;</p><p><div id="div-gpt-ad-1519326157284-0"></div></p>
<p>La crisis existente en el país ha llegado a límites inimaginables. Mientras que el presidente Nicolás Maduro y su gabinete aseguran que todo está bien, los rostros de los venezolanos demuestran que los mismos viven en una burbuja de fantasías.</p>
<p><strong>LaPatilla.com</strong></p>
<p>Venezuela está sumida en una crisis económica, en donde el FMI proyecta una inflación del 1.00.000% para este año. Crisis en el sector salud, en el sector eléctrico, racionamiento de agua, escasez de alimentos, fallas en el sistema de transporte, inseguridad, hambre y la calidad de vida del venezolano de a pie va en caída libre.</p><p><div id="div-gpt-ad-1520542981648-0"></div></p>
<p>A través de las redes sociales se viralizó recientemente un video donde se demuestra que la realidad para muchos puede ser más dura de lo que se puede leer en cualquier portal de noticias. En el mismo se aprecia a una mujer en una calle de Valencia, frente a un charco de la calle, bañarse con aguas negras.</p>
<p>La señora se intenta &#8220;asear&#8221; a plena luz del día y bajo la mirada de los que transitaban, dejó al descubierto que en sus acciones se ve el reflejo de la necesidad, la angustia y la miseria de un país en el que sus lideres políticos no hacen el más mínimo esfuerzo por dedicarse a rescatar los Derechos básicos de un ser humano.</p>
<p>&nbsp;</p><p><div id="div-gpt-ad-1520543186420-0"></div></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Imágenes de <a href="https://twitter.com/hashtag/Valencia?src=hash&amp;ref_src=twsrc%5Etfw">#Valencia</a>. La Patria de la igualdad de Chávez, esa que le comentó Fidel Castro, que a su vez le dijo Stalin, que era necesaria para aniquilar a los pueblos. Quiere Comunismo? Vea estas imágenes, y si aún así persiste en su afán, váyase a vivir a <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a> o <a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a> <a href="https://t.co/EMoCerkt3i">pic.twitter.com/EMoCerkt3i</a></p>
<p>— Cristian Crespo F. (@cristiancrespoj) <a href="https://twitter.com/cristiancrespoj/status/1020423763949735942?ref_src=twsrc%5Etfw">20 de julio de 2018</a></p><p><div id="div-gpt-ad-1520543268352-0"></div></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
<div class="fb-comments" data-href="https://www.lapatilla.com/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/" data-numposts="5" data-width="100%"></div>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="text-31" class="widget widget_text"><h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><p><a href="https://www.lapatilla.com/lapatillatv/"> <img src="https://www.lapatilla.com/wp-content/uploads/2017/10/banner-la-patilla-01-01.jpg" /></a></p>
</div>
</section><section id="text-32" class="widget widget_text"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2018/07/24/brasil-en-calidad-de-refugiados-a-131-venezolanos-que-huyen-de-la-crisis-24jul/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/05/636610429835450578.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/brasil-en-calidad-de-refugiados-a-131-venezolanos-que-huyen-de-la-crisis-24jul/">
Brasil recibe en calidad de refugiados a 131 venezolanos que huyen de la crisis #24Jul </a>
<span class="post-date sub">
24 julio 2018 1:16 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/miranda-posee-el-mayor-numero-de-homicidios-en-el-pais/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2015/01/2015-01-29T161139Z_1860642516_GM1EB1U00DM01_RTRMADP_3_VENEZUELA-VIOLENCE.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/miranda-posee-el-mayor-numero-de-homicidios-en-el-pais/">
Miranda posee el mayor número de homicidios en el país </a>
<span class="post-date sub">
24 julio 2018 9:34 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/eia-preve-que-la-produccion-de-venezuela-podria-bajar-a-1-millon-bpd-en-2018-y-a-700-mil-bpd-en-2019/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/Petroleo-Muchurrio-Furrial.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/eia-preve-que-la-produccion-de-venezuela-podria-bajar-a-1-millon-bpd-en-2018-y-a-700-mil-bpd-en-2019/">
EIA prevé que la producción de Venezuela podría bajar a 1 millón bpd en 2018 y a 700 mil bpd en 2019 </a>
<span class="post-date sub">
24 julio 2018 9:31 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/baltazar-porras-es-consagrado-como-arzobispo-encargado-de-la-arquidiocesis-de-caracas/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/Cardenal-Baltazar-Porras.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/baltazar-porras-es-consagrado-como-arzobispo-encargado-de-la-arquidiocesis-de-caracas/">
Baltazar Porras es consagrado como Arzobispo encargado de la Arquidiócesis de Caracas (Fotos + Video) </a>
<span class="post-date sub">
24 julio 2018 9:30 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/crisis-humanitaria-alcanza-la-linea-roja-en-16-estados-del-pais/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/01/Susana-Raffalli.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/crisis-humanitaria-alcanza-la-linea-roja-en-16-estados-del-pais/">
Crisis humanitaria alcanza la línea roja en 16 estados del país </a>
<span class="post-date sub">
24 julio 2018 9:10 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/economistas-responsabilizan-a-maduro-de-la-hiperinflacion-proyectada-por-el-fmi/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/05/Billetes-bolivares.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/economistas-responsabilizan-a-maduro-de-la-hiperinflacion-proyectada-por-el-fmi/">
Economistas responsabilizan a Maduro de la hiperinflación proyectada por el FMI </a>
<span class="post-date sub">
24 julio 2018 9:00 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/colombia-aplica-medidas-migratorias-mas-ferreas-para-frenar-ingreso-de-venezolanos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/02/frontera-colombia-afp3.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/colombia-aplica-medidas-migratorias-mas-ferreas-para-frenar-ingreso-de-venezolanos/">
Colombia aplica medidas migratorias más férreas para frenar ingreso de venezolanos </a>
<span class="post-date sub">
24 julio 2018 8:28 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/ante-la-falta-de-medicamentos-pacientes-con-vih-en-venezuela-recurren-a-brebajes-caseros/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/jesus-vih-venezuela.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/ante-la-falta-de-medicamentos-pacientes-con-vih-en-venezuela-recurren-a-brebajes-caseros/">
Ante la falta de medicamentos, pacientes con VIH en Venezuela recurren a brebajes caseros </a>
<span class="post-date sub">
24 julio 2018 8:00 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/el-gobierno-debe-sustituir-4-200-millones-de-piezas-monetarias-antes-del-4ago-asegura-guerra/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/01/Bbilletes.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/el-gobierno-debe-sustituir-4-200-millones-de-piezas-monetarias-antes-del-4ago-asegura-guerra/">
El Gobierno debe sustituir 4.200 millones de piezas monetarias antes del #4Ago, asegura Guerra </a>
<span class="post-date sub">
24 julio 2018 6:24 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2018/07/24/las-perreras-de-la-muerte-relevan-a-los-autobuses-en-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/2018-07-17T174049Z_890883616_RC1963CA1B90_RTRMADP_3_VENEZUELA-TRANSPORTATION.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2018/07/24/las-perreras-de-la-muerte-relevan-a-los-autobuses-en-venezuela/">
Las &#8220;perreras de la muerte&#8221; relevan a los autobuses en Venezuela </a>
<span class="post-date sub">
24 julio 2018 6:20 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
</li></ul></section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2018 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#d7b6bbb5b2a5a3b897bbb6a7b6a3bebbbbb6f9b4b8ba"><strong class="black"><span class="__cf_email__" data-cfemail="82e3eee0e7f0f6edc2eee3f2e3f6ebeeeee3ace1edef">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#05757067696c666c6164614569647564716c6969642b666a68"><strong class="black"><span class="__cf_email__" data-cfemail="d1a1a4b3bdb8b2b8b5b0b591bdb0a1b0a5b8bdbdb0ffb2bebc">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a> </div>
</div>
</div>
</footer>
</div>
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2018\/07\/24\/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles\/":3713962};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/07/24/estragos-de-la-crisis-en-valencia-una-mujer-se-bana-en-un-charco-de-la-calle-imagenes-sensibles/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1526067589g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJx9jcEKwjAQRH/IdAlF1IP4KbLtLk3ibhKahOLfG6WHnjwMDMybGdiymVOsHCtoM1na4mOBwDXj/AJN1IQLbHlZk0tDKCc4NKpj7algxupFEEIBRR8H7dpZH2dp1KnwnTGsE9Mx//P+7F2YmheC4nBlQqL3z/q47BsPvdvzaO31Nl5s+ACdZUvi'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'147718018',post:'3713962',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '3713962' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
