<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-16849333-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<title>Asesinan a locutor de espectáculos taurinos durante su cumpleaños en Mérida - LaPatilla.com</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinan a locutor de espectáculos taurinos durante su cumpleaños en Mérida - LaPatilla.com" />
<meta property="og:description" content="&nbsp; Jorge Luis Salas Durán, conocido como la voz taurina de Los Andes, fue asesinado en el estado Mérida, justo cuando alcanzaba los 51 años &hellip;" />
<meta property="og:url" content="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:tag" content="cumpleaños" />
<meta property="article:tag" content="Jorge Salas Durán" />
<meta property="article:tag" content="locutor" />
<meta property="article:tag" content="Mérida" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2018-08-18T20:55:01-04:00" />
<meta property="article:modified_time" content="2018-08-18T20:59:09-04:00" />
<meta property="og:updated_time" content="2018-08-18T20:59:09-04:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2016/01-22/crimen2-e1453500268450.jpg?fit=640%2C318" />
<meta property="og:image:secure_url" content="https://www.lapatilla.com/wp-content/uploads/2016/01-22/crimen2-e1453500268450.jpg?fit=640%2C318" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Jorge Luis Salas Durán, conocido como la voz taurina de Los Andes, fue asesinado en el estado Mérida, justo cuando alcanzaba los 51 años [&hellip;]" />
<meta name="twitter:title" content="Asesinan a locutor de espectáculos taurinos durante su cumpleaños en Mérida - LaPatilla.com" />
<meta name="twitter:image" content="https://www.lapatilla.com/wp-content/uploads/2016/01-22/crimen2-e1453500268450.jpg?fit=640%2C318" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyVkFsKwjAQRTdkHFor/RKXIkMS0+jkgZNQunuTokKxYP2bx71nkgtjFNZLykozSGZQyIOVwfPeWb8vkx0USRkk7ROkQbsiJIyYLBECp4n0b1klOyzATdBrXRCF2VYfIz67L7PLIlI21jPcdIoo7+CCylSAo1VGJwYO0iKJ+VeL5h8YD/jQCpWa5tJ6s8V9Kdm+T1IwgRfNahorlBrDq67yszs1x0PX9m3Td0+Ihqhg' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpsbGRibmBhWkWACVlIKw='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-fEH8' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F08%2F18%2Fasesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F08%2F18%2Fasesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="300">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/"
				},
				"headline": "Asesinan a locutor de espectáculos taurinos durante su cumpleaños en Mérida",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2016/01-22/crimen2-e1453500268450.jpg"
				],
				"datePublished": "2018-08-18 20:55:01+08:00",
				"dateModified": "2018-08-18 20:59:09+08:00",
				"author": {
					"@type": "Person",
					"name": "Daniel Mendez"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \nJorge Luis Salas Durán, conocido como la voz taurina de Los Andes, fue asesinado en el estado Mérida, justo cuando alcanzaba los 51 años de edad.\nLaPatilla.com\nEl comunicador social Leonardo ..."
			}
		</script>
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<link rel="amphtml" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		</head>

<body class="post-template-default single single-post postid-3731354 single-format-standard wp-custom-logo">

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						19/08/2018					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							09:48 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-3731354" class="post-3731354 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-regionales-2 category-sucesos-2 tag-cumpleanos tag-jorge-salas-duran tag-locutor tag-merida">
	<header class="entry-header">
		<h1 class="entry-title">Asesinan a locutor de espectáculos taurinos durante su cumpleaños en Mérida</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2018-08-18T20:55:01+00:00">agosto 18 2018, 8:55 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/regionales-2/" rel="category tag">Regionales</a>, <a href="https://www.lapatilla.com/secciones/sucesos-2/" rel="category tag">Sucesos</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3731354" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3731354" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3731354" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3731354" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Asesinan%20a%20locutor%20de%20espect%C3%A1culos%20taurinos%20durante%20su%20cumplea%C3%B1os%20en%20M%C3%A9rida%20https%3A%2F%2Fwww.lapatilla.com%2F2018%2F08%2F18%2Fasesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<figure id="attachment_3292210" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-3292210" src="https://www.lapatilla.com/wp-content/uploads/2016/01-22/crimen2-e1453500268450.jpg?resize=640%2C318" alt="" width="640" height="318" data-recalc-dims="1" /><figcaption class="wp-caption-text">Foto: Archivo</figcaption></figure>
<p>&nbsp;</p><p><div id="div-gpt-ad-1519326157284-0"></div></p>
<p style="text-align: justify;">Jorge Luis Salas Durán, conocido como la voz taurina de Los Andes, fue asesinado en el estado Mérida, justo cuando alcanzaba los 51 años de edad.</p>
<p style="text-align: justify;"><em><strong>LaPatilla.com</strong></em></p>
<p style="text-align: justify;">El comunicador social Leonardo León informó el hecho a través de una publicación en Twitter donde se aprecia a Salas Durán relatando para el Circuito Radial Taurino.</p><p><div id="div-gpt-ad-1520542981648-0"></div></p>
<p style="text-align: justify;">El locutor fue víctima de la delincuencia durante su cumpleaños 51.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Lamento informar que fue asesinado en Tovar  el buen amigo y colega locutor  Jorge Luis Durán Salas,  voz taurina andina merideña. Hoy cumpliendo 51 años de edad fue victima de la delincuencia..Hasta cuando.? <a href="https://t.co/Uuj573PizI">pic.twitter.com/Uuj573PizI</a></p>
<p>&mdash; Leonardo León (@leoperiodista) <a href="https://twitter.com/leoperiodista/status/1030972520399294464?ref_src=twsrc%5Etfw">August 19, 2018</a></p><p><div id="div-gpt-ad-1520543186420-0"></div></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
	</div><!-- .entry-content -->

</article><!-- #post-3731354 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
				<div class="fb-comments" data-href="https://www.lapatilla.com/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/" data-numposts="5" data-width="100%"></div>
			
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="text-31" class="widget widget_text"><h2 class="widget-title">VPI/LaPatilla</h2>			<div class="textwidget"><p><a href="https://www.lapatilla.com/lapatillatv/"> <img src="https://www.lapatilla.com/wp-content/uploads/2017/10/banner-la-patilla-01-01.jpg" /></a></p>
</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
				<li class="cat-post-item">
					
						<div class="widget-image widget-big-image">
							<a href="https://www.lapatilla.com/2018/08/18/oposicion-convoca-a-primer-dia-de-protesta-y-paro-nacional-para-el-21ago/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/9575046.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/oposicion-convoca-a-primer-dia-de-protesta-y-paro-nacional-para-el-21ago/">
							Oposición convoca a primer día de protesta y paro nacional para el #21Ago						</a>

						<span class="post-date sub">
							18 agosto 2018 5:59 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/los-rostros-de-temor-e-incertidumbre-de-los-venezolanos-tras-el-madurazo-fotostestimonios/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/2018-08-18T174707Z_1580325002_RC1CFFA76190_RTRMADP_3_VENEZUELA-ECONOMY.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/los-rostros-de-temor-e-incertidumbre-de-los-venezolanos-tras-el-madurazo-fotostestimonios/">
							Los rostros de temor e incertidumbre de los venezolanos tras el #Madurazo (fotos+testimonios)						</a>

						<span class="post-date sub">
							18 agosto 2018 3:22 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/almagro-pide-a-paises-de-la-region-mantener-las-puertas-abiertas-a-los-refugiados-venezolanos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/2018-08-18T163358Z_1366441107_RC1588F40350_RTRMADP_3_ECUADOR-VENEZUELA-MIGRATION-COLOMBIA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/almagro-pide-a-paises-de-la-region-mantener-las-puertas-abiertas-a-los-refugiados-venezolanos/">
							Almagro pide a países de la región mantener las puertas abiertas a los refugiados venezolanos						</a>

						<span class="post-date sub">
							18 agosto 2018 2:46 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/medidas-del-madurazo-van-en-direcciones-opuestas-dicen-expertos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/636701301726503164.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/medidas-del-madurazo-van-en-direcciones-opuestas-dicen-expertos/">
							Medidas del #Madurazo van en direcciones opuestas, dicen expertos						</a>

						<span class="post-date sub">
							18 agosto 2018 2:29 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/brasilenos-expulsan-a-venezolanos-de-pacaraima-y-queman-sus-campamentos-fotos-y-videos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/pacaraima-brasil-frontera-venezolanos-reuters.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/brasilenos-expulsan-a-venezolanos-de-pacaraima-y-queman-sus-campamentos-fotos-y-videos/">
							Brasileños expulsan a venezolanos de Pacaraima y queman sus campamentos (fotos y videos)						</a>

						<span class="post-date sub">
							18 agosto 2018 1:17 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/exigencia-de-pasaporte-en-ecuador-complica-aun-mas-la-vulnerable-situacion-de-los-venezolanos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/2018-08-18T041133Z_335102795_RC1253BCC790_RTRMADP_3_ECUADOR-VENEZUELA-MIGRATION-COLOMBIA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/exigencia-de-pasaporte-en-ecuador-complica-aun-mas-la-vulnerable-situacion-de-los-venezolanos/">
							Exigencia de pasaporte en Ecuador complica aún más la vulnerable situación de los venezolanos						</a>

						<span class="post-date sub">
							18 agosto 2018 12:08 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/la-venganza-de-maduro-venezolanos-sumidos-en-la-incertidumbre-tras-difusos-anuncios-economicos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/636700590178268997.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/la-venganza-de-maduro-venezolanos-sumidos-en-la-incertidumbre-tras-difusos-anuncios-economicos/">
							La venganza de Maduro: Venezolanos sumidos en la incertidumbre tras difusos anuncios económicos						</a>

						<span class="post-date sub">
							18 agosto 2018 10:40 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/escombrosdemaduro-la-portada-del-new-york-times-sobre-la-miseria-en-venezuela/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/000_17V8NN.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/escombrosdemaduro-la-portada-del-new-york-times-sobre-la-miseria-en-venezuela/">
							#EscombrosDeMaduro: La portada del New York Times sobre la miseria en Venezuela						</a>

						<span class="post-date sub">
							18 agosto 2018 8:44 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/viernesnegro-nuevo-tipo-de-cambio-unico-implica-una-devaluacion-de-96/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/cola-cajero-banco-mercantil-caracas.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/viernesnegro-nuevo-tipo-de-cambio-unico-implica-una-devaluacion-de-96/">
							#ViernesNegro: Nuevo tipo de cambio único implica una devaluación de 96%						</a>

						<span class="post-date sub">
							18 agosto 2018 7:40 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/08/18/maduro-anade-mas-dudas-a-supuesto-programa-de-recuperacion-economica/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/comercio-cerrado_VENEZUELA-ECONOMY.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/08/18/maduro-anade-mas-dudas-a-supuesto-programa-de-recuperacion-economica/">
							Maduro añade más dudas a supuesto programa de &#8220;recuperación&#8221; económica						</a>

						<span class="post-date sub">
							18 agosto 2018 7:21 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				<li class="cat-post-item">
					<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
				</li></ul></section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2018 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2018\/08\/18\/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida\/":3731354};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/08/18/asesinan-a-locutor-de-espectaculos-taurinos-durante-su-cumpleanos-en-merida/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1515522390g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJx9jcEKwzAMQ39oqWnX0dPYpwy3Nk0yOwlNQtnfLxs99LSDQKAnCfZklhgKhwJaTZK6upDBc0m4vEAjVeEMe1q3aGPn8wVOjWJZWyqYsDgRBJ9B0YVOmw7WhUUqNcp/ZwzrzHTO/7w/Wxfm6oQgW9yYkOj9sy6sx8ZD7/3tOg7T0E+j/wCdWUvf'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'147718018',post:'3731354',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '3731354' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
