<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-16849333-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<title>Paula Bevilacqua: &quot;Yo disfruto con mucha gente que tiene diferentes pensamientos políticos&quot;</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Paula Bevilacqua confirmó ser amiga de Alejandro Fleming, ex presidente de CENCOEX y una de las personas sancionadas por Estados Unidos."/>
<link rel="canonical" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paula Bevilacqua: &quot;Yo disfruto con mucha gente que tiene diferentes pensamientos políticos&quot;" />
<meta property="og:description" content="Paula Bevilacqua confirmó ser amiga de Alejandro Fleming, ex presidente de CENCOEX y una de las personas sancionadas por Estados Unidos." />
<meta property="og:url" content="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:tag" content="angie perez" />
<meta property="article:tag" content="enchufados" />
<meta property="article:tag" content="Paula Bevilacqua y Cristóbal Lander" />
<meta property="article:tag" content="polémica" />
<meta property="article:tag" content="Premios Pepsi Music 2018" />
<meta property="article:section" content="Titulares" />
<meta property="article:published_time" content="2018-09-30T14:23:27-04:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2016/04-13/PaulaBevilacqua5.jpg?fit=599%2C599" />
<meta property="og:image:secure_url" content="https://www.lapatilla.com/wp-content/uploads/2016/04-13/PaulaBevilacqua5.jpg?fit=599%2C599" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Paula Bevilacqua confirmó ser amiga de Alejandro Fleming, ex presidente de CENCOEX y una de las personas sancionadas por Estados Unidos." />
<meta name="twitter:title" content="Paula Bevilacqua: &quot;Yo disfruto con mucha gente que tiene diferentes pensamientos políticos&quot;" />
<meta name="twitter:image" content="https://www.lapatilla.com/wp-content/uploads/2016/04-13/PaulaBevilacqua5.jpg?fit=599%2C599" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyVkFsKwjAQRTdkOmop/RKXIkMS0+jkgZNQunuTokKxYP2bx71nkgtjFNZLykozSGZQyIOVwXPjrG/KZAdFUgZJ+wRp0K4ICSMmS4TAaSL9W1bJDgtwE/RaF0RhttXHiM/uy+yyiJSN9Qw3nSLKO7igMhXgaJXRiYGDtEhi/tWi+QfGAz60QqWmubTebHFfSrbvkxRM4EWzmsYKpcbwqqv87E6Hru33XXvsuyeIjahi' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpsbGRibmBqWUWACVkIK0='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-fM9x' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F09%2F30%2Fpaula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F09%2F30%2Fpaula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="300">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/"
				},
				"headline": "Paula Bevilacqua: &quot;Yo disfruto con mucha gente que tiene diferentes pensamientos políticos&quot;",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2016/04-13/PaulaBevilacqua5.jpg"
				],
				"datePublished": "2018-09-30 14:23:27+08:00",
				"dateModified": "2018-09-30 14:23:27+08:00",
				"author": {
					"@type": "Person",
					"name": "rdbranker"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": "Paula Bevilacqua confirmó ser amiga de Alejandro Fleming, ex presidente de CENCOEX"
			}
		</script>
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<link rel="amphtml" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		</head>

<body class="post-template-default single single-post postid-3760023 single-format-standard wp-custom-logo">

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						30/09/2018					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							02:23 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-3760023" class="post-3760023 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-titulares tag-angie-perez tag-enchufados tag-paula-bevilacqua-y-cristobal-lander tag-polemica tag-premios-pepsi-music-2018">
	<header class="entry-header">
		<h1 class="entry-title">Paula Bevilacqua: &#8220;Yo disfruto con mucha gente que tiene diferentes pensamientos políticos&#8221;</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2018-09-30T14:23:27+00:00">septiembre 30 2018, 2:23 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="https://www.lapatilla.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3760023" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3760023" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3760023" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3760023" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Paula%20Bevilacqua%3A%20%22Yo%20disfruto%20con%20mucha%20gente%20que%20tiene%20diferentes%20pensamientos%20pol%C3%ADticos%22%20https%3A%2F%2Fwww.lapatilla.com%2F2018%2F09%2F30%2Fpaula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<p><img class="size-full wp-image-3758773 aligncenter" src="https://www.lapatilla.com/wp-content/uploads/2018/09/paulabevilacqua_42003716_319230732212614_7839889313339801600_n.jpg?resize=640%2C774" alt="" width="640" height="774" data-recalc-dims="1" /></p><p><div id="div-gpt-ad-1519326157284-0"></div></p>
<p>La polémica actriz venezolana Paula Bevilacqua y su esposo Cristóbal Lander, siguen dando de qué hablar. En esta oportunidad, la periodista Angie Perez difundió una serie de fotografías donde aparece la pareja de artistas rumbeando con un grupo de amigos, entre ellos Alejandro Fleming, ex presidente de Centro Nacional de Comercio Exterior (CENCOEX), por lo que es considerado chavista u enchufado. La reacción de sus seguidores no fue nada favorable, los actores recibieron múltiples criticas en sus redes sociales.</p>
<p>Paula Bevilaqcua estuvo ignorando el tema, hasta que nuestro periodista Victor Gonzalez, la abordó en la alfombra azul de los Premios Pepsi 2018 y le preguntó sobre su amistad con Alejandro. La actriz se notaba nerviosa, y su respuesta fue: “Es un amigo desde hace mucho tiempo (…) Yo disfruto con mucha gente que tiene diferentes pensamientos políticos y eso no me afecta”, dijo Paula.</p>
<p>La actriz recibió muchísimos comentarios negativos: &#8220;Claro ella también disfruta del dinero robado a los venezolanos @paulabevilacqua Descarada y vergüenza debería darte&#8221;, &#8220;osea a mi me da igual tener como amigos a asesinos, ladrones, narcotraficantes y terroristas&#8230;yo soy bien tolerante&#8230;. El que trate con chavistas, enchufados, y los luzca, es una basura más. PUNTO. El pase de factura vendrá&#8221;, fueron algunos de los comentarios de los usuarios en Instagram.</p><p><div id="div-gpt-ad-1520542981648-0"></div></p>
<p>Es importante acotar que a mediados de este año, Paula Bevilacqua fue acusada de testaferro de Carlos Omar Avila, mano derecha de Elias Jaua en CORPOMIRANDA, algo que los usuarios en las redes sociales no olvidaron y relacionaron ambos casos.</p>
<h2><a href="https://www.elfarandi.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/">Ingresa AQUÍ para ver el video </a></h2>
</p>	</div><!-- .entry-content -->

</article><!-- #post-3760023 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
				<div class="fb-comments" data-href="https://www.lapatilla.com/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/" data-numposts="5" data-width="100%"></div>
			
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="text-31" class="widget widget_text"><h2 class="widget-title">VPI/LaPatilla</h2>			<div class="textwidget"><p><a href="https://www.lapatilla.com/lapatillatv/"> <img src="https://www.lapatilla.com/wp-content/uploads/2017/10/banner-la-patilla-01-01.jpg" /></a></p>
</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
				<li class="cat-post-item">
					
						<div class="widget-image widget-big-image">
							<a href="https://www.lapatilla.com/2018/09/30/la-cidh-evaluara-en-sus-audiencias-las-crisis-en-venezuela-y-nicaragua/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/2018-08-24T174309Z_1319205438_RC16E0E1AC30_RTRMADP_3_VENEZUELA-MIGRATION-PERU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/la-cidh-evaluara-en-sus-audiencias-las-crisis-en-venezuela-y-nicaragua/">
							La CIDH evaluará en sus audiencias las crisis en Venezuela y Nicaragua						</a>

						<span class="post-date sub">
							30 septiembre 2018 1:59 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/el-exodo-venezolano-de-crisis-migratoria-a-prioridad-humanitaria/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/000_1962V7.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/el-exodo-venezolano-de-crisis-migratoria-a-prioridad-humanitaria/">
							El éxodo venezolano, de crisis migratoria a prioridad humanitaria						</a>

						<span class="post-date sub">
							30 septiembre 2018 12:16 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/el-10-de-la-poblacion-venezolana-ha-migrado-hacia-otros-paises/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/2018-09-24T172306Z_81689027_RC11F0A17600_RTRMADP_3_VENEZUELA-MIGRATION-PERU2.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/el-10-de-la-poblacion-venezolana-ha-migrado-hacia-otros-paises/">
							El 10% de la población venezolana ha migrado hacia otros países						</a>

						<span class="post-date sub">
							30 septiembre 2018 10:36 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/venezolanos-sin-derecho-a-identidad-por-falta-de-papel-para-certificados/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/recien-nacido-maternidad-concepcion-palacios-4.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/venezolanos-sin-derecho-a-identidad-por-falta-de-papel-para-certificados/">
							Venezolanos sin derecho a identidad por falta de papel para certificados						</a>

						<span class="post-date sub">
							30 septiembre 2018 9:45 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/gasolina-para-la-inflacion-la-liquidez-monetaria-subio-152-en-el-primer-mes-de-paquetazo-de-maduro/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/10610174.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/gasolina-para-la-inflacion-la-liquidez-monetaria-subio-152-en-el-primer-mes-de-paquetazo-de-maduro/">
							Gasolina para la inflación: La liquidez monetaria subió 152% en el primer mes de paquetazo de Maduro						</a>

						<span class="post-date sub">
							30 septiembre 2018 8:46 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/la-grave-crisis-economica-y-social-de-venezuela-hizo-reaparecer-a-los-piratas-del-caribe/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2016/01-20/2016-01-20T130303Z_59154378_GF20000100369_RTRMADP_3_VENEZUELA-SMUGGLING.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/la-grave-crisis-economica-y-social-de-venezuela-hizo-reaparecer-a-los-piratas-del-caribe/">
							La grave crisis económica y social de Venezuela hizo reaparecer a los piratas del Caribe						</a>

						<span class="post-date sub">
							30 septiembre 2018 8:04 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/se-descarrilan-82-vagones-de-ferrominera-orinoco/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/vagones.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/se-descarrilan-82-vagones-de-ferrominera-orinoco/">
							Se descarrilan 82 vagones de tren de Ferrominera Orinoco (FOTOS)						</a>

						<span class="post-date sub">
							30 septiembre 2018 7:40 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/30/sube-a-832-balance-de-muertos-en-terremoto-y-tsunami-en-indonesia/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/000_19K9AM.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/30/sube-a-832-balance-de-muertos-en-terremoto-y-tsunami-en-indonesia/">
							Sube a 832 balance de muertos en terremoto y tsunami en Indonesia						</a>

						<span class="post-date sub">
							30 septiembre 2018 6:22 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/29/trump-dice-que-los-democratas-quieren-hacer-que-eeuu-sea-como-venezuela/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/636738749125800182.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/29/trump-dice-que-los-democratas-quieren-hacer-que-eeuu-sea-como-venezuela/">
							Trump dice que los demócratas quieren hacer que EEUU sea como Venezuela						</a>

						<span class="post-date sub">
							29 septiembre 2018 9:51 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/09/29/testigo-directo-la-muerte-anunciada-de-venezuela-video/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/2018-08-28T172034Z_1_LYNXNPEE7R1BB_RTROPTP_4_VENEZUELA-MIGRACION-PERU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/09/29/testigo-directo-la-muerte-anunciada-de-venezuela-video/">
							Testigo Directo: La muerte anunciada de Venezuela (Video)						</a>

						<span class="post-date sub">
							29 septiembre 2018 3:50 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				<li class="cat-post-item">
					<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
				</li></ul></section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2018 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2018\/09\/30\/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos\/":3760023};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/09/30/paula-bevilacqua-yo-disfruto-con-mucha-gente-que-tiene-diferentes-pensamientos-politicos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1526067613g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJx9jcEKwzAMQ39oqbeV0NPYpwy3Nm0yOwlNQunfLxs99LSDQKAnCbZkphgKhwJaTZI6u5DBc0k4vUEjVeEMW5rXuMTO5wucGmVhbalgwuJEEHwGRRc6bTpYFyap1Cj/nTGsI9M5//P+al0YqxOCvODKhET7z7owHxtPfdxsP1xtfx+s/wCdYkvh'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'147718018',post:'3760023',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '3760023' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
