<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-16849333-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<title>Trump y el estado de California libran una batalla por la neutralidad de la red - LaPatilla.com</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump y el estado de California libran una batalla por la neutralidad de la red - LaPatilla.com" />
<meta property="og:description" content="&nbsp; Por Rob Lever  / AFP El Departamento de Justicia de Estados Unidos demandó al estado de California para obligarlo a abandonar una ley aprobada &hellip;" />
<meta property="og:url" content="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-10-01T16:52:22-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Por Rob Lever  / AFP El Departamento de Justicia de Estados Unidos demandó al estado de California para obligarlo a abandonar una ley aprobada [&hellip;]" />
<meta name="twitter:title" content="Trump y el estado de California libran una batalla por la neutralidad de la red - LaPatilla.com" />
<meta name="twitter:image" content="https://www.lapatilla.com/wp-content/uploads/2018/10/2018-10-01T203951Z_1327036219_RC14371BA020_RTRMADP_3_USA-TRUMP.jpg?fit=3320%2C2044" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyVkFsKwjAQRTdkHKtU/RGXIkMS0+jkgZNQunuTokKxYP2bx71nkgt9FNZLykozSGZQyJ2VwfPaWb8ukxUUSRkk7ROkTrsiJIyYLBECp4H0b1klOyzARdBrXRCF0VYfIz67L7PLIlI21jPcdIoo7+CCylSAvVVGJwYO0iKJ8VeT5h8Yd/jQCpUaxtJ6s8R9Kdm+T1IwgSfNbBozlBrDq67yszs17e7YHNrNdv8EiJ2oYg==' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpsbmhiYmpiVEWACVxIKo='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-fMjL' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F10%2F01%2Ftrump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2018%2F10%2F01%2Ftrump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="300">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/"
				},
				"headline": "Trump y el estado de California libran una batalla por la neutralidad de la red",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2018/10/2018-10-01T203951Z_1327036219_RC14371BA020_RTRMADP_3_USA-TRUMP.jpg"
				],
				"datePublished": "2018-10-01 16:52:22+08:00",
				"dateModified": "2018-10-01 16:52:22+08:00",
				"author": {
					"@type": "Person",
					"name": "Luis Enrique Ramírez Alonzo"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nPor Rob Lever  / AFP\n\nEl Departamento de Justicia de Estados Unidos demandó al estado de California para obligarlo a abandonar una ley aprobada el domingo y destinada a proteger la \'neutrali..."
			}
		</script>
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<link rel="amphtml" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		</head>

<body class="post-template-default single single-post postid-3760657 single-format-standard wp-custom-logo">

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						01/10/2018					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							05:49 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-3760657" class="post-3760657 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacionales tag-california tag-donald-trump">
	<header class="entry-header">
		<h1 class="entry-title">Trump y el estado de California libran una batalla por la neutralidad de la red</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2018-10-01T16:52:22+00:00">octubre 01 2018, 4:52 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/internacionales/" rel="category tag">Internacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3760657" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3760657" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3760657" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3760657" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Trump%20y%20el%20estado%20de%20California%20libran%20una%20batalla%20por%20la%20neutralidad%20de%20la%20red%20https%3A%2F%2Fwww.lapatilla.com%2F2018%2F10%2F01%2Ftrump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<figure id="attachment_3760658" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-3760658" src="https://www.lapatilla.com/wp-content/uploads/2018/10/2018-10-01T203951Z_1327036219_RC14371BA020_RTRMADP_3_USA-TRUMP.jpg?resize=640%2C394" alt="" width="640" height="394" data-recalc-dims="1" /><figcaption class="wp-caption-text">Donald Trump | REUTERS/Jonathan Ernst</figcaption></figure>
<p>&nbsp;</p><p><div id="div-gpt-ad-1519326157284-0"></div></p>
<p><strong>Por Rob Lever  / AFP</strong></p>
<p>El Departamento de Justicia de Estados Unidos demandó al estado de California para obligarlo a abandonar una ley aprobada el domingo y destinada a proteger la &#8220;neutralidad de la red&#8221; y por la cual se exige la igualdad de acceso al contenido en línea.</p>
<p>La ley firmada por Jerry Brown, el gobernador demócrata del estado más poblado y rico del país, restablece el principio de neutralidad que fue derogado en junio por la Comisión Federal de Comunicaciones (FCC), la autoridad estadounidense reguladora del sector.</p><p><div id="div-gpt-ad-1520542981648-0"></div></p>
<p>Esa derogación dejó el camino abierto a los proveedores de servicios de internet (ISP) para modular la velocidad del flujo de Internet de acuerdo con el contenido que pasa por sus &#8220;tuberías&#8221;.</p>
<p>El Departamento de Justicia respondió inmediatamente a la acción de California anunciando demandas contra lo que calificó como &#8220;una ley estatal extrema e ilegal que intenta frustrar la política federal&#8221;. &#8220;La constitución prohíbe a los estados (federados) regular el comercio interestatal, es el gobierno federal el que lo hace&#8221;, dijo el secretario de Justicia, Jeff Sessions, en un comunicado.</p>
<p>Prometió que su departamento actuaría &#8220;enérgicamente&#8221; y dijo estar convencido de que ganaría el caso &#8220;porque los hechos están de nuestro lado&#8221;. Pero los partidarios de la &#8220;neutralidad&#8221; se han movilizado en contra de la perspectiva de una &#8220;internet de dos velocidades&#8221;.</p><p><div id="div-gpt-ad-1520543186420-0"></div></p>
<p>Las grandes compañías de internet como Amazon, Facebook o Google, pero también las más pequeñas, que temen no poder sostenerse financieramente, sospechan que los gigantes de las telecomunicaciones Verizon y AT&amp;T quieren pagar más por un flujo más rápido, bloquear algunos servicios competitivos, como el video a demanda para Netflix, la telefonía por internet o los motores de búsqueda.</p>
<p>La ley de California &#8220;impedirá que los proveedores de acceso a internet ejerzan una influencia indebida sobre el tráfico de internet, permitirá a los californianos seguir decidiendo cuál contenido quieren ver y cuándo lo quieren ver, y permitir al mercado en línea prosperar&#8221;, dijo Eric Null, del Open Technology Institute, de la New America Foundation.</p>
<p><strong>Dar el ejemplo</strong></p><p><div id="div-gpt-ad-1520543268352-0"></div></p>
<p>Para el presidente de la FCC, Ajit Pai, por el contrario, la igualdad de acceso era una barrera para la inversión. La ley californiana &#8220;perjudicará a los consumidores&#8221; porque ralentizará la construcción de redes de alta velocidad y la creación de servicios innovadores. &#8220;La ley prohíbe una gran cantidad de paquetes ilimitados que ofrecen a los consumidores la posibilidad de ver videos y escuchar música en tiempo real sin límites&#8221;, dijo. &#8220;Internet hoy es gratis y abierto, y así seguirá siendo&#8221; bajo la nueva regulación federal, aseguró.</p>
<p>La neutralidad de internet se aprobó en 2015 bajo la presidencia de Barack Obama, pero en diciembre pasado la FCC votó por 3 a 2 para revertirla. Desde entonces, muchos estados federados quieren establecer sus propias reglas para proteger la neutralidad a pesar de la clara prohibición del ente.</p>
<p>Pero esta prohibición &#8220;no es válida&#8221;, dice Barbara van Schewick, profesora de derecho en la Universidad de Stanford. &#8220;Una agencia que no tiene el poder para regular tampoco tiene derecho preferente sobre los estados, de acuerdo con la jurisprudencia&#8221;, explica en su blog, afirmando que la ley de California podría fijar una norma para el resto del país y el mundo.</p>
<p>USTelecom, un lobby que representa a los proveedores, manifestó su desacuerdo con la ley californiana al tiempo que aseguró que apoya el principio de neutralidad. &#8220;En lugar de tener 50 estados con sus propias soluciones contradictorias para un internet abierto, necesitamos que el Congreso se comprometa con un marco nacional para el ecosistema de internet y resuelva este problema de una vez por todas&#8221;, dijo el grupo.</p>
<p>Algunos observadores también creen que la administración Trump quiere dar el ejemplo con el gobierno de California, que ya se enfrenta a las políticas federales en temas como la inmigración o la protección del medio ambiente del presidente republicano.</p>
	</div><!-- .entry-content -->

</article><!-- #post-3760657 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
				<div class="fb-comments" data-href="https://www.lapatilla.com/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/" data-numposts="5" data-width="100%"></div>
			
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="text-31" class="widget widget_text"><h2 class="widget-title">VPI/LaPatilla</h2>			<div class="textwidget"><p><a href="https://www.lapatilla.com/lapatillatv/"> <img src="https://www.lapatilla.com/wp-content/uploads/2017/10/banner-la-patilla-01-01.jpg" /></a></p>
</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
				<li class="cat-post-item">
					
						<div class="widget-image widget-big-image">
							<a href="https://www.lapatilla.com/2018/10/01/colombia-presentara-proyecto-de-ley-para-regular-el-exodo-de-venezolanos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/000_1962OM.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/colombia-presentara-proyecto-de-ley-para-regular-el-exodo-de-venezolanos/">
							Colombia presentará proyecto de ley para regular el éxodo de venezolanos						</a>

						<span class="post-date sub">
							01 octubre 2018 4:15 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/casi-dos-millones-de-venezolanos-han-abandonado-el-pais-desde-2015-segun-la-onu/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/03/diáspora-venezolana.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/casi-dos-millones-de-venezolanos-han-abandonado-el-pais-desde-2015-segun-la-onu/">
							Casi dos millones de venezolanos han abandonado el país desde 2015, según la ONU						</a>

						<span class="post-date sub">
							01 octubre 2018 11:00 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/the-washington-post-puede-america-latina-manejar-el-colapso-de-venezuela-sin-eeuu/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/09/636723971992125599.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/the-washington-post-puede-america-latina-manejar-el-colapso-de-venezuela-sin-eeuu/">
							The Washington Post: ¿Puede América Latina manejar el colapso de Venezuela sin EEUU?						</a>

						<span class="post-date sub">
							01 octubre 2018 10:56 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/onu-denuncian-muertes-de-ninos-en-venezuela-por-deterioro-sanidad/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/04/636584648642884702.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/onu-denuncian-muertes-de-ninos-en-venezuela-por-deterioro-sanidad/">
							Expertos de ONU denuncian muertes de niños en Venezuela por deterioro sanitario						</a>

						<span class="post-date sub">
							01 octubre 2018 10:51 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/madre-de-leopoldo-lopez-pide-a-pedro-sanchez-que-trabaje-por-liberar-a-presos/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2017/07/000_QL99A.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/madre-de-leopoldo-lopez-pide-a-pedro-sanchez-que-trabaje-por-liberar-a-presos/">
							Madre de Leopoldo López pide a Pedro Sánchez que trabaje por liberar a presos						</a>

						<span class="post-date sub">
							01 octubre 2018 10:43 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/evo-morales-a-sebastian-pinera-bolivia-nunca-va-a-renunciar-1oct-video/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/10/2018-10-01T133357Z_614021017_RC16169225D0_RTRMADP_3_BOLIVIA-CHILE-WORLDCOURT.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/evo-morales-a-sebastian-pinera-bolivia-nunca-va-a-renunciar-1oct-video/">
							Evo Morales a Sebastián Piñera: Bolivia nunca va a renunciar #1Oct (Video)						</a>

						<span class="post-date sub">
							01 octubre 2018 10:40 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/la-onu-cierra-una-asamblea-marcada-por-trump-maduro-y-el-unilateralismo/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/10/Collage-sin-título.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/la-onu-cierra-una-asamblea-marcada-por-trump-maduro-y-el-unilateralismo/">
							La ONU cierra una Asamblea marcada por Trump, Maduro y el unilateralismo						</a>

						<span class="post-date sub">
							01 octubre 2018 10:40 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/sebastian-pinera-el-presidente-creo-falsas-expectativas-y-nos-ha-hecho-perder-5-anos-1oct-video/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/07/636667965175659022.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/sebastian-pinera-el-presidente-creo-falsas-expectativas-y-nos-ha-hecho-perder-5-anos-1oct-video/">
							Sebastián Piñera: El presidente creó falsas expectativas y nos ha hecho perder 5 años #1Oct (Video)						</a>

						<span class="post-date sub">
							01 octubre 2018 10:30 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/venezuela-destruye-el-record-comercial-del-bitcoin-y-el-petro-parece-cada-vez-mas-una-estafa/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/08/636702205219391574.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/venezuela-destruye-el-record-comercial-del-bitcoin-y-el-petro-parece-cada-vez-mas-una-estafa/">
							Venezuela destruye el récord comercial del Bitcoin y el Petro parece cada vez más una estafa						</a>

						<span class="post-date sub">
							01 octubre 2018 9:55 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2018/10/01/canada-en-la-onu-los-venezolanos-esperan-que-haya-rendicion-de-cuentas/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/10/Marc-Andre-Blanchard.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2018/10/01/canada-en-la-onu-los-venezolanos-esperan-que-haya-rendicion-de-cuentas/">
							Canadá en la ONU: Los venezolanos esperan que haya rendición de cuentas						</a>

						<span class="post-date sub">
							01 octubre 2018 9:45 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				<li class="cat-post-item">
					<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
				</li></ul></section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" itemprop="logo" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2018 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2018\/10\/01\/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red\/":3760657};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/10/01/trump-y-el-estado-de-california-libran-una-batalla-por-la-neutralidad-de-la-red/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1537144494g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJx9jcEOwjAMQ3+ILgw04IL4FJQtUdeStNXaauLvKWiHnThYsuRnG9ZkphgKhwJaTZJqXcjguSScXqCRqnCGNdklzrHz+QC7RplZWyqYsDgRBJ9B0YVOmzbWhUkqNcp/ZwzryLTP/7w/WxfG6oQgz7gwIdH7Z12w28ZD7/1wvvXX4Xi6+A+dckvh'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'147718018',post:'3760657',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '3760657' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
