<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr</title>

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
				var postAuthor = 'Melany Muñiz';
							ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus 23 años."/>
<link rel="canonical" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr" />
<meta property="og:description" content="La fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus 23 años." />
<meta property="og:url" content="http://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:tag" content="Jesús de la Divina Misericordia" />
<meta property="article:tag" content="Maracaibo" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-04-19T12:40:42-04:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?fit=666%2C462" />
<meta property="og:image:secure_url" content="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?fit=666%2C462" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus 23 años." />
<meta name="twitter:title" content="En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr" />
<meta name="twitter:image" content="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?fit=666%2C462" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr RSS de los comentarios" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkNEKgzAMRX9oNcoQ9zL2KSO2nWamrZiW4d+vigzGhPmWkHNu0sJrVOQ1J2MFtAgYkggtBz0opnbCaQaJM9vCkS8ycIJs6OCj9RFib132GEeMxIwb+hdbFjnMgYdCH8uAOawaZUx9Zj+yS2rk1JEXeNo4oh7ABZM4B0qPkzVozLyW5Lsj9j3/DkjQhKw4dEG+mt0H7KQsl2/1gt/ctaovTVmfy6Z6A/x5kK8=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphamZhaWZhWEWACXwIL8='></script>
<script src='//s.ntv.io/serve/load.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-hAiR' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F04%2F19%2Fen-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F04%2F19%2Fen-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr" hreflang="x-default"/><meta property="og:url" content="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/" /><meta property="og:type" content="article" /><meta property="og:title" content="En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr" /><meta property="og:description" content="&nbsp; La fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/"
				},
				"headline": "En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg"
				],
				"datePublished": "2020-04-19 12:40:42+08:00",
				"dateModified": "2020-04-19 12:40:42+08:00",
				"author": {
					"@type": "Person",
					"name": "Melany Muñiz"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLa fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus 23 años y es primera vez que un recorrido sin devotos se h..."
			}
		</script>
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>
<link rel="amphtml" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

<body class="post-template-default single single-post postid-4191129 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						19/04/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							06:57 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4191129" class="post-4191129 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-regionales-2 tag-jesus-de-la-divina-misericordia tag-maracaibo">
	<header class="entry-header">
		<h1 class="entry-title">En fotos: Así fue el recorrido de Jesús de la Divina Misericordia por Maracaibo este #19Abr</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-04-19T12:40:42-04:00">abril 19 2020, 12:40 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/regionales-2/" rel="category tag">Regionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4191129" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4191129" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4191129" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4191129" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4191129"></span></a><figure id="attachment_4191135" aria-describedby="caption-attachment-4191135" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-4191135" src="https://i0.wp.com/gytlaw.awsve.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?resize=640%2C444&#038;ssl=1" alt="" width="640" height="444" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?w=666 666w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4191135" class="wp-caption-text">Foto: Panorama</figcaption></figure>
<p>&nbsp;</p>
<p>La fiesta de la Misericordia fue instituida hace dos décadas por san Juan Pablo II. En la capital zuliana la celebración llega a sus 23 años y es primera vez que un recorrido sin devotos se hace, debido a las normas que deben cumplirse para evitar la propagación del Covid-19.</p>
<p><strong>Por <a href="https://www.panorama.com.ve/ciudad/Video-y-fotos--Asi-bendice-Jesus-de-la-Divina-Misericordia-a-Maracaibo-20200419-0017.html" target="_blank" rel="noopener noreferrer">panorama.com</a></strong></p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>Tras la misa en la parroquia Santísima Trinidad, oficiada por el padre Diuver Martínez, la Imagen -bendecida por el papa emérito Benedicto XVI- fue trasladada a la camioneta para su emotivo recorrido por la ciudad.</p>
<p>Jesús Misericordioso va en el mismo camión, que desde hace unos años lleva la imagen a lo largo del recorrido de la procesión.</p>
<p>Desde la Fundación María Camino a Jesús recuerdan a los feligreses no salir de casa, es importante mantener la distancia social por el coronavirus.</p>
<div id='gallery-2' class='gallery galleryid-4191129 gallery-columns-1 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/maracaibo-80/'><img width="640" height="436" src="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-4.jpg?fit=640%2C436&#038;resize=640%2C436" class="attachment-large size-large" alt="" aria-describedby="gallery-2-4191138" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-4.jpg?w=683 683w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-4.jpg?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-4.jpg?w=205 205w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-4191138'>
				Foto: Panorama
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/maracaibo-1-2/'><img width="640" height="444" src="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?fit=640%2C444&#038;resize=640%2C444" class="attachment-large size-large" alt="" aria-describedby="gallery-2-4191135" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?w=666 666w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-1.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-4191135'>
				Foto: Panorama
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/maracaibo-2-4/'><img width="640" height="430" src="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-2.jpg?fit=640%2C430&#038;resize=640%2C430" class="attachment-large size-large" alt="" aria-describedby="gallery-2-4191136" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-2.jpg?w=679 679w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-2.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-4191136'>
				Foto: Panorama
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/maracaibo-3-4/'><img width="640" height="478" src="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-3.jpg?fit=640%2C478&#038;resize=640%2C478" class="attachment-large size-large" alt="" aria-describedby="gallery-2-4191137" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-3.jpg?w=660 660w, https://www.lapatilla.com/wp-content/uploads/2020/04/MARACAIBO-3.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-4191137'>
				Foto: Panorama
				</figcaption></figure>
		</div>

<p>&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="Jesús de la Divina Misericordia, Maracaibo"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4191129"
            data-post-url="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/"
            data-short-url="https://www.lapatilla.com/?p=4191129"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/feed/spotim/"
            data-facebook-url="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/"
            data-disqus-shortname=""
            data-disqus-url="https://www.lapatilla.com/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/"
            data-disqus-identifier="4191129 https://www.lapatilla.com/?p=4191129"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.4"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4191129 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
				<li class="cat-post-item">
					
						<div class="widget-image widget-big-image">
							<a href="https://www.lapatilla.com/2020/04/19/los-casos-de-covid-19-aumentaron-a-256-tras-29-nuevos-pacientes-detectados/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/04/000_1Q90ZU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/000_1Q90ZU.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/04/000_1Q90ZU.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/04/000_1Q90ZU.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/04/19/los-casos-de-covid-19-aumentaron-a-256-tras-29-nuevos-pacientes-detectados/">
							Los casos de Covid-19 aumentaron a 256, tras 29 nuevos pacientes detectados						</a>

						<span class="post-date sub">
							19 abril 2020 6:57 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/04/19/segundo-boletin-informativo-sobre-heroes-de-la-salud-programa-para-apoyar-al-gremio/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/04/2020-04-17T100149Z_1798521123_RC2A6G94T3NH_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-TESTS-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/2020-04-17T100149Z_1798521123_RC2A6G94T3NH_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-TESTS-1.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/04/2020-04-17T100149Z_1798521123_RC2A6G94T3NH_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-TESTS-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/04/2020-04-17T100149Z_1798521123_RC2A6G94T3NH_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-TESTS-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/04/19/segundo-boletin-informativo-sobre-heroes-de-la-salud-programa-para-apoyar-al-gremio/">
							Segundo boletín informativo sobre &#8220;Héroes de la Salud&#8221;, programa para apoyar al gremio						</a>

						<span class="post-date sub">
							19 abril 2020 3:22 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/04/19/borges-maduro-es-un-titere-que-se-sostiene-por-el-modelo-de-miseria-que-ha-copiado-de-la-habana/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2019/08/2019-08-06T160215Z_120886371_RC1B411CDA30_RTRMADP_3_VENEZUELA-POLITICS-PERU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" srcset="https://www.lapatilla.com/wp-content/uploads/2019/08/2019-08-06T160215Z_120886371_RC1B411CDA30_RTRMADP_3_VENEZUELA-POLITICS-PERU.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2019/08/2019-08-06T160215Z_120886371_RC1B411CDA30_RTRMADP_3_VENEZUELA-POLITICS-PERU.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2019/08/2019-08-06T160215Z_120886371_RC1B411CDA30_RTRMADP_3_VENEZUELA-POLITICS-PERU.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/04/19/borges-maduro-es-un-titere-que-se-sostiene-por-el-modelo-de-miseria-que-ha-copiado-de-la-habana/">
							Borges: Maduro es un títere que se sostiene por el modelo de miseria que ha copiado de La Habana						</a>

						<span class="post-date sub">
							19 abril 2020 3:16 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/04/19/latinoamericanos-con-mayor-riesgo-ante-covid-19-por-mala-alimentacion/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/04/f097180087d2d879ce19ee673bb7e62cda7a13db.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/f097180087d2d879ce19ee673bb7e62cda7a13db.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/04/f097180087d2d879ce19ee673bb7e62cda7a13db.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/04/f097180087d2d879ce19ee673bb7e62cda7a13db.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/04/19/latinoamericanos-con-mayor-riesgo-ante-covid-19-por-mala-alimentacion/">
							Latinoamericanos con mayor riesgo ante Covid-19 por mala alimentación						</a>

						<span class="post-date sub">
							19 abril 2020 1:59 PM						</span>
					</div>
				</li><!-- .cat-post-item -->

				<li class="cat-post-item">
					<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
				</li></ul></section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#0d6c616f687f79624d616c7d6c796461616c236e6260"><strong class="black"><span class="__cf_email__" data-cfemail="67060b0502151308270b061706130e0b0b064904080a">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#5c2c293e30353f35383d381c303d2c3d283530303d723f3331"><strong class="black"><span class="__cf_email__" data-cfemail="324247505e5b515b565356725e534253465b5e5e531c515d5f">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2020\/04\/19\/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr\/":4191129};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/04/19/en-fotos-asi-fue-el-recorrido-de-jesus-de-la-divina-misericordia-por-maracaibo-este-19abr/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1581254359g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1587053071j'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'147718018',post:'4191129',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4191129' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'586a3e3bf827ea24',m:'54995492db44b38a515f2b586dfb12291b0cc25e-1587337241-1800-ARkTx6xSzg/tQkKDU4JkRnyPsP1TEVP7Ak6ZOKvsYhGYu9EjpSlYG/GOBrGgf1UjXalg0+1BlrwqUfnnOgYh9UidVKZwty7NoAv7kS2d/g67HRYCKv+oHtx2YGQUukHwZ1ZusH6gVzvcnh/APghl0jsaC3r7H7NVklT6cn3nmfXqXNW++mcEOjy5UdikfN1uUe/HlswnXiAUTg3jvPE0Oh1NGfVb/sP8h1aaQTvvn0KSgA/6AA6nycob4SzzY2+IOw==',s:[0xe3c6066e00,0xbc691b3044],fb:0,}})();</script></body>
</html>
