<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'David Morán';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa - LaPatilla.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa - LaPatilla.com" />
	<meta property="og:description" content="&nbsp; La condición humana remite al libre albedrío que constituye el cimiento de la tradición liberal, solo así tienen sentido las ideas autogeneradas, la posibilidad de revisar nuestros [&hellip;]" />
	<meta property="og:url" content="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:author" content="david" />
	<meta property="article:published_time" content="2020-09-30T14:12:55+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2013/12/thumbnailalbertobenegaslynch.jpg?fit=190%2C131" />
	<meta property="og:image:width" content="190" />
	<meta property="og:image:height" content="131" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2013/12/thumbnailalbertobenegaslynch.jpg?fit=190%2C131","width":"190","height":"131"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/#webpage","url":"https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/","name":"Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa - LaPatilla.com","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/#primaryimage"},"datePublished":"2020-09-30T14:12:55+00:00","dateModified":"2020-09-30T14:12:55+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/a25ce290f95496194479b1f604f3730f"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/a25ce290f95496194479b1f604f3730f","name":"David Mor\u00e1n","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/a130870ccaa6bb8f250dcbec777ed7df?s=96&d=mm&r=g","caption":"David Mor\u00e1n"},"sameAs":["david"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa RSS de los comentarios" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkNEOgjAMRX/I0WA0yIPxU0zZJlS6jdAthr93EGJiJJG3Nj3nthu8BkVeczJWQIuAIYnQcNC9YmpGHCeQOLEtHPkiAwfIhg4+Wh8hdtZlj3HASMy4on+xeZHDHLgr9DEPmMOiUcbUZ/Yju6QGTi15gaeNA+oeXDCJc6B0OFqDxkxLSb7dY9/z74AETciKQxvkq9l8wEbKfPlaz/jNXctzXZen6lhd3vytkL8=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='lapatilla-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://www.lapatilla.com/wp-includes/js/jquery/jquery.js?m=1598987399g'></script>
<script src='//s.ntv.io/serve/load.js?ver=5.5.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4323589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-i8Lj' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F09%2F30%2Falberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F09%2F30%2Falberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa" hreflang="x-default"/><meta property="og:url" content="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/" /><meta property="og:type" content="article" /><meta property="og:title" content="Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa" /><meta property="og:description" content="&nbsp; La condición humana remite al libre albedrío que constituye el cimiento de la tradición liberal, solo así tienen sentido las ideas autogeneradas, la posibilidad de revisar nuestros [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2013/12/thumbnailalbertobenegaslynch.jpg" /><style type='text/css'>img#wpstats{display:none}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/"
				},
				"headline": "Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2013/12/thumbnailalbertobenegaslynch.jpg"
				],
				"datePublished": "2020-09-30 10:12:55+08:00",
				"dateModified": "2020-09-30 10:12:55+08:00",
				"author": {
					"@type": "Person",
					"name": "David Morán"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLa condición humana remite al libre albedrío que constituye el cimiento de la tradición liberal, solo así tienen sentido las ideas autogeneradas, la posibilidad de revisar nuestros juicio..."
			}
		</script>
	<!-- There is no amphtml version available for this URL. -->		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
</head>

<body class="post-template-default single single-post postid-4323589 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						30/09/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							12:21 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4323589" class="post-4323589 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa">
	<header class="entry-header">
		<h1 class="entry-title">Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-09-30T10:12:55-04:00">septiembre 30 2020, 10:12 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/opinion/" rel="category tag">Opinión</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4323589" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4323589" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4323589" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4323589" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4323589"></span></a><p><img loading="lazy" class="size-full wp-image-4323593 aligncenter" src="https://www.lapatilla.com/wp-content/uploads/2020/09/libertad-de-prensa.jpg?resize=640%2C342" alt="" width="640" height="342" srcset="https://www.lapatilla.com/wp-content/uploads/2020/09/libertad-de-prensa.jpg?resize=640%2C342?w=700 700w, https://www.lapatilla.com/wp-content/uploads/2020/09/libertad-de-prensa.jpg?resize=640%2C342?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>La condición humana remite al<strong> libre albedrío</strong> que constituye el cimiento de la<strong> tradición liberal</strong>, solo así tienen sentido las ideas autogeneradas, la posibilidad de revisar nuestros juicios, las proposiciones verdaderas y falsas, la moral, la<strong> responsabilidad individual</strong> y la mismísima libertad. El pensamiento resulta imprescindible para evaluar los medios pertinentes al efecto de lograr fines apetecidos y la expresión del pensamiento constituye no solo una manifestación de la libertad sino que es el aspecto medular que permite alimentar el conocimiento, puesto que como ha señalado <strong>Karl Popper</strong> este tiene la característica de la provisionalidad abierta a refutaciones. Las críticas y las autocríticas son esenciales para el progreso de la insustituible aventura del pensamiento que es una consecuencia de la racionalidad.</p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>En algunos ocasiones cuando se estima que alguien está equivocado o no sigue las reglas de la lógica se le endilga la etiqueta de “irracional”, lo cual no es así: todo lo que hace el ser humano es racional a diferencia de los actos reflejos de la biología, cuando la medicina antigua propiciaba ciertas recetas hoy consideradas erradas no es que aquellos médicos eran irracionales, es que no contaban con el conocimiento que hoy disponemos y así sucesivamente.</p>
<p>Se ha dicho, por otra parte, que la verdad debe estar sustentada en verificaciones empíricas a lo que <strong>Morris Cohen </strong>ha replicado que esa proposición no es verificable y el antes mencionado Popper ha explicado que nada en la ciencia es verificable, es solo de momento corroborable. La verdad se sustenta en la correspondencia entre el juicio y el objeto juzgado, el relativismo epistemológico, cultural, ético y hermenéutico echan por tierra con toda posibilidad de investigación, además de convertir en relativas las mismas aseveraciones del relativismo.</p>
<p>Como ha sostenido Einstein, “todos somos ignorantes, solo que en temas distintos” y en el campo específico de cada cual también hay una dosis grande de ignorancia que se intenta contrarrestar en un difícil peregrinaje en el mar de ignorancia en busca de algo de tierra fértil en que sostenernos sin llegar nunca a un puerto definitivo puesto que la navegación es permanente. Por eso me resulta tan atractivo el lema de la Royal Society de Londres: <em>nullius in verba</em>, es decir, no hay palabras finales.</p>
<p>El debate de ideas resulta imprescindible para ensanchar el conocimiento, de allí que la<strong> libertad de expresión</strong> no solo es una manifestación básica de respeto sino que el contraste de distintas ideas resulta vital para adquirir conocimientos. En esto estriba el progreso intelectual del que deriva todo <strong>progreso humano</strong>.</p>
<p>Antes he escrito sobre la <strong>libertad de prensa</strong> –que es la manifestación de la antedicha liberad de pensamiento– pero dado el clima amenazador que se vive en distintas latitudes, se hace necesario reiterar lo dicho. Después del derecho a la vida le sigue en importancia el <strong>derecho de propiedad</strong> una de cuyas manifestaciones centrales es precisamente la facultad de expresar las propias perspectivas y contrastarlas con otras opiniones, para lo cual se requiere un ámbito de puertas y ventanas abiertas al efecto de permitir la mayor dosis de oxígeno, sin limitaciones de ninguna naturaleza. Este es el sentido por el que los Padres Fundadores en Estados Unidos otorgaron tanta importancia a la libertad de prensa y es el motivo por el que se insertó con prioridad en la mención de los derechos de las personas en su carta constitucional, la cual, dicho sea al pasar, fue tomada como punto de referencia en la sanción de la argentina. Jefferson escribió en 1787 que “si tuviera que decidir entre un gobierno sin periódicos o periódicos sin gobierno, no dudaría en elegir lo último”.</p>
<p>Este es el sentido por el que mi distinguido amigo, el eminente constitucionalista <strong>Gregorio Badeni</strong>, sostuvo en su <em>Tratado de libertad de prensa</em> la trascendencia de este valor fundamental para la existencia de la <strong>sociedad libre</strong> y, asimismo, el correlato con la indispensable preservación de las fuentes de <strong>información</strong>.</p>
<p>Esta libertad es respetada y cuidada como política de elemental higiene cívica en el contexto de una sociedad abierta, no solo por lo anteriormente expresado sino porque demanda información de todo cuanto ocurre en el seno de los gobiernos para así velar por el cumplimiento de sus funciones específicas y minimizar los riesgos de extralimitación y abuso de poder.</p>
<p>Resulta especialmente necesaria la indagación por parte del periodismo cuando los aparatos de la fuerza que denominamos gobierno pretenden ocultar información bajo los mantos de la “seguridad nacional” y los “secretos de Estado” alegando “traición a la patria” y esperpentos como el “desacato” o las intenciones “destituyentes”. Debido a su trascendencia y repercusión pública internacional, constituyen ejemplos de acalorados debates sobre estos asuntos los referidos a los llamados “Papeles del Pentágono” (tema tan bien tratado por<strong> Hannah Arendt</strong>) y el célebre “<strong>Caso Watergate</strong>” que terminó derribando un gobierno.</p>
<p>Por supuesto que nos estamos refiriendo a la plena libertad sin <strong>censura previa</strong>, lo cual no es óbice para que se asuman con todo el rigor necesario las correspondientes responsabilidades ante la Justicia por lo expresado en caso de haber lesionado derechos de terceros. Esta plena libertad incluye el debate de ideas con quienes implícita o explícitamente proponen modificar el sistema, de lo contrario se provocaría un peligroso efecto boomerang (la noción opuesta llevaría a la siguiente pregunta, por cierto inquietante ¿en qué momento se debería prohibir la difusión de las ideas comunistas de Platón, en el aula, en la plaza pública o cuando se incluye parcial o totalmente en una plataforma partidaria?). Las únicas defensas de la sociedad abierta radican en la educación y las normas que surgen del consiguiente aprendizaje y discusión de valores y principios.</p>
<p>Hasta aquí lo básico del tema, pero es pertinente explorar otros andariveles que ayudan a disponer de elementos de juicio más acabados y permiten exhibir un cuadro de situación algo más completo. En primer lugar, la existencia de ese adefesio que se conoce como “<strong>agencia oficial de noticias</strong>”. No resulta infrecuente que periodistas bien intencionados y mejor inspirados se quejen amargamente porque sus medios no reciben el mismo trato que los que adhieren al gobierno de turno o a los que la juegan de periodistas y son directamente megáfonos del poder del momento. Pero en verdad, el problema es aceptar esa repartición estatal en lugar de optar por su disolución, y cuando los gobiernos deban anunciar algo simplemente tercericen la respectiva publicidad. La constitución de una agencia estatal de noticias es una manifestación autoritaria a la que lamentablemente no pocos se han acostumbrado.</p>
<p>Es también conveniente para proteger la muy preciada libertad a la que nos venimos refiriendo, que en este campo se de por concluida la figura atrabiliaria de la concesión del<strong> espectro electromagnético</strong> y asignarlo en propiedad para abrir las posibilidades de subsiguientes ventas, puesto que son susceptibles de identificarse del mismo modo que ocurre con un terreno. De más está decir que la concesión implica que el que la otorga es el dueño y, por tanto, tiene el derecho de no renovarla a su vencimiento y otras complicaciones y amenazas a la libre expresión de las ideas que aparecen cuando se acepta que las estructuras gubernamentales se arroguen la titularidad, por lo que en mayor o menor medida siempre pende la espada de Damocles.</p>
<p>De la libertad de expresión se sigue la de asociación y de petición que deben minimizar las tensiones que eventualmente generen batifondos extremos y altos decibeles que afectan los derechos del vecino, lo cual en un sistema abierto se resuelve a través de fallos en competencia como mecanismo de descubrimiento del derecho y no como ingeniería legislativa y diseño arrogante.</p>
<p>Fenómeno parecido sucede con la pornografía y equivalentes en la vía pública que, en esta instancia del proceso de evolución cultural, hacen que no haya otro modo de resolver las disputas como no sea a través de mayorías circunstanciales. Lo que ocurre en dominios privados no es de incumbencia de los gobiernos, lo cual incluye la televisión que con los menores es responsabilidad de los padres y eventualmente de las tecnologías empleadas para bloquear programas. En la era moderna, carece de sentido tal cosa como “el horario de protección al menor” impuesto por la autoridad, ya que para hacerlo efectivo habría que bombardear satélites desde donde se trasmiten imágenes en horarios muy dispares a través del globo. Las familias no pueden ni deben delegar sus funciones en aparatos estatales como si fueran padres putativos, cosa que no excluye que las emisioras privadas de cualquier parte del mundo anuncien las limitaciones y codificadoras que estimen oportunas para seleccionar audiencias.</p>
<p>Otra cuestión también controversial se refiere a la<strong> </strong>financiación de las campañas políticas. En esta materia, se ha dicho y repetido que deben limitarse las entregas de fondos a candidatos y partidos puesto que esos recursos pueden apuntar a que se les “devuelva favores” por parte de los vencedores en la contienda electoral. Esto así está mal planteado, las limitaciones a esas cópulas hediondas entre ladrones de guante blanco mal llamados empresarios y el poder, deben eliminarse vía marcos institucionales civilizados que no faculten a los gobiernos a encarar actividades más allá de la protección a los derechos y el establecimiento de justicia. La referida limitación es una restricción solapada a la libertad de prensa, del mismo modo que lo sería si se restringiera la publicidad de bienes y servicios en diversos medios orales y escritos.</p>
<p>Afortunadamente han pasado los tiempos del Index Expurgatoris en el que papas pretendían restringir lecturas de libros y donde irrumpen en la escena comisarios que limitan o prohíben la importación de libros, dan manotazos a la producción y distribución de papel, interfieren en la cibernética o, al decir del decimonónico <strong>Richard Cobden</strong>, establecen exorbitantes “<strong>impuestos al conocimiento</strong>”. La formidable invención de la imprenta por <strong>Pi Sheng</strong> en<strong> China</strong> y más adelante la contribución extraordinaria de Gutemberg y ahora<strong> Internet</strong>, los medios digitales y las redes sociales no han sido del todo aprovechadas sino que a través de los tiempos se han interpuesto cortapisas de diverso tenor y magnitud pero en estos momentos han florecido (si esa fuera la palabra adecuada) megalómanos que arremeten con fuerza contra el periodismo independiente.</p>
<p>Esto ocurre debido a la presunción del conocimiento de gobernantes que sin vestigio alguno de modestia y a diferencia de lo sugerido por Einstein, se autoproclaman sabedores de todo cuanto ocurre en el planeta, y se explayan en vehementes consejos a obligados y obsecuentes escuchas en imparables verborragias.</p>
<p>Dados los temas controvertidos aquí brevemente expuestos –y que no pretenden agotar los vinculados a la libertad de prensa– considero que viene muy al caso reproducir una cita de la obra clásica de John Bury titulada <em>Historia de la libertad de pensamiento</em>: “El mundo mental del hombre corriente se compone de creencias aceptadas sin crítica y a las cuales se aferra firmemente […] Una nueva idea contradictoria respecto a las creencias que sustenta, significa la necesidad de ajustar su mente […] Las opiniones nuevas son consideradas tan peligrosas como molestas, y cualquiera que hace preguntas inconvenientes sobre el por qué y el para qué de principios aceptados, es considerado un elemento pernicioso”.</p>
<p>El cuarto poder tiene prelación para la preservación de la libertad respecto a los otros tres, la sociedad libre se derrumba sin este valor. También he escrito antes para rendir homenaje al periodismo independiente (un pleonasmo pero por las situaciones que atravesamos vale el énfasis) pero en esta ocasión insisto en este muy sentido tributo pues dan batalla con un coraje y una perseverancia por lo que en gran medida le debemos la supervivencia, en contraste con sujetos disfrazados de periodistas pero vendidos al espíritu cavernario del autoritarismo siempre empobrecedor moral y materialmente.</p>
<hr />
<p><em>Este artículo fue publicado originalmente en </em><strong><a href="https://www.infobae.com/opinion/2020/09/26/es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/" target="_blank" rel="noopener noreferrer">Infobae</a></strong><em> (Argentina) el 26 de septiembre de 2020.</em></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="Alberto Benegas Lynch: Es urgente reiterar la importancia de la libertad de prensa"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4323589"
            data-post-url="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/"
            data-short-url="https://www.lapatilla.com/?p=4323589"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/feed/spotim/"
            data-facebook-url="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/"
            data-disqus-shortname=""
            data-disqus-url="https://www.lapatilla.com/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/"
            data-disqus-identifier="4323589 https://www.lapatilla.com/?p=4323589"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.5.1"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4323589 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2><ul class="post-cat-widget">
				<li class="cat-post-item">
					
						<div class="widget-image widget-big-image">
							<a href="https://www.lapatilla.com/2020/09/30/el-alto-precio-de-un-quizas-venezolano-se-ha-disparado-durante-la-cuarentena/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/09/b79d7740c6bf74d5a1f37dad74f2ad5f4e0acdb2.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lapatilla.com/wp-content/uploads/2020/09/b79d7740c6bf74d5a1f37dad74f2ad5f4e0acdb2.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/09/b79d7740c6bf74d5a1f37dad74f2ad5f4e0acdb2.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/09/b79d7740c6bf74d5a1f37dad74f2ad5f4e0acdb2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/09/30/el-alto-precio-de-un-quizas-venezolano-se-ha-disparado-durante-la-cuarentena/">
							El alto precio de un &#8220;quizás&#8221; venezolano, se ha disparado durante la cuarentena						</a>

						<span class="post-date sub">
							30 septiembre 2020 11:20 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/09/30/segundo-tanquero-con-combustible-irani-llega-a-aguas-venezolanas/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/06/2020-06-15T143649Z_562371999_RC2Q9H9RPMHQ_RTRMADP_3_IRAN-VENEZUELA-GASOLINE.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lapatilla.com/wp-content/uploads/2020/06/2020-06-15T143649Z_562371999_RC2Q9H9RPMHQ_RTRMADP_3_IRAN-VENEZUELA-GASOLINE.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/06/2020-06-15T143649Z_562371999_RC2Q9H9RPMHQ_RTRMADP_3_IRAN-VENEZUELA-GASOLINE.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/06/2020-06-15T143649Z_562371999_RC2Q9H9RPMHQ_RTRMADP_3_IRAN-VENEZUELA-GASOLINE.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/09/30/segundo-tanquero-con-combustible-irani-llega-a-aguas-venezolanas/">
							Segundo tanquero con combustible iraní llega a aguas venezolanas						</a>

						<span class="post-date sub">
							30 septiembre 2020 10:35 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/09/30/provea-y-ovcs-exigen-provea-y-ovcs-exigen-garantizar-el-derecho-a-la-manifestacion-pacifica-libertad-de-detenidos-y-cese-de-la-represiongarantizar-el-derecho-a-la-manifestacion-pacifica-libertad-de-d/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/04/636896807163971465.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.lapatilla.com/wp-content/uploads/2020/04/636896807163971465.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/04/636896807163971465.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2020/04/636896807163971465.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/09/30/provea-y-ovcs-exigen-provea-y-ovcs-exigen-garantizar-el-derecho-a-la-manifestacion-pacifica-libertad-de-detenidos-y-cese-de-la-represiongarantizar-el-derecho-a-la-manifestacion-pacifica-libertad-de-d/">
							Provea y Ovcs exigen garantizar el derecho a la manifestación pacífica, libertad de detenidos y cese de la represión						</a>

						<span class="post-date sub">
							30 septiembre 2020 9:39 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				
				<li class="cat-post-item">
					
						<div class="widget-image ">
							<a href="https://www.lapatilla.com/2020/09/30/banca-venezolana-se-prepara-para-asumir-proceso-de-dolarizacion-de-la-economia/">
								<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2019/12/e46500935b6622e261aeba2d5a2a04dc0abbb3fd.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="dolares" loading="lazy" srcset="https://www.lapatilla.com/wp-content/uploads/2019/12/e46500935b6622e261aeba2d5a2a04dc0abbb3fd.jpg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2019/12/e46500935b6622e261aeba2d5a2a04dc0abbb3fd.jpg?zoom=2&amp;resize=150%2C150 300w, https://www.lapatilla.com/wp-content/uploads/2019/12/e46500935b6622e261aeba2d5a2a04dc0abbb3fd.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
						</div>

					
					<div class="desc-section">
						<a href="https://www.lapatilla.com/2020/09/30/banca-venezolana-se-prepara-para-asumir-proceso-de-dolarizacion-de-la-economia/">
							Banca venezolana se prepara para asumir proceso de dolarización de la economía						</a>

						<span class="post-date sub">
							30 septiembre 2020 7:21 AM						</span>
					</div>
				</li><!-- .cat-post-item -->

				<li class="cat-post-item">
					<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">Lea más</a>
				</li></ul></section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#81e0ede3e4f3f5eec1ede0f1e0f5e8edede0afe2eeec"><strong class="black"><span class="__cf_email__" data-cfemail="84e5e8e6e1f6f0ebc4e8e5f4e5f0ede8e8e5aae7ebe9">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#3c4c495e50555f55585d587c505d4c5d485550505d125f5351"><strong class="black"><span class="__cf_email__" data-cfemail="265653444a4f454f424742664a475647524f4a4a470845494b">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2020\/09\/30\/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa\/":4323589};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/09/30/alberto-benegas-lynch-es-urgente-reiterar-la-importancia-de-la-libertad-de-prensa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1596567505g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1598987400j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'147718018',post:'4323589',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4323589' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
