<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'Yeneska Garcia';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nombran por primera vez en México a una mujer para coordinar lucha contra narcos</title>
	<meta name="description" content="En México por primera vez una mujer rerá quien coordina la lucha contra el crimen organizado, luego de la renuncia de Alfonso Durazo" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nombran por primera vez en México a una mujer para coordinar lucha contra narcos" />
	<meta property="og:description" content="En México por primera vez una mujer rerá quien coordina la lucha contra el crimen organizado, luego de la renuncia de Alfonso Durazo" />
	<meta property="og:url" content="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2020-10-30T20:04:20+00:00" />
	<meta property="article:modified_time" content="2020-10-30T20:04:31+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg?fit=678%2C393" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="393" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg?fit=678%2C393","width":678,"height":393,"caption":"Rosa Icela Rodr\u00edguez"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/#webpage","url":"https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/","name":"Nombran por primera vez en M\u00e9xico a una mujer para coordinar lucha contra narcos","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/#primaryimage"},"datePublished":"2020-10-30T20:04:20+00:00","dateModified":"2020-10-30T20:04:31+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/85ba528aa2e9bad88f635366bf33c758"},"description":"En M\u00e9xico por primera vez una mujer rer\u00e1 quien coordina la lucha contra el crimen organizado, luego de la renuncia de Alfonso Durazo","inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/85ba528aa2e9bad88f635366bf33c758","name":"Yeneska Garcia","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/e638cd9460acde2f4d70651ddce1ac66?s=96&d=mm&r=g","caption":"Yeneska Garcia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Nombran por primera vez en México a una mujer para coordinar lucha contra narcos RSS de los comentarios" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkN0KwjAMRl/ILhXHYBfio0hs6xZNf1g6ZG9vN4YgKu6uId855Qs8kqJgeLROwIiAJclw4Wjuiuky4DCB5Ild5SlUJbCDQpgYsgsZcu984RgTZmLGNfo3Nn/ksQg3Sa/zgjkuGJWYeu0+YD+qxGNHQeDmcsJSo600+GhHLlLpcXAWrZ2WJ4Vuq+FcrgQSDSErjl2Ut+FrkR+mucU6z8jJH/eNrrU+1G3zBBPPkvc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='lapatilla-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://www.lapatilla.com/wp-includes/js/jquery/jquery.js?m=1604003497g'></script>
<script src='//s.ntv.io/serve/load.js?ver=5.5.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4350939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-ifSr' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F10%2F30%2Fnombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F10%2F30%2Fnombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos" hreflang="x-default"/><meta property="og:url" content="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/" /><meta property="og:type" content="article" /><meta property="og:title" content="Nombran por primera vez en México a una mujer para coordinar lucha contra narcos" /><meta property="og:description" content="&nbsp; El presidente mexicano, Andrés Manuel López Obrador, nominó por primera vez a una mujer a la Secretaría de Seguridad, que coordina la lucha contra [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg" /><style type='text/css'>img#wpstats{display:none}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/"
				},
				"headline": "Nombran por primera vez en México a una mujer para coordinar lucha contra narcos",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg"
				],
				"datePublished": "2020-10-30 16:04:20+08:00",
				"dateModified": "2020-10-30 16:04:31+08:00",
				"author": {
					"@type": "Person",
					"name": "Yeneska Garcia"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \nEl presidente mexicano, Andrés Manuel López Obrador, nominó por primera vez a una mujer a la Secretaría de Seguridad, que coordina la lucha contra el crimen organizado, luego de que Alfonso Du..."
			}
		</script>
	<!-- There is no amphtml version available for this URL. -->		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
</head>

<body class="post-template-default single single-post postid-4350939 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						30/10/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							05:10 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4350939" class="post-4350939 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacionales tag-lucha tag-mexico tag-mujer tag-narcos">
	<header class="entry-header">
		<h1 class="entry-title">Nombran por primera vez en México a una mujer para coordinar lucha contra narcos</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-10-30T16:04:20-04:00">octubre 30 2020, 4:04 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/internacionales/" rel="category tag">Internacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4350939" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4350939" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4350939" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4350939" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4350939"></span></a><figure id="attachment_4350953" aria-describedby="caption-attachment-4350953" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4350953" src="https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg?resize=640%2C371" alt="" width="640" height="371" srcset="https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg?resize=640%2C371?w=678 678w, https://www.lapatilla.com/wp-content/uploads/2020/10/2-43.jpg?resize=640%2C371?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4350953" class="wp-caption-text">Rosa Icela Rodríguez</figcaption></figure>
<p>&nbsp;</p>
<p style="text-align: justify;">El presidente mexicano, Andrés Manuel López Obrador, nominó por primera vez a una mujer a la Secretaría de Seguridad, que coordina la lucha contra el crimen organizado, luego de que Alfonso Durazo formalizara este viernes su renuncia al cargo.</p>
<p style="text-align: justify;">López Obrador ofreció el puesto a Rosa Icela Rodríguez, actual coordinadora de Puertos y Marina Mercante, según anunció el mandatario en su conferencia de prensa matutina.</p>
<p style="text-align: justify;">La Secretaría de Seguridad y Protección Ciudadana coordina el gabinete presidencial y todo lo relacionado con política criminal, por lo que su titular funge como una suerte de superministro.</p>
<p style="text-align: justify;">Rodríguez aún no ha confirmado si acepta el cargo, pues se está recuperando de covid-19, indicó el mandatario izquierdista.</p>
<p style="text-align: justify;">Periodista de profesión, la funcionaria es una antigua y cercana colaboradora de López Obrador desde que éste fue jefe de gobierno de Ciudad de México (2000-2005), ocupando varias direcciones.</p>
<p style="text-align: justify;">La alcaldesa de la capital, Claudia Sheinbaum, respaldó la nominación de Rodríguez, que hasta hace poco se desempeñó como secretaria de gobierno de la capital.</p>
<p style="text-align: justify;">&#8220;Es una mujer íntegra, honesta, profesional, trabajadora y con capacidad de coordinación&#8221;, escribió Sheinbaum en Twitter.</p>
<p style="text-align: justify;">López Obrador la había puesto al frente de la coordinación de puertos marítimos en julio como parte de una estrategia de lucha contra el narcotráfico, el contrabando y la corrupción en las aduanas.</p>
<p style="text-align: justify;">De aceptar el ofrecimiento, enfrentaría una de las misiones más complejas del gabinete presidencial, en un país azotado por la violencia de los carteles de las drogas y otros grupos del crimen organizado.</p>
<p style="text-align: justify;">La Secretaría de Seguridad quedó vacante tras la dimisión de Durazo -anunciada hace varios días- para postularse a la gobernación del estado de Sonora en 2021.</p>
<p style="text-align: justify;"><strong>AFP</strong></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="lucha, México, mujer, Narcos"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4350939"
            data-post-url="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/"
            data-short-url="https://www.lapatilla.com/?p=4350939"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/feed/spotim/"
            data-facebook-url="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/"
            data-disqus-shortname=""
            data-disqus-url="https://www.lapatilla.com/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/"
            data-disqus-identifier="4350939 https://www.lapatilla.com/?p=4350939"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.5.2"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4350939 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2020/10/30/colombia-venezolanos-criminalidad/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/02/2020-02-04T190656Z_1_LYNXMPEG131ML_RTROPTP_4_CHINA-SALUD-COLOMBIA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/10/30/colombia-venezolanos-criminalidad/">
			Migración Colombia desmintió que los venezolanos sean el principal flagelo de la criminalidad		</a>
		<span class="post-date sub">
			30 octubre 2020 4:59 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/10/30/los-migrantes-venezolanos-no-son-culpables-de-la-inseguridad-confirman-estudios/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/04/2020-04-21T183956Z_1_LYNXNPEG3K1Y1_RTROPTP_4_SALUD-CORONAVIRUS-ECUADOR-MIGRANTES.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/10/30/los-migrantes-venezolanos-no-son-culpables-de-la-inseguridad-confirman-estudios/">
			Los migrantes venezolanos no son culpables de la inseguridad, confirman estudios		</a>
		<span class="post-date sub">
			30 octubre 2020 10:58 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/10/30/el-informe-onu-y-la-sustitucion-de-reverol-no-frenan-la-represion-en-venezuela/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/08/2020-08-05T001132Z_1393863136_RC2C7I9FOJLE_RTRMADP_3_VENEZUELA-POLITICS.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/10/30/el-informe-onu-y-la-sustitucion-de-reverol-no-frenan-la-represion-en-venezuela/">
			El Informe ONU y la sustitución de Reverol no frenan la represión en Venezuela		</a>
		<span class="post-date sub">
			30 octubre 2020 8:05 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/10/30/el-sueldo-minimo-no-recuperaria-la-capacidad-de-compra-con-otro-aumento/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/10/a2f21bb5d4ac284c6fc7a216e7dbd36f19dd605d.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/10/30/el-sueldo-minimo-no-recuperaria-la-capacidad-de-compra-con-otro-aumento/">
			El sueldo mínimo no recuperaría la capacidad de compra con otro aumento		</a>
		<span class="post-date sub">
			30 octubre 2020 7:41 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#7e1f121c1b0c0a113e121f0e1f0a1712121f501d1113"><strong class="black"><span class="__cf_email__" data-cfemail="71101d131403051e311d10011005181d1d105f121e1c">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#770702151b1e141e131613371b160716031e1b1b165914181a"><strong class="black"><span class="__cf_email__" data-cfemail="e5959087898c868c818481a589849584918c898984cb868a88">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2020\/10\/30\/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos\/":4350939};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/10/30/nombran-por-primera-vez-en-mexico-a-una-mujer-para-coordinar-lucha-contra-narcos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.0/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1596567505g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1604003497j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'147718018',post:'4350939',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4350939' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
