<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'Yeneska Garcia';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York</title>
	<meta name="description" content="Primera venezolana nominada en la categoría de Doblaje de Series de Televisión, Oustandign Dubbin International, Tv or Serie, Best Voice Ove" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York" />
	<meta property="og:description" content="Primera venezolana nominada en la categoría de Doblaje de Series de Televisión, Oustandign Dubbin International, Tv or Serie, Best Voice Ove" />
	<meta property="og:url" content="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2020-11-19T00:06:55+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg?fit=640%2C428" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="428" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg?fit=640%2C428","width":640,"height":428},{"@type":"WebPage","@id":"https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/#webpage","url":"https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/","name":"Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/#primaryimage"},"datePublished":"2020-11-19T00:06:55+00:00","dateModified":"2020-11-19T00:06:55+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/85ba528aa2e9bad88f635366bf33c758"},"description":"Primera venezolana nominada en la categor\u00eda de Doblaje de Series de Televisi\u00f3n, Oustandign Dubbin International, Tv or Serie, Best Voice Ove","inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/85ba528aa2e9bad88f635366bf33c758","name":"Yeneska Garcia","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/e638cd9460acde2f4d70651ddce1ac66?s=96&d=mm&r=g","caption":"Yeneska Garcia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York RSS de los comentarios" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkNEKgzAMRX9oNcpE8GHsU0ZsO82WtmJahn+/KjIY25hvDbnnlBt4jIq85mSsgBYBQxKh46DviqmbcJpB4sy2cOSLHDhAJnTw0foIcbAuc4wjRmLGLfo3tnzkMAt3Sa/LgjmsGOWYeu0+YJfUyKknL3CzccRcoy0qcMEkzlIZcLIGjZnXJ/l+r+GSrwQSNCErDn2Qt+FrkR+mpcU2L8jZnaqmrMvyWLfNExT/kvo=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='lapatilla-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://www.lapatilla.com/wp-includes/js/jquery/jquery.js?m=1604003497g'></script>
<script src='//s.ntv.io/serve/load.js?ver=5.5.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4366755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-ijZx' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F11%2F18%2Factriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F11%2F18%2Factriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york" hreflang="x-default"/><meta property="og:url" content="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/" /><meta property="og:type" content="article" /><meta property="og:title" content="Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York" /><meta property="og:description" content="&nbsp; SOVAS ™? se concibió por primera vez en el año 2005 como un libro escrito por Joan Baker, llamado Secretos del éxito de la [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg" /><style type='text/css'>img#wpstats{display:none}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/"
				},
				"headline": "Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg"
				],
				"datePublished": "2020-11-18 20:06:55+08:00",
				"dateModified": "2020-11-18 20:06:55+08:00",
				"author": {
					"@type": "Person",
					"name": "Yeneska Garcia"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \nSOVAS ™? se concibió por primera vez en el año 2005 como un libro escrito por Joan Baker, llamado Secretos del éxito de la voz en off.\nLa Sociedad de Artes y Ciencias de la Voz (SOVAS ™?)...."
			}
		</script>
	<!-- There is no amphtml version available for this URL. -->		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
</head>

<body class="post-template-default single single-post postid-4366755 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						19/11/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							09:35 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4366755" class="post-4366755 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades category-titulares tag-actriz tag-artes tag-ciencias tag-doblaje tag-new-york tag-nominada tag-sociedad tag-venezolana tag-voz">
	<header class="entry-header">
		<h1 class="entry-title">Actriz de doblaje venezolana fue nominada en la Sociedad de Artes y Ciencias de la Voz de New York</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-11-18T20:06:55-04:00">noviembre 18 2020, 8:06 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/curiosidades/" rel="category tag">Curiosidades</a>, <a href="https://www.lapatilla.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4366755" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4366755" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4366755" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4366755" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4366755"></span></a><p><img loading="lazy" class="alignnone size-full wp-image-4366764" src="https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg?resize=640%2C428" alt="" width="640" height="428" srcset="https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg?resize=640%2C428?w=640 640w, https://www.lapatilla.com/wp-content/uploads/2020/11/17-2.jpg?resize=640%2C428?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">SOVAS ™? se concibió por primera vez en el año 2005 como un libro escrito por Joan Baker, llamado Secretos del éxito de la voz en off.</p>
<p style="text-align: justify;">La Sociedad de Artes y Ciencias de la Voz (SOVAS ™?). Se estableció el 26 de agosto de 2013 bajo la División de Corporaciones del Departamento de Estado del Estado de Nueva York, de conformidad con la Ley de corporaciones sin fines de lucro.</p>
<p style="text-align: justify;">Los miembros fundadores, Rudy Gaskins y Joan Baker, crearon el SOVAS ™? en respuesta directa a la creciente necesidad de proporcionar educación, capacitación, oportunidades de empleo, creación de empleo y reconocimiento de premios en apoyo de los actores vocales y aquellas personas que buscan establecer carreras lucrativas como actores de doblaje.</p>
<p style="text-align: justify;">En su esencia, SOVAS ™? se concibió por primera vez en el año 2005 como un libro escrito por Joan Baker, llamado Secretos del éxito de la voz en off.</p>
<p style="text-align: justify;">En un año como el 2020 seguimos recibiendo buenas noticias de venezolanos que apuestan al éxito dentro y fuera del país.</p>
<p style="text-align: justify;">María Teresa Hernández, es abogada y actriz. Egresada de la Escuela Superior de Artes Escénicas “Juana Sujo”, empieza en el doblaje entre 1988 -89 en la época dorada del doblaje venezolano con las novelas brasileñas.</p>
<p style="text-align: justify;">En 30 años de carrera ha dado voz a más de 22 personajes, entre los más reconocidos Shirley Loon en Tiny Toons y El show de Plucky, Courtney Gripling en Ginger, Jill Vertes en Dance Moms y fue la voz oficial del canal ANIMAX. Actualmente es voice over de la emisora Adulto Joven 88.1 FM en Caracas y conduce el micro Mentes Extremas dirigido a niños, niñas y adolescentes.</p>
<p style="text-align: justify;">Hernández, está nominada en la categoría de Doblaje de Series de Televisión, Oustandign Dubbin International, Tv or Serie, Best Voice Over y en esta oportunidad existe un jurado calificador que se encarga de hacer las nominaciones y elegir al ganador. La premiación tendrá lugar en Nueva York el próximo 6 de diciembre.</p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone size-full wp-image-4366763" src="https://www.lapatilla.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-6.49.29-PM.jpeg?resize=640%2C639" alt="" width="640" height="639" srcset="https://www.lapatilla.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-6.49.29-PM.jpeg?resize=640%2C639?w=750 750w, https://www.lapatilla.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-6.49.29-PM.jpeg?resize=640%2C639?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-6.49.29-PM.jpeg?resize=640%2C639?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-6.49.29-PM.jpeg?resize=640%2C639?w=601 601w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><strong>Nota de prensa</strong></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="actriz, artes, ciencias, doblaje, new york, nominada, sociedad, Venezolana, voz"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4366755"
            data-post-url="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/"
            data-short-url="https://www.lapatilla.com/?p=4366755"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/feed/spotim/"
            data-facebook-url="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/"
            data-disqus-shortname=""
            data-disqus-url="https://www.lapatilla.com/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/"
            data-disqus-identifier="4366755 https://www.lapatilla.com/?p=4366755"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.5.2"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4366755 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2020/11/18/guaido-zulia-maduro/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/11/2020-11-18T180223Z_143804803_RC2U5K9WUYFD_RTRMADP_3_VENEZUELA-POLITICS.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/18/guaido-zulia-maduro/">
			Guaidó saludó al Zulia en el día de la Chinita y culpó a Maduro por la crisis regional		</a>
		<span class="post-date sub">
			18 noviembre 2020 9:21 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/18/chevron-venezuela-biden/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/11/1000x-1-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/18/chevron-venezuela-biden/">
			Bloomberg: Chevron en Venezuela será un tema político espinoso para Biden		</a>
		<span class="post-date sub">
			18 noviembre 2020 5:19 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/18/alex-saab-y-garzon-siguen-pataleando-en-cabo-verde/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/09/Alex-Saab-1.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/18/alex-saab-y-garzon-siguen-pataleando-en-cabo-verde/">
			Alex Saab y Garzón siguen pataleando e interponen un nuevo recurso en Cabo Verde		</a>
		<span class="post-date sub">
			18 noviembre 2020 3:00 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/11/18/guaido-en-el-encuentro-mujer-alza-la-voz-estaremos-codo-a-codo-con-nuestra-gente-hasta-lograr-la-libertad/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-24-at-2.35.50-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/11/18/guaido-en-el-encuentro-mujer-alza-la-voz-estaremos-codo-a-codo-con-nuestra-gente-hasta-lograr-la-libertad/">
			Guaidó en el encuentro &#8220;Mujer Alza La Voz&#8221;: Estaremos codo a codo con nuestra gente hasta lograr la libertad		</a>
		<span class="post-date sub">
			18 noviembre 2020 12:05 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#f6979a9493848299b69a978697829f9a9a97d895999b"><strong class="black"><span class="__cf_email__" data-cfemail="a1c0cdc3c4d3d5cee1cdc0d1c0d5c8cdcdc08fc2cecc">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#f18184939d989298959095b19d90819085989d9d90df929e9c"><strong class="black"><span class="__cf_email__" data-cfemail="621217000e0b010b060306220e031203160b0e0e034c010d0f">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2020\/11\/18\/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york\/":4366755};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/11/18/actriz-de-doblaje-venezolana-fue-nominada-en-la-sociedad-de-artes-y-ciencias-de-la-voz-de-new-york/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.1/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1596567505g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-9.1/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1604003497j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.1/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'147718018',post:'4366755',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4366755' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
