<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'Elizabeth Gutiérrez';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>
		<!-- End Google Analytics -->
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Venezuela&#039;s Maduro seeks to tighten his grip via election - LaPatilla.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Venezuela&#039;s Maduro seeks to tighten his grip via election - LaPatilla.com" />
	<meta property="og:description" content="&nbsp; With the political opponents of President Nicolás Maduro boycotting Sunday&#8217;s election for the National Assembly, his socialist party is expected to dominate the vote, [&hellip;]" />
	<meta property="og:url" content="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2020-12-05T15:38:04+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?fit=1024%2C689" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="689" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?fit=1024%2C689","width":1024,"height":689,"caption":"FILE - Venezuela's President Nicolas Maduro speaks to supporters during a closing campaign rally for the upcoming National Assembly elections in Caracas, Venezuela, Dec. 3, 2020."},{"@type":"WebPage","@id":"https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/#webpage","url":"https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/","name":"Venezuela's Maduro seeks to tighten his grip via election - LaPatilla.com","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/#primaryimage"},"datePublished":"2020-12-05T15:38:04+00:00","dateModified":"2020-12-05T15:38:04+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/9a2bdacb7dc884d1662e368826fd7dd3"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/9a2bdacb7dc884d1662e368826fd7dd3","name":"Elizabeth Guti\u00e9rrez","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/74362c3e8f6ef4e96ea2008099e213a4?s=96&d=mm&r=g","caption":"Elizabeth Guti\u00e9rrez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Venezuela&#8217;s Maduro seeks to tighten his grip via election RSS de los comentarios" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkNEKwjAMRX/ILm7IdA/ip0jW1i2atmNpkf293RiCqOhbQ+455QbugyKvORkroEXAkERoOeibYmpHHCeQOLEtHPkiBzaQCR18tD5C7K3LHOOAkZhxjf6MzR85zMK/pJd5wRwWjHJMPXdvsEtq4NSRF7jaOGCu0RQVuGASZ6n0OFqDxkzLk3z3r+GcrwQSNCErDl2Ql+FjkS+mucU6z8jJHct6W1e75lDuHxZykwg=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='lapatilla-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://www.lapatilla.com/wp-includes/js/jquery/jquery.js?m=1604003344g'></script>
<script src='//s.ntv.io/serve/load.js?ver=5.5.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4380386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-inxo' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F12%2F05%2Fvenezuelas-maduro-seeks-to-tighten-his-grip-via-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2020%2F12%2F05%2Fvenezuelas-maduro-seeks-to-tighten-his-grip-via-election%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election" hreflang="x-default"/><meta property="og:url" content="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/" /><meta property="og:type" content="article" /><meta property="og:title" content="Venezuela&#8217;s Maduro seeks to tighten his grip via election" /><meta property="og:description" content="&nbsp; With the political opponents of President Nicolás Maduro boycotting Sunday&#8217;s election for the National Assembly, his socialist party is expected to dominate the vote, [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg" /><style type='text/css'>img#wpstats{display:none}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/"
				},
				"headline": "Venezuela\'s Maduro seeks to tighten his grip via election",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg"
				],
				"datePublished": "2020-12-05 11:38:04+08:00",
				"dateModified": "2020-12-05 11:38:04+08:00",
				"author": {
					"@type": "Person",
					"name": "Elizabeth Gutiérrez"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nWith the political opponents of President Nicolás Maduro boycotting Sunday\'s election for the National Assembly, his socialist party is expected to dominate the vote, giving him control of the ..."
			}
		</script>
	<!-- There is no amphtml version available for this URL. -->		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
		
</head>

<body class="post-template-default single single-post postid-4380386 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						05/12/2020					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							11:38 am						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
				<form action="https://www.lapatilla.com">
					<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
					<input type="submit" class="search-submit" value="">
				</form>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<form action="https://www.lapatilla.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4380386" class="post-4380386 post type-post status-publish format-standard has-post-thumbnail hentry category-english-version tag-boycotting tag-election tag-maduro tag-president tag-venezuela">
	<header class="entry-header">
		<h1 class="entry-title">Venezuela&#8217;s Maduro seeks to tighten his grip via election</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2020-12-05T11:38:04-04:00">diciembre 05 2020, 11:38 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/usa/english-version/" rel="category tag">La Patilla in English</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4380386" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4380386" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4380386" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4380386" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4380386"></span></a><figure id="attachment_4380390" aria-describedby="caption-attachment-4380390" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-4380390" src="https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?resize=640%2C431" alt="" width="640" height="431" srcset="https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?resize=640%2C431?w=1024 1024w, https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?resize=640%2C431?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?resize=640%2C431?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2020/12/5fca796ea26ee.image_.jpg?resize=640%2C431?w=892 892w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4380390" class="wp-caption-text">FILE &#8211; Venezuela&#8217;s President Nicolas Maduro speaks to supporters during a closing campaign rally for the upcoming National Assembly elections in Caracas, Venezuela, Dec. 3, 2020.</figcaption></figure>
<p>&nbsp;</p>
<p>With the political opponents of President Nicolás Maduro boycotting Sunday&#8217;s election for the National Assembly, his socialist party is expected to dominate the vote, giving him control of the last major institution in Venezuela outside his grasp.</p>
<p><strong>By <a href="https://www.voanews.com/americas/venezuelas-maduro-seeks-tighten-his-grip-election">Associated Press</a></strong></p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>The opposition contends the election is rigged and has called its own referendum to counter it. Both votes are playing out in the waning days of the Trump administration, which leaves office with Maduro firmly entrenched despite its efforts to bring about his departure through diplomacy and sanctions.</p>
<p>By taking over the National Assembly, some experts say, Maduro&#8217;s United Socialist Party of Venezuela will effectively smother the last remnants of democracy in the country.</p>
<p>&#8220;Everything indicates that he will achieve what he has always sought, which is to have total, authoritarian, hegemonic control of all the country&#8217;s institutions,&#8221; said Michael Shifter, president of the Washington-based Inter-American Dialogue.</p>
<p>He expects U.S. President-elect Joe Biden, who has not hesitated in calling Maduro a &#8220;dictator,&#8221; to maintain a tough position against the South American leader, and even refine the strategy further, such as taking steps to work more closely with European allies.</p>
<p><strong>Deepening crisis</strong></p>
<p>Once an oil-producing powerhouse, Venezuela has been embroiled for years in a deepening political and economic crisis. More than 5 million people have fled the country in recent years, the world&#8217;s largest migration after war-torn Syria. The International Monetary Fund projects a 25% decline this year in Venezuela&#8217;s GDP, while hyperinflation diminishes the value of its currency, the bolivar.</p>
<p>Maduro, the handpicked successor to the late President Hugo Chávez, won a second term in 2018. But Washington and several nations accused him of fixing the outcome by banning his most popular opponents from challenging him.</p>
<p>Opposition leader Juan Guaidó, 37, rose to head the National Assembly in early 2019, declaring presidential powers and vowing to oust Maduro, 58. The dramatic move sparked massive street demonstrations across Venezuela and won support from dozens of nations.</p>
<p>The Trump administration took the lead by hitting Maduro with punishing sanctions, targeting the state-run oil firm PDVSA and cutting him off from billions of dollars annually. The U.S. Justice Department also indicted Maduro as a &#8220;narcoterrorist,&#8221; offering a $15 million reward for his arrest.</p>
<p>But he remains in power with backing from Venezuela&#8217;s military and international support from nations like Iran, Russia, China and Cuba. Maduro&#8217;s domestic allies also control the supreme court, prosecutor&#8217;s office and elections commission.</p>
<p>Maduro has campaigned for his party&#8217;s congressional candidates — including his son and wife — promising to finally silence the right-wing opposition, which he accuses of inciting violent protests.</p>
<p>Ahead of the election, state TV has broadcast video of large campaign rallies with cheering crowds led by Maduro and his political allies, despite polls showing he is widely unpopular.</p>
<p><strong>&#8216;Five years of horror&#8217;</strong></p>
<p>&#8220;We&#8217;ve had to suffer under five years of horror, plots, conspiracies and failure,&#8221; Maduro said. &#8220;Our people are aware that it was a mistake to elect the opposition.&#8221;</p>
<p>International bodies like the European Union have refused to send observers to Sunday&#8217;s election, saying the conditions for a democratic process don&#8217;t exist.</p>
<p>Guaidó&#8217;s once-high approval rating has fallen since early last year as Venezuelans grow frustrated that the opposition hasn&#8217;t been able to topple Maduro and restore stability.</p>
<p>Rejecting Sunday&#8217;s vote, the opposition will instead hold a referendum asking Venezuelans a series of questions to gauge support for ending Maduro&#8217;s rule, holding new elections and seeking international help in solving Venezuela&#8217;s crisis.</p>
<p>The referendum is being held over several days immediately following the congressional election. Venezuelans can register their votes digitally and in person in cities across Venezuela and abroad. Civil organizations are organizing it without any independent audit or observation.</p>
<p>Guaidó is banned from television and radio broadcasts in Venezuela. Instead, he has appeared in public by talking with people waiting in long lines to buy gas or speaking to representatives of a teachers union. He urged them to take part in the referendum.</p>
<p>Despite the boycott by the Guaidó-led coalition, a small number of opposition parties not associated with him have had dialogue with the government and are participating in the election. Critics say this will allow Maduro to maintain the semblance of a valid contest.</p>
<p><strong>&#8216;We have to keep fighting&#8217;</strong></p>
<p>Carlos Vecchio, Guaidó&#8217;s ambassador to Washington, said opposition leaders realize the risk of carrying out the referendum as once-fervent support fades and they face potential aggression from Maduro&#8217;s armed forces and roving groups of his supporters on motorcycles.</p>
<p>&#8220;I can understand that frustration, but we have no alternative. We have to keep fighting for a transition,&#8221; Vecchio said. &#8220;I feel frustration as well.&#8221;</p>
<p>He cited the lack of access to Venezuelan media and the Maduro government&#8217;s decision earlier this year to strip the main opposition parties of their leaders and replace them with its own representatives.</p>
<p>Vecchio wouldn&#8217;t say whether his delegation in Washington has made contact with Biden&#8217;s incoming administration, saying they remain focused on keeping up support from both Republicans and Democrats.</p>
<p>Elliott Abrams, the U.S. special representative to Venezuela, said the U.S. will continue to recognize the opposition lawmakers in the current National Assembly and Guaidó&#8217;s role as interim president, despite Sunday&#8217;s outcome. Without being re-elected, their term ends in early January.</p>
<p>Abrams said he also expects broad international support for Venezuela&#8217;s opposition to remain firm, even as Maduro&#8217;s government tries to push them out of Venezuela&#8217;s political landscape.</p>
<p>&#8220;They&#8217;ve done everything they can to make sure this is not a free election,&#8221; Abrams said. &#8220;We&#8217;re getting instead an election that doesn&#8217;t deserve to be called an election.&#8221;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="boycotting, Election, maduro, President, Venezuela"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4380386"
            data-post-url="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/"
            data-short-url="https://www.lapatilla.com/?p=4380386"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/feed/spotim/"
            data-facebook-url="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/"
            data-disqus-shortname=""
            data-disqus-url="https://www.lapatilla.com/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/"
            data-disqus-identifier="4380386 https://www.lapatilla.com/?p=4380386"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-5.5.2"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4380386 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2020/12/05/espana-adelanto-que-no-reconocera-el-resultado-de-las-elecciones-convocadas-por-maduro/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/05/000_1RH6L9.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/12/05/espana-adelanto-que-no-reconocera-el-resultado-de-las-elecciones-convocadas-por-maduro/">
			España adelantó que no reconocerá el resultado de las elecciones convocadas por Maduro		</a>
		<span class="post-date sub">
			05 diciembre 2020 10:49 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/12/05/guaido-nadie-va-a-reconocer-los-resultados-de-las-elecciones-fraudulentas-del-6dic/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/12/Juan-Guaido-2.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/12/05/guaido-nadie-va-a-reconocer-los-resultados-de-las-elecciones-fraudulentas-del-6dic/">
			Guaidó: Nadie va a reconocer los resultados de las elecciones fraudulentas del #6Dic		</a>
		<span class="post-date sub">
			05 diciembre 2020 10:29 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/12/05/regimen-de-maduro-buscar-exportar-mangos-y-pinas-a-iran-a-traves-de-empresas-privadas/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2016/04-22/2016-04-22T124015Z_578323757_D1AESZVLALAA_RTRMADP_3_VENEZUELA-SHIPPING.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/12/05/regimen-de-maduro-buscar-exportar-mangos-y-pinas-a-iran-a-traves-de-empresas-privadas/">
			Régimen de Maduro busca exportar mangos y piñas a Irán a través de empresas privadas		</a>
		<span class="post-date sub">
			05 diciembre 2020 9:46 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2020/12/05/abc-las-trampas-de-maduro-para-consumar-el-fraude-electoral/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/12/2020-12-04T165702Z_1566875552_RC2GGK9BB1PY_RTRMADP_3_VENEZUELA-ELECTION.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2020/12/05/abc-las-trampas-de-maduro-para-consumar-el-fraude-electoral/">
			ABC: Las trampas de Maduro para consumar el fraude electoral		</a>
		<span class="post-date sub">
			05 diciembre 2020 9:02 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="text-35" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
		</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section><section id="text-32" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2020 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#caaba6a8afb8bea58aa6abbaabbea3a6a6abe4a9a5a7"><strong class="black"><span class="__cf_email__" data-cfemail="dabbb6b8bfa8aeb59ab6bbaabbaeb3b6b6bbf4b9b5b7">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#7c0c091e10151f15181d183c101d0c1d081510101d521f1311"><strong class="black"><span class="__cf_email__" data-cfemail="4b3b3e29272228222f2a2f0b272a3b2a3f2227272a65282426">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2020\/12\/05\/venezuelas-maduro-seeks-to-tighten-his-grip-via-election\/":4380386};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/12/05/venezuelas-maduro-seeks-to-tighten-his-grip-via-election/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es_ES" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.2/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1596057299g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-9.2/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1606249815j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.2/_inc/build/sharedaddy/sharing.min.js?ver=9.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'147718018',post:'4380386',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4380386' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>

</body>
</html>
