<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'Daniel Mendez';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Joe Biden y el fracaso de América Latina, por Moisés Naím - LaPatilla.com</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joe Biden y el fracaso de América Latina, por Moisés Naím - LaPatilla.com" />
<meta property="og:description" content="En Guatemala, El Salvador y Honduras viven cerca de 34 millones de personas. En Latinoamérica y el Caribe hay 658 millones de habitantes. Los problemas [&hellip;]" />
<meta property="og:url" content="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2021-04-19T00:27:04+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/11/moises-naim.png?fit=249%2C194" />
<meta property="og:image:width" content="249" />
<meta property="og:image:height" content="194" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2020/11/moises-naim.png?fit=249%2C194","width":249,"height":194},{"@type":"WebPage","@id":"https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/#webpage","url":"https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/","name":"Joe Biden y el fracaso de Am\u00e9rica Latina, por Mois\u00e9s Na\u00edm - LaPatilla.com","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/#primaryimage"},"datePublished":"2021-04-19T00:27:04+00:00","dateModified":"2021-04-19T00:27:04+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/28b44615004b34fc53bc697cca6c5e08"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/28b44615004b34fc53bc697cca6c5e08","name":"Daniel Mendez","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/08de29bb778b89413f88391e9f1c13a5?s=96&d=mm&r=g","caption":"Daniel Mendez"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Joe Biden y el fracaso de América Latina, por Moisés Naím RSS de los comentarios" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkNEKwjAMRX/ILtvAMR/ET5GsrVs0bcfSIft7WxmCqLi3htxzyg3cR0Ve82ysgBYBQxKh46BviqmbcFpA4sK2cOSLFNhBInTw0foIcbAucYwjRmLGNfo3lj9ymISbpJe8YA5PjFJMvXYfsJvVyHNPXuBq44ipxqFowAUzc5LKgJM1aMzyfJLvtxrO6UogQROy4tAHeRu+Fvlhyi3WOSMnd6yaqt2Xdd2WDxsfkwk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZoYWpgZGRhWEWAK9YIho='></script>
<script src='//s.ntv.io/serve/load.js?ver=5.7.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4489052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-iPO4' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F04%2F18%2Fjoe-biden-y-el-fracaso-de-america-latina-por-moises-naim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F04%2F18%2Fjoe-biden-y-el-fracaso-de-america-latina-por-moises-naim%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" /><meta property="og:type" content="article" /><meta property="og:title" content="Joe Biden y el fracaso de América Latina, por Moisés Naím" /><meta property="og:description" content="En Guatemala, El Salvador y Honduras viven cerca de 34 millones de personas. En Latinoamérica y el Caribe hay 658 millones de habitantes. Los problemas [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2020/11/moises-naim.png" /><style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/"
				},
				"headline": "Joe Biden y el fracaso de América Latina, por Moisés Naím",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2020/11/moises-naim.png"
				],
				"datePublished": "2021-04-18 20:27:04+08:00",
				"dateModified": "2021-04-18 20:27:04+08:00",
				"author": {
					"@type": "Person",
					"name": "Daniel Mendez"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": "En Guatemala, El Salvador y Honduras viven cerca de 34 millones de personas. En Latinoamérica y el Caribe hay 658 millones de habitantes. Los problemas de estos países centroamericanos son enormes. ..."
			}
		</script>
 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
</head>
<body class="post-template-default single single-post postid-4489052 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
19/04/2021 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
09:23 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4489052" class="post-4489052 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-moises-naim">
<header class="entry-header">
<h1 class="entry-title">Joe Biden y el fracaso de América Latina, por Moisés Naím</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2021-04-18T20:27:04-04:00">abril 18 2021, 8:27 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/opinion/" rel="category tag">Opinión</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4489052" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4489052" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4489052" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4489052" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4489052"></span></a><p style="text-align: justify;"><img loading="lazy" class="size-full wp-image-4369595 alignleft" src="https://www.lapatilla.com/wp-content/uploads/2020/11/moises-naim.png?resize=249%2C194" alt="" width="249" height="194" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En Guatemala, El Salvador y Honduras viven cerca de 34 millones de personas. En Latinoamérica y el Caribe hay 658 millones de habitantes. Los problemas de estos países centroamericanos son enormes. Los del resto de América Latina son aún más graves.</p>
<p style="text-align: justify;"><strong>Por Moisés Naím</strong></p>
<p style="text-align: justify;">Hasta ahora, Joe Biden y su equipo solo han tenido tiempo para atender la grave crisis migratoria producto de la oleada de centroamericanos que buscan refugio en Estados Unidos.</p>
<p style="text-align: justify;">Biden conoce bien la situación de Centroamérica ya que, en 2014 el presidente Barack Obama lo encargó de manejar la crisis migratoria de ese momento. Eso llevó al entonces vicepresidente a investigar a fondo la situación.</p>
<p style="text-align: justify;">Apenas Donald Trump llegó a la Casa Blanca revirtió los progresos —ciertamente magros— que había logrado Biden y se concentró en construir un muro entre México y EE UU.</p>
<p style="text-align: justify;">Ahora, ya como presidente, Biden se enfrenta al mismo problema. Los costos políticos en Estados Unidos del caos fronterizo son significativos y, por lo tanto, contener la crisis es una prioridad que acapara la atención de la Casa Blanca.</p>
<p style="text-align: justify;">¿Y para el resto de América Latina y el Caribe? ¿Cuál es la política de Estados Unidos? No sabemos.</p>
<p style="text-align: justify;">Esta desatención del Gobierno estadounidense hacia sus vecinos del sur ha sido la norma durante décadas. Estados Unidos siempre tiene problemas más amenazantes y urgentes de los que vienen de América Latina. Pero en estos tiempos ignorar las crisis latinoamericanas puede resultar más oneroso de lo que fue en el pasado.</p>
<p style="text-align: justify;">América Latina no está teniendo un buen siglo XXI. Los dos gigantes de la región —Brasil y México— están en manos de populistas enamorados de malas ideas. Practican con fruición la necrofilia ideológica, el amor ciego a ideas ya probadas que siempre fracasan.</p>
<p style="text-align: justify;">A medida que los partidos políticos de la región se atrofian y las economías se hunden, la democracia peligra. En Perú, dos abominables candidatos, se enfrentarán en la segunda vuelta de las elecciones presidenciales. En Ecuador, un presidente electo que parece sensato enfrentará a un Congreso fragmentado y corrupto que le hará muy difícil gobernar. El Chile políticamente estable de las últimas décadas ya no lo es y Argentina sigue siendo Argentina, pero peor. Brasil se prepara para el choque de titanes populistas: Bolsonaro vs. Lula.</p>
<p style="text-align: justify;">Mientras la política fracasa y los políticos se insultan, América Latina, con solo el 8% de la población del mundo, tiene el 28% de las muertes globales por coronavirus.</p>
<p style="text-align: justify;">En otra época, en Estados Unidos, un Gobierno demócrata de centro habría intentado dinamizar las economías y buscar formas de proteger la democracia. Estimular el comercio entre América Latina y Estados Unidos, por ejemplo, es una idea valida que hoy ni siquiera se menciona. El ánimo antiglobalización imperante en el partido demócrata lo impide. Rompiendo con una tradición de tres décadas el presidente Biden ni siquiera ha solicitado al Congreso (controlado por su partido) que le dé la autoridad para negociar acuerdos comerciales con otros países. Un tratado de libre comercio entre Estados Unidos y Brasil, al cual podrían unírsele otros países, tendría un inmenso impacto positivo. Pero nadie cree que sea factible.</p>
<p style="text-align: justify;">En Nicaragua y Venezuela, países donde la democracia ha dejado de existir, el equipo de Biden aún no ha ofrecido nuevas ideas.</p>
<p style="text-align: justify;">La realidad es que Washington ha abandonado a Latinoamérica en la pandemia. Hasta sus aliados tradicionales se ven obligados a negociar vacunas rusas y chinas. Por su parte Moscú y Pekín están aprovechando al máximo la oportunidad que les abre el desinterés de Washington. El Gobierno de Biden se ha reducido a advertir a sus aliados regionales sobre lo inaceptable que es la adopción de la tecnología Huawei para el desarrollo de sus redes 5G. Mientras tanto, China coloca sus vacunas en millones de brazos en la región.</p>
<p style="text-align: justify;">Las democracias latinoamericanas están siendo sometidas a duras pruebas. Líderes con tendencias antidemocráticas ahora dirigen no solo a Brasil y México, sino también Argentina, Bolivia y pronto también a Perú. En Colombia, a más de un año de las elecciones, un candidato de extrema izquierda lidera las encuestas. Así, el aliado más firme de Estados Unidos en la región podría dejar de serlo.</p>
<p style="text-align: justify;">Esto debería alarmar a Washington. Después de todo, si el fracaso de tres pequeños Estados en el extremo norte de América Central puede generar tanto caos en su frontera sur, no es difícil imaginar lo que podría suceder si lo mismo ocurre en los países más grandes. Venezuela, con los casi seis millones de emigrantes que ya ha generado, debería servir de lección: las democracias grandes también pueden colapsar y desestabilizar al resto de la región.</p>
<p style="text-align: justify;">La crisis de Centroamérica, sin duda, necesita ser atendida. Hay que reducir las fuerzas que llevan a familias enteras a abandonar a su país o a enviar solos a sus pequeños hijos en una travesía peligrosísima. Pero atender la crisis centroamericana no puede ser a expensas de ignorar la crisis latinoamericana.</p>
<p style="text-align: justify;"><strong>@moisesnaim</strong></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="Moisés Naím" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4489052" data-post-url="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" data-short-url="https://www.lapatilla.com/?p=4489052" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" data-disqus-identifier="4489052 https://www.lapatilla.com/?p=4489052" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.7.1"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2021/04/18/negocios-caso-saab/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/08/Alex-Saab-2.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/04/18/negocios-caso-saab/">
El Tiempo: Los correos, santeras y negocios del caso Alex Saab </a>
<span class="post-date sub">
18 abril 2021 9:21 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/04/18/tenemos-que-radicalizar/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/04/2021-04-06T222604Z_1751733523_RC2MQM9O4349_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/04/18/tenemos-que-radicalizar/">
&#8220;Tenemos que radicalizar&#8221;: Venezuela entrará a otro confinamiento por Covid-19 </a>
<span class="post-date sub">
18 abril 2021 8:48 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/04/18/guaido-salvar-a-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/04/Protesta-de-medicos-30.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/04/18/guaido-salvar-a-venezuela/">
Guaidó: Unificar las luchas y movilizarnos es la vacuna para salvar a Venezuela </a>
<span class="post-date sub">
18 abril 2021 7:45 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/04/18/venezuela-sigue-en-la-preocupante-meseta-del-covid-19-con-casi-mil-300-nuevos-casos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/03/2021-03-21T231407Z_971930779_RC2ZFM9747J0_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/04/18/venezuela-sigue-en-la-preocupante-meseta-del-covid-19-con-casi-mil-300-nuevos-casos/">
Venezuela sigue en la preocupante meseta del Covid-19 con casi mil 300 nuevos casos </a>
<span class="post-date sub">
18 abril 2021 6:25 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="text-35" class="widget widget_text"> <div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="text-32" class="widget widget_text"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2021 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#2e4f424c4b5c5a416e424f5e4f5a4742424f004d4143"><strong class="black"><span class="__cf_email__" data-cfemail="6809040a0d1a1c0728040918091c01040409460b0705">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#e79792858b8e848e838683a78b869786938e8b8b86c984888a"><strong class="black"><span class="__cf_email__" data-cfemail="e9999c8b85808a808d888da9858899889d80858588c78a8684">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2021\/04\/18\/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim\/":4489052};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/04/18/joe-biden-y-el-fracaso-de-america-latina-por-moises-naim/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.6/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1593444358g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-9.6/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1618502281j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.6/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'147718018',post:'4489052',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4489052' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
