<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');
		var postAuthor = '';
					postAuthor = 'RA';
			ga('send', 'pageview', {
			  'dimension1':  postAuthor
			});
					
		if ( '' === postAuthor ) {
			ga('send', 'pageview');
		}

		</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL3MB5P');</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos LaPatilla.com</title>
<meta name="description" content="En otoño de 2020, TikTok presentó una herramienta que convierte textos escritos en voz, que luego se reproduce en los videos. La función se extendió rápidamente entre los usuarios." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos LaPatilla.com" />
<meta property="og:description" content="En otoño de 2020, TikTok presentó una herramienta que convierte textos escritos en voz, que luego se reproduce en los videos. La función se extendió rápidamente entre los usuarios." />
<meta property="og:url" content="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2021-05-14T15:47:50+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?fit=1104%2C622" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://www.lapatilla.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?fit=1104%2C622","width":1104,"height":622},{"@type":"WebPage","@id":"https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/#webpage","url":"https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/","name":"Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la funci\u00f3n de texto a voz de sus videos LaPatilla.com","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/#primaryimage"},"datePublished":"2021-05-14T15:47:50+00:00","dateModified":"2021-05-14T15:47:50+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/893d08f468b25b734f39fceac0310762"},"description":"En oto\u00f1o de 2020, TikTok present\u00f3 una herramienta que\u00a0convierte textos escritos en\u00a0voz, que luego se reproduce en los videos. La funci\u00f3n se extendi\u00f3 r\u00e1pidamente entre los usuarios.","inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/"]}]},{"@type":["Person"],"@id":"https://www.lapatilla.com/#/schema/person/893d08f468b25b734f39fceac0310762","name":"RA","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/a73ae632b35453aea721c667f78a9c76?s=96&d=mm&r=g","caption":"RA"}}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos RSS de los comentarios" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkO0KwjAMRV/ILvODqT/ER5GsrVs0/WDpkL293RiCqLh/DbnnlBt4REVec2+sgBYBQ5Kg5qDviqnusBtA0sC2cOSLHFhBJnTwyfoEqbUuc4wREzHjHP0bGz9ymIWLpNdxwRwmjHJMvXYfsOtV5L4hL3CzKWKucSz24ILpOUulxc4aNGaYnuSbpYZLvhJI0ISsODRB3oavRX6YxhbzPCJnd1pXm/JQ7crt4QkcT5MR' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZkYGFmYmBsWUWAK9dIh8='></script>
<script src='//s.ntv.io/serve/load.js?ver=5.7.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4512845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-iVZP' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F05%2F14%2Factriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F05%2F14%2Factriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" /><meta property="og:type" content="article" /><meta property="og:title" content="Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos" /><meta property="og:description" content="&nbsp; La actriz de doblaje canadiense Beverly Standing presentó una demanda en una corte de Nueva York contra ByteDance, propietaria de la plataforma TikTok, acusándola [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg" /><style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/"
				},
				"headline": "Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg"
				],
				"datePublished": "2021-05-14 11:47:50+08:00",
				"dateModified": "2021-05-14 11:47:50+08:00",
				"author": {
					"@type": "Person",
					"name": "RA"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \nLa actriz de doblaje canadiense Beverly Standing presentó una demanda en una corte de Nueva York contra ByteDance, propietaria de la plataforma TikTok, acusándola de usar ilegalmente su voz en l..."
			}
		</script>
 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}
			</style>
</head>
<body class="post-template-default single single-post postid-4512845 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
14/05/2021 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
11:47 am </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12 columns">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4512845" class="post-4512845 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-titulares tag-doblaje tag-tiktok">
<header class="entry-header">
<h1 class="entry-title">Actriz de doblaje demanda a TikTok por usar ilegalmente su voz en la función de texto a voz de sus videos</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2021-05-14T11:47:50-04:00">mayo 14 2021, 11:47 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="https://www.lapatilla.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4512845" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4512845" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4512845" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4512845" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4512845"></span></a><figure id="attachment_4512848" aria-describedby="caption-attachment-4512848" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-4512848 size-full" src="https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361" alt="" width="640" height="361" srcset="https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361?w=1104 1104w, https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361?w=980 980w, https://www.lapatilla.com/wp-content/uploads/2021/05/609e602fe9ff71351a70279d.jpg?resize=640%2C361?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4512848" class="wp-caption-text">Imagen cortesía.</figcaption></figure>
<p>&nbsp;</p>
<p style="text-align: justify;">La actriz de doblaje canadiense Beverly Standing presentó una demanda en una corte de Nueva York contra ByteDance, propietaria de la plataforma TikTok, acusándola de usar ilegalmente su voz en la aplicación.</p>
<p><a href="https://actualidad.rt.com/actualidad/392098-actriz-doblaje-demandar-tiktok-uso-ilegal-voz">Por RT</a></p>
<p style="text-align: justify;">En otoño de 2020, TikTok presentó una herramienta que <strong>convierte textos escritos en voz</strong>, que luego se reproduce en los videos. La función se extendió rápidamente entre los usuarios.</p>
<p style="text-align: justify;">Según señala CBC, Standing no es usuaria de la aplicación, pero pronto sus conocidos comenzaron a enviarle videos con una voz un tanto robótica, pero muy familiar, descubriendo que su voz estaba siendo utilizada por la &#8216;app&#8217; en EE.UU. y otros países de habla inglesa.</p>
<p style="text-align: justify;"><strong>Un ejemplo de uso de la función con la voz de Stranding:</strong></p>
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@mondiactress/video/6953616970369502470" data-video-id="6953616970369502470">
<section><a title="@mondiactress" href="https://www.tiktok.com/@mondiactress" target="_blank" rel="noopener">@mondiactress</a> <a title="fyp" href="https://www.tiktok.com/tag/fyp" target="_blank" rel="noopener">#fyp</a> <a title="viral" href="https://www.tiktok.com/tag/viral" target="_blank" rel="noopener">#viral</a> <a title="powerawesome" href="https://www.tiktok.com/tag/powerawesome" target="_blank" rel="noopener">#powerAwesome</a> <a title="tik_tok" href="https://www.tiktok.com/tag/tik_tok" target="_blank" rel="noopener">#tik_tok</a> <a title="pentrupaginata" href="https://www.tiktok.com/tag/pentrupaginata" target="_blank" rel="noopener">#pentrupaginata</a> <a title="fyp?" href="https://www.tiktok.com/tag/fyp%E3%82%B7" target="_blank" rel="noopener">#fyp?</a> <a title="fy" href="https://www.tiktok.com/tag/fy" target="_blank" rel="noopener">#fy</a> <a title="music" href="https://www.tiktok.com/tag/music" target="_blank" rel="noopener">#music</a> <a title="funny" href="https://www.tiktok.com/tag/funny" target="_blank" rel="noopener">#funny</a> <a title="caterinca" href="https://www.tiktok.com/tag/caterinca" target="_blank" rel="noopener">#caterinca</a> <a title="comic" href="https://www.tiktok.com/tag/comic" target="_blank" rel="noopener">#comic</a> <a title="comedy" href="https://www.tiktok.com/tag/comedy" target="_blank" rel="noopener">#comedy</a> <a title="? ?????????? ???? - Giannis Karaolis" href="https://www.tiktok.com/music/??????????-????-6811163519271144197" target="_blank" rel="noopener">? ?????????? ???? &#8211; Giannis Karaolis</a></section>
</blockquote>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p><script async src="https://www.tiktok.com/embed.js"></script></p>
<p style="text-align: justify;">La actriz asegura que no dio permiso para usar su voz en la aplicación y que no fue informada sobre ello por los representantes oficiales de la empresa.</p>
<p><a href="https://actualidad.rt.com/actualidad/392098-actriz-doblaje-demandar-tiktok-uso-ilegal-voz">Leer más en RT</a></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="doblaje, Tiktok" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4512845" data-post-url="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" data-short-url="https://www.lapatilla.com/?p=4512845" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" data-disqus-identifier="4512845 https://www.lapatilla.com/?p=4512845" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.7.2"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://gytlaw.awsve.com/2021/05/14/la-oms-advierte-que-el-segundo-ano-de-la-pandemia-podria-traer-mas-muertes-que-el-primero/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2021/05/2021-05-14T072034Z_1_LYNXMPEH4D0AR_RTROPTP_4_HEALTH-CORONAVIRUS-GREECE.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2021/05/14/la-oms-advierte-que-el-segundo-ano-de-la-pandemia-podria-traer-mas-muertes-que-el-primero/">
La OMS advierte que el segundo año de la pandemia podría traer más muertes que el primero </a>
<span class="post-date sub">
14 mayo 2021 11:06 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2021/05/14/ordenan-embargo-preventivo-contra-bienes-de-seguros-caroni-luego-que-no-llegaran-repuestos-para-el-sistema-de-armas-tucano-t-27/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2021/05/tucano-.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2021/05/14/ordenan-embargo-preventivo-contra-bienes-de-seguros-caroni-luego-que-no-llegaran-repuestos-para-el-sistema-de-armas-tucano-t-27/">
Ordenan embargo preventivo contra bienes de Seguros Caroní luego que no llegaran repuestos para el Sistema de Armas Tucano (T-27) </a>
<span class="post-date sub">
14 mayo 2021 11:06 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2021/05/14/juan-guaido-venezuela-necesita-un-acuerdo-de-elecciones-libres-no-mas-procesos-de-negociacion-video/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2021/05/E0UbrzRWYAQUnW9.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2021/05/14/juan-guaido-venezuela-necesita-un-acuerdo-de-elecciones-libres-no-mas-procesos-de-negociacion-video/">
Juan Guaidó: Venezuela necesita un acuerdo de elecciones libres, no más procesos de negociación (VIDEO) </a>
<span class="post-date sub">
14 mayo 2021 9:16 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2021/05/14/personal-de-salud-muere-desprotegido-ante-el-coronavirus-en-venezuela/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2020/07/000_1UQ3DH.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2021/05/14/personal-de-salud-muere-desprotegido-ante-el-coronavirus-en-venezuela/">
Personal de salud muere desprotegido ante el coronavirus en Venezuela </a>
<span class="post-date sub">
14 mayo 2021 7:38 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://gytlaw.awsve.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="text-35" class="widget widget_text"> <div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></p>
</div>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="text-32" class="widget widget_text"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" data-height="508">Tweets by Lapatilla</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menucatcolor11 menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694"><a href="https://www.lapatilla.com/lapatillatv/">La Patilla Tv</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2021 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#abcac7c9ced9dfc4ebc7cadbcadfc2c7c7ca85c8c4c6"><strong class="black"><span class="__cf_email__" data-cfemail="36575a5453444259765a574657425f5a5a571855595b">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#601015020c090309040104200c01100114090c0c014e030f0d"><strong class="black"><span class="__cf_email__" data-cfemail="017174636d686268656065416d60716075686d6d602f626e6c">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li><li class="gplus_link"><a href="https://plus.google.com/104051586132879858770/posts"><i class="icon-gplus"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2021\/05\/14\/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos\/":4512845};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/05/14/actriz-de-doblaje-demanda-a-tiktok-por-usar-ilegalmente-su-voz-en-la-funcion-de-texto-a-voz-de-sus-videos/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.7/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1606872713g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-9.7/_inc/build/photon/photon.min.js,/wp-content/themes/lapatilla/js/main.min.js,/wp-includes/js/wp-embed.min.js?m=1620864039j'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-9.7/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'147718018',post:'4512845',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4512845' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
