<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?</title>
<meta name="description" content="Teiranni Kidd entró al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su bebé. Su hija, Nicko Silar, nació con el cordón umbilical alrededor de su cuello. Cuando se corta el suministro de sangre y oxígeno al feto, como en este caso, se generan señales de advertencia en el monitor cardíaco. Pero lo que no sabía la mujer es que ese día el hospital estaba inmerso en un ataque de ransomware, y menos ojos estaban posados en el monitor, que normalmente se registra en una pantalla grande en la estación de enfermeras, además del interior de la sala de partos." />
<link rel="canonical" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?" />
<meta property="og:description" content="Teiranni Kidd entró al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su bebé. Su hija, Nicko Silar, nació con el cordón umbilical alrededor de su cuello. Cuando se corta el suministro de sangre y oxígeno al feto, como en este caso, se generan señales de advertencia en el monitor cardíaco. Pero lo que no sabía la mujer es que ese día el hospital estaba inmerso en un ataque de ransomware, y menos ojos estaban posados en el monitor, que normalmente se registra en una pantalla grande en la estación de enfermeras, además del interior de la sala de partos." />
<meta property="og:url" content="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2021-09-30T22:55:02+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Elizabeth Gutiérrez" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?fit=768%2C576","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?fit=768%2C576","width":768,"height":576,"caption":"El ransomware ocurre cuando un tipo de programa da\u00f1ino restringe el acceso a determinadas partes o archivos del sistema operativo infectado y se pide un rescate a cambio de quitar esta restricci\u00f3n (Foto: Getty Images)"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/#webpage","url":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/","name":"Hospital hackeado y muerte de una beb\u00e9 en EEUU: \u00bfPrimer fallecimiento por un caso de ransomware?","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/#primaryimage"},"datePublished":"2021-09-30T22:55:02+00:00","dateModified":"2021-09-30T22:55:02+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/9a2bdacb7dc884d1662e368826fd7dd3"},"description":"Teiranni Kidd entr\u00f3 al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su beb\u00e9. Su hija, Nicko Silar, naci\u00f3 con el cord\u00f3n umbilical alrededor de su cuello. Cuando se corta el suministro de sangre y ox\u00edgeno al feto, como en este caso, se generan se\u00f1ales de advertencia en el monitor card\u00edaco. Pero lo que no sab\u00eda la mujer es que ese d\u00eda el hospital estaba inmerso en un ataque de ransomware, y menos ojos estaban posados en el monitor, que normalmente se registra en una pantalla grande en la estaci\u00f3n de enfermeras, adem\u00e1s del interior de la sala de partos.","breadcrumb":{"@id":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hospital hackeado y muerte de una beb\u00e9 en EEUU: \u00bfPrimer fallecimiento por un caso de ransomware?"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/9a2bdacb7dc884d1662e368826fd7dd3","name":"Elizabeth Guti\u00e9rrez","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/74362c3e8f6ef4e96ea2008099e213a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/74362c3e8f6ef4e96ea2008099e213a4?s=96&d=mm&r=g","caption":"Elizabeth Guti\u00e9rrez"},"url":"https://www.lapatilla.com/author/egutierrez/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware? RSS de los comentarios" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNkF1OAzEMhC9E1l1aIXhAHAW5ibs1OD9aZ4Vye5yqqroCxL7FmflGHsNXcZy8LIEUvCoE1gpHyf7TCR9nnBtobUJD5DSY4QHuiQ+FSIGRhCKluhqKYKPZCU3o2zbctPt5BfmcavfUs2kKggUri+B1vX9tvVxEC9wUeuqCSL5gbDZ3037AcXFFlomTFaJa0E437oYRYg6LWKqecaaAIbTLk9O0OeLdTgWaPaM4yVPW1fBrlb+iepHrR2fe4uv4tH88vOye94dv4Wa/lg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZsZGRqbG5uVEWAK9bIh4='></script>
<script src='//s.ntv.io/serve/load.js?ver=5.8.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4635632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-jrWg' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F09%2F30%2Fhospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2021%2F09%2F30%2Fhospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" /><meta property="og:type" content="article" /><meta property="og:title" content="Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?" /><meta property="og:description" content="&nbsp; Teiranni Kidd entró al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su bebé. Su hija, [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg" />

<meta name="parsely-title" content="Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?" />
<meta name="parsely-link" content="http://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2021-09-30T22:55:02Z" />
<meta name="parsely-section" content="USA" />
<meta name="parsely-tags" content="alabama,hackeo,hospital,ransomware" />
<meta name="parsely-author" content="Elizabeth Gutiérrez" />

<style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/"
				},
				"headline": "Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg"
				],
				"datePublished": "2021-09-30 18:55:02+08:00",
				"dateModified": "2021-09-30 18:55:02+08:00",
				"author": {
					"@type": "Person",
					"name": "Elizabeth Gutiérrez"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nTeiranni Kidd entró al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su bebé. Su hija, Nicko Silar, nació con el cordón umbilical alrededor de su c..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}</style>
</head>
<body class="post-template-default single single-post postid-4635632 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
30/09/2021 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
07:27 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4635632" class="post-4635632 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-alabama tag-hackeo tag-hospital tag-ransomware">
<header class="entry-header">
<h1 class="entry-title">Hospital hackeado y muerte de una bebé en EEUU: ¿Primer fallecimiento por un caso de ransomware?</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2021-09-30T18:55:02-04:00">septiembre 30 2021, 6:55 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/usa/" rel="category tag">USA</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4635632" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4635632" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4635632" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4635632" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4635632"></span></a><figure id="attachment_4635633" aria-describedby="caption-attachment-4635633" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-4635633" src="https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?resize=640%2C480?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2021/09/ZA24MPHCWFHF3KU7N742UAY37Y.jpg?resize=640%2C480?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4635633" class="wp-caption-text">El ransomware ocurre cuando un tipo de programa dañino restringe el acceso a determinadas partes o archivos del sistema operativo infectado y se pide un rescate a cambio de quitar esta restricción (Foto: Getty Images)</figcaption></figure>
<p>&nbsp;</p>
<p>Teiranni Kidd entró al Springhill Medical Center de Alabama, Estados Unidos el 16 de julio de 2019 para tener a su bebé. Su hija, Nicko Silar, nació con el cordón umbilical alrededor de su cuello. Cuando se corta el suministro de sangre y oxígeno al feto, como en este caso, se generan señales de advertencia en el monitor cardíaco. Pero lo que no sabía la mujer es que ese día el hospital estaba inmerso en un ataque de ransomware, y menos ojos estaban posados en el monitor, que normalmente se registra en una pantalla grande en la estación de enfermeras, además del interior de la sala de partos.</p>
<p><strong>Por <a href="https://www.infobae.com/america/eeuu/2021/09/30/un-hospital-hackeado-y-la-muerte-de-un-bebe-el-primer-fallecimiento-por-un-caso-de-ransomware/">Infobae </a></strong></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>Nicko fue diagnosticada con daño cerebral severo y murió nueve meses después.</p>
<p>Cuando Kidd parió a su hija, en la clínica desde hacía casi ocho días que las computadoras habían estado desactivadas en todos los pisos, y un rastreador inalámbrico en tiempo real que podía localizar al personal médico estaba caído. Tampoco se podía acceder a las historias clínicas de pacientes, y en el mostrador de enfermería en la unidad de trabajo de parto, el personal médico fue desconectado del equipo que monitorea los latidos del corazón fetal en las 12 salas.</p>
<p>Según reporta The Wall Street Journal, la obstetra a cargo, Katelyn Parnell, le envió un mensaje de texto a la enfermera encargada de que hubiera dado a luz al bebé por cesárea si hubiera visto la lectura del monitor. “Necesito que me ayudes a entender por qué no me notificaron”. En otro texto, la Dra. Parnell escribió: “Esto se podía prevenir”.</p>
<p>Como resultado de este evento, Kidd demandó a Springhill, alegando que la información sobre la condición del bebé nunca llegó a la Dr. Parnell porque el ataque borró la capa adicional de escrutinio que el monitor de frecuencia cardíaca habría recibido en la estación de enfermeras. Si se prueba en los tribunales, este caso marcará la primera muerte confirmada por un ataque de ransomware, que ocurre cuando un tipo de programa dañino restringe el acceso a determinadas partes o archivos del sistema operativo infectado y se pide un rescate a cambio de quitar esta restricción</p>
<p>Kidd presentó una demanda por negligencia médica en el Tribunal de Circuito del Condado de Mobile en enero de 2020, y la enmendó después de que su hija muriera en abril del año pasado. El juicio está programado para noviembre de 2022.</p>
<p>El hospital niega haber actuado mal. En una declaración enviada por correo electrónico a The Wall Street Journal, el director ejecutivo de Springhill, Jeffrey St. Clair, dijo que el hospital manejó el ataque de manera adecuada: “Permanecimos abiertos y nuestros dedicados trabajadores de la salud continuaron cuidando a nuestros pacientes porque los pacientes nos necesitaban y nosotros, junto con el los médicos tratantes independientes que ejercieron sus privilegios en el hospital, concluyeron que era seguro hacerlo“.</p>
<p>En un expediente judicial, la Dra. Parnell aseguró que estaba al tanto del ciberataque, pero que “creía que la Sra. Kidd podía dar a luz a su bebé en Springhill de manera segura”. El hospital argumentó que cualquier obligación de informar a Kidd sobre el hackeo recaía en la Dra. Parnell, quien aún no ha respondido a esa moción.</p>
<p>La firma de seguridad Recorded Future estima que hubo alrededor de 65.000 incidentes en todo el mundo el año pasado. Los hospitales se han convertido objetivos, ya que los piratas informáticos apuestan a que los ejecutivos pagarán rápidamente para restaurar la tecnología que salva vidas.</p>
<p>Springhill se negó a nombrar a los hackers que realizaron el atque, pero Allan Liska, un analista de inteligencia senior de Recorded Future, dijo que probablemente era la pandilla Ryuk con sede en Rusia que en junio atacó al menos 235 hospitales generales e instalaciones psiquiátricas, además de docenas de otras instalaciones médicas en los EEUU.</p>
<p>Lo cierto es que el hospital de Alabama se negó a pagar el rescate cuando los hackers atacaron el 8 de julio de 2019, y la cifra que pidió el grupo de piratas no fue revelada. La institución dijo que finalmente pudo volver a poner sus sistemas en servicio sin pagar el rescate, luego de unas tres semanas.</p>
<p>Según la demanda de Kidd, un ultrasonido una semana antes no había mostrado signos preocupantes del embarazo, pero un aumento en su presión arterial preocupó a los médicos lo suficiente como para programarla para ser inducida. Pero ella no sabía nada sobre el ataque cuando fue ingresada a Sugarhill, según alega.</p>
<p>La falta de monitoreo central de las salas de parto fue difícil de solucionar durante el hackeo. Normalmente, los signos vitales se mostraban en tiempo real en un monitor grande en la estación de enfermeras, que media docena de enfermeras y médicos siguen de cerca en busca de complicaciones, como patrones potencialmente preocupantes en la frecuencia cardíaca fetal. Pero esos monitores estaban apagados.</p>
<p>Para tratar de solucionar el tema, el personal de enfermería colocó a los pacientes en las habitaciones más cercanas a la estación de enfermeras y subió el volumen de sus monitores cardíacos fetales junto a la cama. Esos monitores también sacaron papel que mostraba la frecuencia de los latidos del corazón. El hospital dijo que las enfermeras recibieron instrucciones de permanecer en las habitaciones de sus pacientes o cerca de ellas en todo momento.</p>
<p>Aproximadamente una hora antes del nacimiento de la bebé de Kidd, la tira de papel del monitor registró señales claras de que el feto estaba en peligro. No se pudo determinar si la enfermera a cargo notó el aumento de la frecuencia cardíaca del bebé y, de ser así, cómo se interpretó. Lo que está claro es que la interrupción del ransomware dejó solo un par de ojos en el monitor.</p>
<p>La niña nació a las 11:23 a.m. sin responder, con el cordón umbilical alrededor de su cuello. Se invocó un “código azul”, que llevó a los trabajadores de la salud a resucitar a la bebé, que pronto fue trasladada a una unidad de cuidados intensivos neonatales en un hospital cercano. Tuvo que ser alimentada por vía intravenosa y requirió medicación “las 24 horas del día”, según la demanda. Le diagnosticaron daño cerebral significativo y murió nueve meses después. La Dra. Parnell escribió en un mensaje que, si hubiera sabido lo que la tira registró antes, habría practicado una cesárea.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="Alabama, hackeo, hospital, ransomware" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4635632" data-post-url="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" data-short-url="https://www.lapatilla.com/?p=4635632" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" data-disqus-identifier="4635632 https://www.lapatilla.com/?p=4635632" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.8.1"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2021/09/30/sistema-financiero-de-venezuela-estara-fuera-de-servicio-al-menos-10-horas-por-la-reconversion-chavista/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2017/11/636454079443785798.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/09/30/sistema-financiero-de-venezuela-estara-fuera-de-servicio-al-menos-10-horas-por-la-reconversion-chavista/">
Sistema financiero de Venezuela estará fuera de servicio al menos 10 horas por la reconversión chavista </a>
<span class="post-date sub">
30 septiembre 2021 4:21 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/09/30/casi-dos-mil-guerrilleros-foraneos-operan-en-venezuela-afirmo-comandante-del-ejercito-de-colombia/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/09/Commander-of-the-Colombian-Military-Forces-General-Luis-Fernando-Navarro-speaks-during-an-interview-with-Reuters-in-Bogota-Colombia-September-29-2021.-REUTERS-Camilo-Cohecha.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/09/30/casi-dos-mil-guerrilleros-foraneos-operan-en-venezuela-afirmo-comandante-del-ejercito-de-colombia/">
Casi dos mil guerrilleros foráneos operan en Venezuela, afirmó comandante del Ejército de Colombia </a>
<span class="post-date sub">
30 septiembre 2021 4:08 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/09/30/los-enfrentamientos-mas-horrorosos-en-las-carceles-de-venezuela-y-de-america-latina/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/03/carceles.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/09/30/los-enfrentamientos-mas-horrorosos-en-las-carceles-de-venezuela-y-de-america-latina/">
Los enfrentamientos más horrorosos en las cárceles de Venezuela y de América Latina </a>
<span class="post-date sub">
30 septiembre 2021 1:18 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2021/09/30/hay-condiciones-para-regresar-a-clases-presenciales-en-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/09/Screenshot_19-9.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2021/09/30/hay-condiciones-para-regresar-a-clases-presenciales-en-venezuela/">
¿Hay condiciones para regresar a clases presenciales en Venezuela? </a>
<span class="post-date sub">
30 septiembre 2021 11:13 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2021 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#e48588868196908ba488859485908d888885ca878b89"><strong class="black"><span class="__cf_email__" data-cfemail="e3828f818691978ca38f829382978a8f8f82cd808c8e">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#e4949186888d878d808580a488859485908d888885ca878b89"><strong class="black"><span class="__cf_email__" data-cfemail="126267707e7b717b767376527e736273667b7e7e733c717d7f">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Elizabeth Gutiérrez';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2021\/09\/30\/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware\/":4635632};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/09/30/hospital-hackeado-y-muerte-de-una-bebe-en-eeuu-primer-fallecimiento-por-un-caso-de-ransomware/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.1/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1632489154g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1632489154g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapatilla.com/_static/??-eJyNj9sKwjAMQH/ILlan6IP4KdK1waXrzTZl7O/tg+AeHPgUQg7nEJiT0DEwBgZfRXL1SaGARU5KT0LuOwkPChqGSs5AGiPH8Bmdp9DZsoOVg0f0WMCppJicU2ALeEU/2T96PBMzZsHk0VHAtaZRrpoWa4m2oh/QbN3tq2JeoBLomDctX8ooxkR6wvzvk3Egriovjb37mzwfD/3lKk+9fQMVWID9'></script>
<script data-cfasync="false" data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=2.6.0' id="parsely-cfg"></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.1/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'147718018',post:'4635632',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4635632' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
