<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>&quot;Me pegaban y ahogaban&quot;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela</title>
<meta name="description" content="Tras ser expulsados a través de República Dominicana, varios venezolanos narran horas de detención, maltrato, lesiones y amenazas de muerte al ser regresados a su país" />
<link rel="canonical" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Me pegaban y ahogaban&quot;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela" />
<meta property="og:description" content="Tras ser expulsados a través de República Dominicana, varios venezolanos narran horas de detención, maltrato, lesiones y amenazas de muerte al ser regresados a su país" />
<meta property="og:url" content="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-02-06T01:20:08+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="LRA" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?fit=2000%2C1333","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?fit=2000%2C1333","width":2000,"height":1333,"caption":"FOTO DE ARCHIVO. Familias de migrantes solicitantes de asilo de Venezuela caminan en el agua mientras cruzan el r\u00edo Bravo hacia Estados Unidos desde M\u00e9xico, en Del R\u00edo, Texas, Estados Unidos. 26 de mayo de 2021. REUTERS/Go Nakamura"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/#webpage","url":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/","name":"\"Me pegaban y ahogaban\": Deportados desde EEUU, fueron agredidos al llegar a Venezuela","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/#primaryimage"},"datePublished":"2022-02-06T01:20:08+00:00","dateModified":"2022-02-06T01:20:08+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/db5d9ec9aa58b80549d9340f66d5495f"},"description":"Tras ser expulsados a trav\u00e9s de Rep\u00fablica Dominicana, varios venezolanos narran horas de detenci\u00f3n, maltrato, lesiones y amenazas de muerte al ser regresados a su pa\u00eds","breadcrumb":{"@id":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"&#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/db5d9ec9aa58b80549d9340f66d5495f","name":"LRA","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/ad5b56e8b0a9eab25443caabe2b74125?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ad5b56e8b0a9eab25443caabe2b74125?s=96&d=mm&r=g","caption":"LRA"},"url":"https://www.lapatilla.com/author/leramirez/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; &#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela RSS de los comentarios" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0EOQDAQheELqVFEbMRZqp3IMC3pVKS3ZyNhZ/nnvQ/OXVGwfDgUsCLgSBJMvNlVMU3RxAySMmPpKZT3oYC3WAQ8OjLI6DGkT+xsMkbFOBub//F7e/eDRj/orm10q+u+ugCHZkGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/ILg43xR/io0hoaxdNL5gO2dvbDhHE649AkvOdAweuSekYsg0Z8mC9FWBMmIkZQfLEttEiC/iGFQA8Umh8mZ/0sQrMcbZRwdRDezH7USUeHQWBk80J9Vm1y6YHH83IJVUGvFiDxkzzSsH9HXGgoEGiJmTF0UV5Ot5W+RRVi9wf1bP3u3bdtdtV12/6G+gsgMQ=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZibGhiaGRhUEWAK9AIhY="></script><script src='//s.ntv.io/serve/load.js?ver=5.9' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4747484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-jV2k' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F02%2F05%2Fdeportados-agredidos-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F02%2F05%2Fdeportados-agredidos-venezuela%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/02/05/deportados-agredidos-venezuela" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" /><meta property="og:type" content="article" /><meta property="og:title" content="&#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela" /><meta property="og:description" content="&nbsp; Lleva un uniforme naranja de preso y un collarín que le sostiene el cuello. Así responde Ricardo Villasmil a la videollamada desde un centro [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg" />

<meta name="parsely-title" content="&#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-02-06T01:20:08Z" />
<meta name="parsely-section" content="Destacados" />
<meta name="parsely-tags" content="eeuu,venezolanos deportados" />
<meta name="parsely-author" content="LRA" />

<style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/"
				},
				"headline": "&quot;Me pegaban y ahogaban&quot;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg"
				],
				"datePublished": "2022-02-05 21:20:08+08:00",
				"dateModified": "2022-02-05 21:20:08+08:00",
				"author": {
					"@type": "Person",
					"name": "LRA"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLleva un uniforme naranja de preso y un collarín que le sostiene el cuello. Así responde Ricardo Villasmil a la videollamada desde un centro de detención para inmigrantes en Texas. Este venez..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}</style>
</head>
<body class="post-template-default single single-post postid-4747484 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
06/02/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
10:30 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4747484" class="post-4747484 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-internacionales tag-eeuu tag-venezolanos-deportados">
<header class="entry-header">
<h1 class="entry-title">&#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-02-05T21:20:08-04:00">febrero 05 2022, 9:20 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/destacados/" rel="category tag">Destacados</a>, <a href="https://www.lapatilla.com/secciones/internacionales/" rel="category tag">Internacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4747484" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4747484" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4747484" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4747484" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4747484"></span></a><figure id="attachment_4565786" aria-describedby="caption-attachment-4565786" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-4565786" src="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427" alt="" width="640" height="427" srcset="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=2000 2000w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=900 900w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=1536 1536w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=1024 1024w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=1440 1440w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=1280 1280w, https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=640%2C427?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4565786" class="wp-caption-text">FOTO DE ARCHIVO. Familias de migrantes solicitantes de asilo de Venezuela caminan en el agua mientras cruzan el río Bravo hacia Estados Unidos desde México, en Del Río, Texas, Estados Unidos. 26 de mayo de 2021. REUTERS/Go Nakamura</figcaption></figure>
<p>&nbsp;</p>
<p>Lleva un uniforme naranja de preso y un collarín que le sostiene el cuello. Así responde Ricardo Villasmil a la videollamada desde un centro de detención para inmigrantes en Texas. Este venezolano de 23 años dice que sufre dolores cervicales fuertes como resultado del maltrato que recibió por parte de las autoridades venezolanas al llegar deportado desde Estados Unidos.</p>
<p><a href="https://www.telemundo.com/noticias/noticias-telemundo/inmigracion/deportaciones-a-venezuela-con-este-maltrato-reciben-a-los-inmigrantes-rcna15040" target="_blank" rel="noopener"><strong>Por Belisa Morillo y Damià Bonmatí / Telemundo</strong></a></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>“Yo les decía que por favor me ayudaran, que no podía levantarme, pero solamente me miraban y me decían: ¿Tú no vienes de Estados Unidos? ¡Pídele ayuda a Biden ahora!”, relata sobre su llegada a Venezuela. “En medio de tanto hostigamiento, yo simplemente perdí el conocimiento”.</p>
<p>Villasmil fue uno de las decenas de deportados a Venezuela a través de República Dominicana. Sin relaciones diplomáticas con el régimen de Maduro, las autoridades migratorias estadounidenses están usando terceros países, como la isla caribeña o Colombia, para expulsar a migrantes venezolanos, como reveló Noticias Telemundo Investiga. Esta práctica, instaurada durante la Administración Trump, ha sido condenada por organizaciones proinmigrante, y el senador demócrata Bob Menéndez las ha calificado de “extremadamente preocupantes”.</p>
<p>Noticias Telemundo Investiga habló con tres deportados que relataron que, a su llegada a Venezuela, fueron interrogados y víctimas de violencia y persecución por parte de funcionarios venezolanos. Aseguran que en todo momento se los trató así por ser deportados desde Estados Unidos. Todos, de manera clandestina, volvieron a salir del país y ahora buscan una nueva oportunidad para convencer a Estados Unidos de por qué deberían darles asilo.</p>
<p>Para leer la nota completa ingrese <strong><a href="https://www.telemundo.com/noticias/noticias-telemundo/inmigracion/deportaciones-a-venezuela-con-este-maltrato-reciben-a-los-inmigrantes-rcna15040" target="_blank" rel="noopener">AQUÍ</a></strong></p>
<p>&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="EEUU, venezolanos deportados" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4747484" data-post-url="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" data-short-url="https://www.lapatilla.com/?p=4747484" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/" data-disqus-identifier="4747484 https://www.lapatilla.com/?p=4747484" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.9"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/02/05/omicron-casos-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/04/2021-04-06T000000Z_709230100_RC2MQM955IAL_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/omicron-casos-venezuela/">
Variante ómicron causa estragos en Venezuela, con más de dos mil nuevos casos </a>
<span class="post-date sub">
05 febrero 2022 9:39 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/07/2021-07-14T111559Z_1_LYNXMPEH6D0K4_RTROPTP_4_VENEZUELA-MIGRACION-EEUU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/deportados-agredidos-venezuela/">
&#8220;Me pegaban y ahogaban&#8221;: Deportados desde EEUU, fueron agredidos al llegar a Venezuela </a>
<span class="post-date sub">
05 febrero 2022 9:20 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/espacio-publico-57/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2019/02/900FC06E-011B-48E3-951F-E54738E9A803_w1023_s.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/espacio-publico-57/">
Espacio Público reportó 57 violaciones a la libertad de expresión en Venezuela durante enero </a>
<span class="post-date sub">
05 febrero 2022 5:19 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/rescatistas-rayan-pozo/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/02/000_9Y83ZZ.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/rescatistas-rayan-pozo/">
Rescatistas lograron sacar sin vida al pequeño Rayan del profundo pozo en Marruecos </a>
<span class="post-date sub">
05 febrero 2022 4:38 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/02/05/robo-desmantelamiento-piscina-ula/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-18.47.54-1.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/robo-desmantelamiento-piscina-ula/">
El hampa terminó de desvalijar la piscina América Bendito de la ULA en Mérida (FOTOS) </a>
<span class="post-date sub">
05 febrero 2022 6:53 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/carabobo-estado-violento-2021/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-17.01.25.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/carabobo-estado-violento-2021/">
Carabobo fue el sexto estado más violento de Venezuela durante 2021 </a>
<span class="post-date sub">
05 febrero 2022 6:23 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/jubilados-de-cantv-en-aragua-exigieron-al-regimen-el-cumplimiento-de-su-pension/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/02/Cantv-caracas-Foto-Archivo-750x375-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/jubilados-de-cantv-en-aragua-exigieron-al-regimen-el-cumplimiento-de-su-pension/">
Jubilados de Cantv en Aragua exigieron al régimen el cumplimiento de su pensión </a>
<span class="post-date sub">
05 febrero 2022 4:50 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/02/05/al-menos-tres-indigenas-resultaron-heridos-en-operativo-para-confiscar-embarcacion-con-chatarra-en-guayana/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/02/Heridos_Cambalache_1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/02/05/al-menos-tres-indigenas-resultaron-heridos-en-operativo-para-confiscar-embarcacion-con-chatarra-en-guayana/">
Al menos tres indígenas resultaron heridos en operativo para confiscar embarcación con chatarra en Guayana </a>
<span class="post-date sub">
05 febrero 2022 1:43 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#2948454b4c5b5d4669454859485d40454548074a4644"><strong class="black"><span class="__cf_email__" data-cfemail="543538363126203b1438352435203d3838357a373b39">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#4d3d382f21242e24292c290d212c3d2c392421212c632e2220"><strong class="black"><span class="__cf_email__" data-cfemail="ee9e9b8c82878d878a8f8aae828f9e8f9a8782828fc08d8183">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
 </div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'LRA';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/02\/05\/deportados-agredidos-venezuela\/":4747484};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2022/02/05/deportados-agredidos-venezuela/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.5/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1641294240g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1641294239g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.5/_inc/build/photon/photon.min.js?m=1641934573g"></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.0.4' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj7EOwjAMRH+I1A0UxIL4FOSmFjh10pA4qvr3ZOzQgeG2p3t3sCbjlqgUFfRDgQoIJlQWQfAFAnLsQosvJ9ixoZok9c2xgCdN6GZj++4KL44Oxsoyga6sStkoBxKOtK9plNSpyZrCfyvlDSqDW/If1IRKid1M+WjY0YllZK2Yt8Y+w8Pehosd7Pne+x/K+1yr"></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.5/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'147718018',post:'4747484',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4747484' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
