<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)</title>
<meta name="description" content="El año 2005 el presidente Chávez convocó a un concurso con el propósito de terminar la nueva autopista al litoral." />
<link rel="canonical" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)" />
<meta property="og:description" content="El año 2005 el presidente Chávez convocó a un concurso con el propósito de terminar la nueva autopista al litoral." />
<meta property="og:url" content="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-04-06T13:54:51+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="AA" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?fit=920%2C503","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?fit=920%2C503","width":920,"height":503,"caption":"T\u00faneles de la cota mil | Foto: Edwin Rodr\u00edguez - Radio Fe y Alegr\u00eda Noticias"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/#webpage","url":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/","name":"\u00bfQu\u00e9 pas\u00f3 con los nuevos t\u00faneles de la Cota Mil? (Video)","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/#primaryimage"},"datePublished":"2022-04-06T13:54:51+00:00","dateModified":"2022-04-06T13:54:51+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/d96cd5b8352829edf3bd6eb5660bb522"},"description":"El a\u00f1o 2005 el presidente Ch\u00e1vez convoc\u00f3 a un concurso con el prop\u00f3sito de terminar la nueva autopista al litoral.","breadcrumb":{"@id":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u00bfQu\u00e9 pas\u00f3 con los nuevos t\u00faneles de la Cota Mil? (Video)"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/d96cd5b8352829edf3bd6eb5660bb522","name":"AA","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/857bea6709e39599c46131edfb10e403?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/857bea6709e39599c46131edfb10e403?s=96&d=mm&r=g","caption":"AA"},"url":"https://www.lapatilla.com/author/arojas/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; ¿Qué pasó con los nuevos túneles de la Cota Mil? (Video) RSS de los comentarios" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0EKgCAQheELZYNRuYrOYjrE1GjhGOHtaxPUruXPex+cu6Lo+PAo4ETAk2SYeHOrYpqSTQUkF8Y6UKzvQwVvsQgE9GSRMWDMn9jZFkyKcbau/OP39u4HjWHQfWt63bWNuQCHokGs' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/ILg6Kuh/io0ho6xZNL5iWsbe3GyKI1x+BJOc7Bw6MSZkYsgsZ8uC8E2BMmIkZQfLErjEiK/iGVQA8Umh8nZ/0aRaY42KjiqmH9mL2RSUuPQWBs8sJzUW162YLPtrCNVUGvDqL1k7LSqH/O+JIwYBEQ8iKYx/l6Xhb5VPUXOT+mD0Hv283ums7rfXuBuqygM8=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZibmZoamJkXkWAK+JIiM="></script><script src='//s.ntv.io/serve/load.js?ver=5.9.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4805011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-ka0b' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F04%2F06%2Fque-paso-con-los-nuevos-tuneles-de-la-cota-mil-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F04%2F06%2Fque-paso-con-los-nuevos-tuneles-de-la-cota-mil-video%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)" /><meta property="og:description" content="&nbsp; El año 2005 el presidente Chávez convocó a un concurso con el propósito de terminar la nueva autopista al litoral. La empresa ganadora fue [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg" /><meta name="parsely-title" content="¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-04-06T13:54:51Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="cota mil" />
<meta name="parsely-author" content="AA" />
<style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/"
				},
				"headline": "¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg"
				],
				"datePublished": "2022-04-06 09:54:51+08:00",
				"dateModified": "2022-04-06 09:54:51+08:00",
				"author": {
					"@type": "Person",
					"name": "AA"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nEl año 2005 el presidente Chávez convocó a un concurso con el propósito de terminar la nueva autopista al litoral. La empresa ganadora fue el consorcio Teixeira Duarte. Seis años más tarde..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}</style>
</head>
<body class="post-template-default single single-post postid-4805011 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
06/04/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
09:55 am </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
 <a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4805011" class="post-4805011 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-cota-mil">
<header class="entry-header">
<h1 class="entry-title">¿Qué pasó con los nuevos túneles de la Cota Mil? (Video)</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-04-06T09:54:51-04:00">abril 06 2022, 9:54 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/nacionales/" rel="category tag">Nacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4805011" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4805011" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4805011" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4805011" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4805011"></span></a><figure id="attachment_4805039" aria-describedby="caption-attachment-4805039" style="width: 640px" class="wp-caption aligncenter"><img src="https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?resize=640%2C350" alt="" width="640" height="350" class="size-full wp-image-4805039" srcset="https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?resize=640%2C350?w=920 920w, https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?resize=640%2C350?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/04/Tuneles-de-la-cota-mil.jpg?resize=640%2C350?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4805039" class="wp-caption-text">Túneles de la cota mil | Foto: Edwin Rodríguez &#8211; Radio Fe y Alegría Noticias<br /></figcaption></figure>
<p>&nbsp;</p>
<p>El año 2005 el presidente Chávez convocó a un concurso con el propósito de terminar la nueva autopista al litoral. La empresa ganadora fue el consorcio Teixeira Duarte. Seis años más tarde, el 16 de julio del 2011, Hugo Chávez aprobó 1.032 millones de bolívares fuertes, es decir 5.217.918,89 de dólares para culminar la obra, con la esperanza de poder inaugurarla en el 2015.</p>
<p><strong>Por <a href="https://www.radiofeyalegrianoticias.com/sin-luz-al-final-del-tunel/" rel="noopener" target="_blank">Radio Fe y Alegría Noticias</a></strong></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>La empresa Teixeira Duarte solo avanzó con la excavación de 30 metros de los túneles, la construcción de las pantallas de contención de elementos rocosos y la canalización de riachuelos provenientes del parque nacional Waraira Repano.</p>
<p>Esta empresa liquidó sorpresivamente a 1.400 trabajadores alegando falta de presupuesto. La mayoría de estos trabajadores prestaron servicio por 11 meses y provenían de las parroquias cercanas, San José, Sucre, La Pastora y Altagracia.</p>
<p><strong>Se fue Chávez, llegó Maduro… ¿y la obra? (2013)</strong></p>
<p>Hugo Chávez falleció el 5 de marzo del 2013 y la responsabilidad de culminar estos trabajos recayó sobre el nuevo presidente Nicolás Maduro. El 4 de junio de ese año, durante un acto en el estado Vargas, Nicolás Maduro anunció que estaban buscando todos los recursos en el mundo para completar la obra “que necesita la patria”.</p>
<p><strong>Leer más en: <a href="https://www.radiofeyalegrianoticias.com/sin-luz-al-final-del-tunel/" rel="noopener" target="_blank">Radio Fe y Alegría Noticias</a></strong></p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/VV_7291K5YQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</p><div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="cota mil" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4805011" data-post-url="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" data-short-url="https://www.lapatilla.com/?p=4805011" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" data-disqus-identifier="4805011 https://www.lapatilla.com/?p=4805011" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.9.2"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://izeuvj.bitlydns.net/2022/04/06/denunciaron-al-menos-14-agravios-y-limitaciones-contra-la-prensa-venezolana-en-marzo/">
<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2014/08/635445982535055602.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://izeuvj.bitlydns.net/2022/04/06/denunciaron-al-menos-14-agravios-y-limitaciones-contra-la-prensa-venezolana-en-marzo/">
Denunciaron al menos 14 agravios y limitaciones contra la prensa venezolana en marzo </a>
<span class="post-date sub">
06 abril 2022 9:02 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://izeuvj.bitlydns.net/2022/04/06/el-nuevo-impuesto-en-venezuela-de-ricos-o-para-todos-video/">
<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2021/10/Billetes-1140x526-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://izeuvj.bitlydns.net/2022/04/06/el-nuevo-impuesto-en-venezuela-de-ricos-o-para-todos-video/">
El nuevo impuesto en Venezuela: ¿de ricos o para todos? (Video) </a>
<span class="post-date sub">
06 abril 2022 7:35 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://izeuvj.bitlydns.net/2022/04/06/en-venezuela-urgen-planes-sobre-educacion-sexual-para-prevenir-infecciones-o-embarazos-no-deseados-en-adolescentes/">
<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2021/05/000_97X48Q.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://izeuvj.bitlydns.net/2022/04/06/en-venezuela-urgen-planes-sobre-educacion-sexual-para-prevenir-infecciones-o-embarazos-no-deseados-en-adolescentes/">
En Venezuela urgen planes sobre educación sexual para prevenir infecciones o embarazos no deseados en adolescentes </a>
<span class="post-date sub">
06 abril 2022 6:33 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://izeuvj.bitlydns.net/2022/04/06/dia-42-de-la-invasion-se-recrudece-asedio-de-mariupol-mas-sanciones-a-rusia/">
<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2022/04/ad1fcef680c70bbdb48e710fab1a70d4dc8a2247w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://izeuvj.bitlydns.net/2022/04/06/dia-42-de-la-invasion-se-recrudece-asedio-de-mariupol-mas-sanciones-a-rusia/">
Día 42 de la invasión: Se recrudece asedio de Mariúpol; más sanciones a Rusia </a>
<span class="post-date sub">
06 abril 2022 5:52 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://izeuvj.bitlydns.net/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://wfwfzv.awsve.com/2022/04/06/privado-de-libertar-joven-que-mato-a-su-tio-en-portuguesa/">
<img width="150" height="150" src="https://wfwfzv.awsve.com/wp-content/uploads/2017/05/cicpc-guanare.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://wfwfzv.awsve.com/2022/04/06/privado-de-libertar-joven-que-mato-a-su-tio-en-portuguesa/">
Privado de libertar joven que mató a su tío en Portuguesa </a>
<span class="post-date sub">
06 abril 2022 9:27 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://wfwfzv.awsve.com/2022/04/06/apagones-recurrentes-amenazan-la-vida/">
<img width="150" height="150" src="https://wfwfzv.awsve.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-16.04.19.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://wfwfzv.awsve.com/2022/04/06/apagones-recurrentes-amenazan-la-vida/">
Apagones recurrentes amenazan la vida de pacientes crónicos en Margarita </a>
<span class="post-date sub">
06 abril 2022 8:46 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://wfwfzv.awsve.com/2022/04/06/heridos-dos-policias-tras-enfrentarse-a-delincuentes-en-valle-de-la-pascua/">
<img width="150" height="150" src="https://wfwfzv.awsve.com/wp-content/uploads/2022/04/policia-herido-valle-de-la-pascua.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://wfwfzv.awsve.com/2022/04/06/heridos-dos-policias-tras-enfrentarse-a-delincuentes-en-valle-de-la-pascua/">
Heridos dos policías tras enfrentarse a delincuentes en Valle de La Pascua </a>
<span class="post-date sub">
06 abril 2022 8:26 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://wfwfzv.awsve.com/2022/04/05/diego-vera-aguas-abiertas/">
<img width="150" height="150" src="https://wfwfzv.awsve.com/wp-content/uploads/2022/04/6C4DFE67-57BB-414F-9F00-0D9410341FC9.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://wfwfzv.awsve.com/2022/04/05/diego-vera-aguas-abiertas/">
Nadador tachirense de aguas abiertas, en busca de apoyo para llegar a las Olimpíadas en París </a>
<span class="post-date sub">
05 abril 2022 8:27 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://wfwfzv.awsve.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#9cfdf0fef9eee8f3dcf0fdecfde8f5f0f0fdb2fff3f1"><strong class="black"><span class="__cf_email__" data-cfemail="dfbeb3bdbaadabb09fb3beafbeabb6b3b3bef1bcb0b2">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#bfcfcaddd3d6dcd6dbdedbffd3decfdecbd6d3d3de91dcd0d2"><strong class="black"><span class="__cf_email__" data-cfemail="e09095828c898389848184a08c81908194898c8c81ce838f8d">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'AA';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/04\/06\/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video\/":4805011};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2022/04/06/que-paso-con-los-nuevos-tuneles-de-la-cota-mil-video/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.7/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??/wp-content/mu-plugins/jetpack-10.7/modules/theme-tools/responsive-videos/responsive-videos.css,/wp-content/themes/lapatilla/css/obituary.css?m=1649194448' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1641294239g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj0sOwjAMRC9EYgpVoQvEUVBoDE3r2FE+oN6eIHXBAiFWs5j3Rhp4BjUIZ+QMvqhA5e44wYQ5mGFWzVYf4OJ4gGtxZCGMkoXX0N6xntIG6kZFqFisZgLrUoYHspUIEe/IGE2WqGLh7Dz+o9UqCC03R/QTH0Xm9El8+fLeMjEhLWqvd+sREmMxVuvsT03X9k3ftt1xegFZzmKo"></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.2.1' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyVkEsOwjAMBS9EMJUqoAvEUVCaWODU+ZA4rXp7IlZdVEIsvLFGz+MHS1ImBsEgIC/0WIB10kLMGlwBrykcfRtXDrBhfVWJ65NCAYeStJlUdzpe4EHBwFiJLchCIpiVkEemgP/E+GgrN5evkpIYuUDGkmIoNKOayWLc2WxPNBGutmW0L9y7Yl6hEpiY8TdltWAiM2Hek97rKY4kVee1sXd/68790A1931/dB7Hpghw="></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.7/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'147718018',post:'4805011',tz:'-4',srv:'www.lapatilla.com'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4805011' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
