<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>El avión más grande del mundo realizó con éxito una nueva prueba de vuelo</title>
<meta name="description" content="La compañía estadounidense Stratolaunch concluyó con éxito el quinto vuelo de prueba del avión más grande del mundo. Tras despegar desde el Puerto Aéreo y Espacial de Mojave, en California, Roc voló durante cuatro horas y 58 minutos y alcanzó una altitud de 6.858 metros." />
<link rel="canonical" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El avión más grande del mundo realizó con éxito una nueva prueba de vuelo" />
<meta property="og:description" content="La compañía estadounidense Stratolaunch concluyó con éxito el quinto vuelo de prueba del avión más grande del mundo. Tras despegar desde el Puerto Aéreo y Espacial de Mojave, en California, Roc voló durante cuatro horas y 58 minutos y alcanzó una altitud de 6.858 metros." />
<meta property="og:url" content="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-05-08T20:47:58+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="EDU" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?fit=720%2C415","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?fit=720%2C415","width":720,"height":415,"caption":"El avi\u00f3n tiene una envergadura de 117 metros (Stratolaunch)"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/#webpage","url":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/","name":"El avi\u00f3n m\u00e1s grande del mundo realiz\u00f3 con \u00e9xito una nueva prueba de vuelo","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/#primaryimage"},"datePublished":"2022-05-08T20:47:58+00:00","dateModified":"2022-05-08T20:47:58+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/a43618ae22b8cd266fcdd89902df101e"},"description":"La compa\u00f1\u00eda estadounidense Stratolaunch concluy\u00f3 con \u00e9xito el quinto vuelo de prueba del avi\u00f3n m\u00e1s grande del mundo. Tras despegar desde el Puerto A\u00e9reo y Espacial de Mojave, en California, Roc vol\u00f3 durante cuatro horas y 58 minutos y alcanz\u00f3 una altitud de 6.858 metros.","breadcrumb":{"@id":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"El avi\u00f3n m\u00e1s grande del mundo realiz\u00f3 con \u00e9xito una nueva prueba de vuelo"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/a43618ae22b8cd266fcdd89902df101e","name":"EDU","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/8c401ace7ab871210d1e47392d686a1c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8c401ace7ab871210d1e47392d686a1c?s=96&d=mm&r=g","caption":"EDU"},"url":"https://www.lapatilla.com/author/lmart/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; El avión más grande del mundo realizó con éxito una nueva prueba de vuelo RSS de los comentarios" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0EKgCAQheELZYNQ1iY6i+kQU6OFY4S3r01Qu5Y/731w7oqi48OjgBMBT5Jh4s2timlKNhWQXBjrQLG+DxW8xSIQ0JNFxoAxf2JnWzApxtm68o/f27sfNIZBm1b3RvdNdwGHpUGw' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj90KwjAMhV/ILu5C7S7ER5HQ1i2a/mBaxt7ebogg/l4EkpzvHDgwJmViyC5kyIPzToAxYSZmBMkTu8aIrOAbVgHwSKHxdX7Sp1lgjouNKqYe2ovZF5W49BQEzi4nNBfVrpsOfLSFa6oMeHUWrZ2WlUL/d8SRggGJhpAVxz7K0/G2yqeoucj9MXsOft9uN63Wnda7G+00gOA=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqaGFmaGFiXkWAK+QIic="></script><script src='//s.ntv.io/serve/load.js?ver=5.9.3' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4835004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-khNW' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F05%2F08%2Fel-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F05%2F08%2Fel-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" /><meta property="og:type" content="article" /><meta property="og:title" content="El avión más grande del mundo realizó con éxito una nueva prueba de vuelo" /><meta property="og:description" content="&nbsp; La compañía estadounidense Stratolaunch concluyó con éxito el quinto vuelo de prueba del avión más grande del mundo. Tras despegar desde el Puerto Aéreo [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg" /><meta name="parsely-title" content="El avión más grande del mundo realizó con éxito una nueva prueba de vuelo" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-05-08T20:47:58Z" />
<meta name="parsely-section" content="Tecnología" />
<meta name="parsely-tags" content="avion,estados unidos,stratolaunch" />
<meta name="parsely-author" content="EDU" />
<style type='text/css'>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/"
				},
				"headline": "El avión más grande del mundo realizó con éxito una nueva prueba de vuelo",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg"
				],
				"datePublished": "2022-05-08 16:47:58+08:00",
				"dateModified": "2022-05-08 16:47:58+08:00",
				"author": {
					"@type": "Person",
					"name": "EDU"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nLa compañía estadounidense Stratolaunch concluyó con éxito el quinto vuelo de prueba del avión más grande del mundo. Tras despegar desde el Puerto Aéreo y Espacial de Mojave, en Californi..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}</style>
</head>
<body class="post-template-default single single-post postid-4835004 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
08/05/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
06:54 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4835004" class="post-4835004 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-titulares tag-avion tag-estados-unidos tag-stratolaunch">
<header class="entry-header">
<h1 class="entry-title">El avión más grande del mundo realizó con éxito una nueva prueba de vuelo</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-05-08T16:47:58-04:00">mayo 08 2022, 4:47 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/tecnologia/" rel="category tag">Tecnología</a>, <a href="https://www.lapatilla.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4835004" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4835004" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4835004" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4835004" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4835004"></span></a><figure id="attachment_4835005" aria-describedby="caption-attachment-4835005" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-4835005" src="https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?w=640&#038;resize=640%2C369" alt="" width="640" height="369" srcset="https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?w=720 720w, https://www.lapatilla.com/wp-content/uploads/2022/05/stratolaunch.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4835005" class="wp-caption-text">El avión tiene una envergadura de 117 metros (Stratolaunch)</figcaption></figure>
<p>&nbsp;</p>
<p>La compañía estadounidense Stratolaunch concluyó con éxito el quinto vuelo de prueba del avión más grande del mundo. Tras despegar desde el Puerto Aéreo y Espacial de Mojave, en California, Roc voló durante cuatro horas y 58 minutos y alcanzó una altitud de 6.858 metros.</p>
<p><em><strong>Por: <a href="https://www.clarin.com/viste/avion-grande-mundo-realizo-exito-prueba-vuelo_0_6JrzEvKCu4.html" target="_blank" rel="noopener">Clarín</a></strong></em></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>En el nuevo ensayo, se estrenó una estructura llamada pilón en el área central de la aeronave que permitirá cargar y luego lanzar vehículos supersónicos Talon-A, los cuales son desarrollados por la misma firma.</p>
<p>&#8220;El vuelo exitoso de hoy valida importantes mejoras de &#8216;hardware&#8217; para el avión de transporte&#8221;, manifestó Zachary Krevor, director ejecutivo y presidente de la empresa de transporte espacial en un comunicado. &#8220;El pilón es un componente crucial de nuestro sistema de lanzamiento combinado&#8221;, agregó, según informa RT.</p>
<p>Una superficie equivalente a una cancha de fútbol<br />
Asimismo, durante la reciente prueba la duración de vuelo fue mayor que en la última realizada el pasado febrero, cuando la aeronave estuvo una hora y 43 minutos en el aire.</p>
<p>Roc cuenta con dos fuselajes gemelos de 72 metros, seis grandes motores turbohélice y una envergadura de 117 metros. Tiene una superficie equivalente a una cancha de fútbol y constituye un récord en la historia de la aviación.</p>
<p>Se prevé que la nave sirva como una plataforma de lanzamiento de vehículos Talon-A, de 8,5 metros de largo y 2.722 kilogramos de peso, capaces de alcanzar Mach 6 (o seis veces la velocidad del sonido), o de los Talon Z, dice RT.</p>
<p>Además de estos ensayos, la compañía avanza en la integración del sistema de dos vehículos de prueba Talon-A, mientras que también comenzó la fabricación del TA-2, el primer vehículo de prueba hipersónico totalmente reutilizable.</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="avion, Estados Unidos, Stratolaunch" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4835004" data-post-url="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" data-short-url="https://www.lapatilla.com/?p=4835004" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" data-disqus-identifier="4835004 https://www.lapatilla.com/?p=4835004" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-5.9.3"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/05/08/guaido-felicito-a-las-madres-en-su-dia-su-fuerza-nos-inspira-a-seguir-nuestro-proyecto-de-libertad/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/04/guaido-2.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/guaido-felicito-a-las-madres-en-su-dia-su-fuerza-nos-inspira-a-seguir-nuestro-proyecto-de-libertad/">
Guaidó felicitó a las madres en su día: Su fuerza nos inspira a seguir nuestro proyecto de libertad </a>
<span class="post-date sub">
08 mayo 2022 4:20 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/08/las-fronteras-venezolanas-convertidas-en-territorios-de-muerte/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2020/11/8012827050001.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/las-fronteras-venezolanas-convertidas-en-territorios-de-muerte/">
Las fronteras venezolanas, convertidas en territorios de muerte </a>
<span class="post-date sub">
08 mayo 2022 3:27 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/08/madres-venezolanas-el-trabajo-extra-y-como-conciliar-el-tiempo-en-la-crianza-de-los-hijos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/madre-venezuela.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/madres-venezolanas-el-trabajo-extra-y-como-conciliar-el-tiempo-en-la-crianza-de-los-hijos/">
Madres venezolanas, el trabajo extra y cómo conciliar el tiempo en la crianza de los hijos </a>
<span class="post-date sub">
08 mayo 2022 12:05 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/08/en-los-sectores-populares-de-venezuela-parir-en-casa-se-esta-volviendo-una-practica-comun/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/en-los-sectores-populares-de-venezuela-parir-en-casa-se-esta-volviendo-una-practica-comun/">
En los sectores populares de Venezuela, parir en casa se está volviendo una práctica común </a>
<span class="post-date sub">
08 mayo 2022 11:17 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/05/08/la-agredieron-en-su-escuela-en-apure-y-autoridades-estarian-encubriendo-el-caso-por-una-insolita-razon/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/77466504-72ca-469a-84bd-08b08edf167d.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/la-agredieron-en-su-escuela-en-apure-y-autoridades-estarian-encubriendo-el-caso-por-una-insolita-razon/">
La agredieron en su escuela en Apure y autoridades estarían encubriendo el caso por una insólita razón </a>
<span class="post-date sub">
08 mayo 2022 1:12 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/08/emprendedores-salvaron-el-dia-de-las-madres-en-maracay/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/f7bdb951-3778-4b9f-aaae-cbd55c2f1f57.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/08/emprendedores-salvaron-el-dia-de-las-madres-en-maracay/">
Emprendedores &#8220;salvaron&#8221; el Día de las Madres en Maracay </a>
<span class="post-date sub">
08 mayo 2022 1:00 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/07/entre-agua-podrida-y-calles-rotas-viven-en-el-barrio-las-teodokildas-de-bolivar/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/Las-Teodokildas-Bolivar.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/07/entre-agua-podrida-y-calles-rotas-viven-en-el-barrio-las-teodokildas-de-bolivar/">
Entre agua podrida y calles rotas viven en el barrio Las Teodokildas de Bolívar </a>
<span class="post-date sub">
07 mayo 2022 6:35 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/05/07/ofrecia-sus-fotos-intimas-en-redes-a-cambio-de-dolares-y-luego-se-perdia-hasta-que-la-capturaron-en-el-tigre/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/05/sfdsdfsdf.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/05/07/ofrecia-sus-fotos-intimas-en-redes-a-cambio-de-dolares-y-luego-se-perdia-hasta-que-la-capturaron-en-el-tigre/">
Ofrecía &#8220;sus fotos íntimas&#8221; en redes a cambio de dólares y luego se perdía&#8230; hasta que la capturaron en El Tigre </a>
<span class="post-date sub">
07 mayo 2022 2:01 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#4d2c212f283f39220d212c3d2c392421212c632e2220"><strong class="black"><span class="__cf_email__" data-cfemail="72131e101700061d321e130213061b1e1e135c111d1f">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#fb8b8e99979298929f9a9fbb979a8b9a8f9297979ad5989496"><strong class="black"><span class="__cf_email__" data-cfemail="3e4e4b5c52575d575a5f5a7e525f4e5f4a5752525f105d5153">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'EDU';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/05\/08\/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo\/":4835004};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2022/05/08/el-avion-mas-grande-del-mundo-realizo-con-exito-una-nueva-prueba-de-vuelo/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LfJ5l4UAAAAADkM4vtdpzTO7twdh8bnabl7ShK_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=es_ES"></div>
<img style="float: right; display: none" class="loading" src="https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.9/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1651889887g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1651889887g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj0sOwjAMRC9EasKnlAXiKCg0pk1x7CgfUG9PkLpggRCrWcx7Iw08g+qFM3IGX1SgMjhOMGEOpr8rvW6OcHHcw7U4shBGycJLNN5xM6UV1I2KULFYzQTWpQwPZCsRIg7IGE2WqGLh7Dz+o9UqCM03R/QTH0Xu6ZP48uW9ZWJCmtW22SxHSIzFWK2zP+l2r7tWd7vD9AJbiWKl"></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.2.1' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj7EOwjAMRH+I1HSgpAPiU1CaWuDUSUNiq+rfk7FDB4bbnu7dwZaNX5NgEpAPRqzALjshZgehQnSUutgS6gUObFSTWd+UKgSU7Pxi+ms3wouSh0mJZ5CNRLAYoYhMCY81jWKdm6wpwlex7KAEfi1/ULMTzOQXLGfDzk6sE4m6sjf2GR/9cOutHa29hx/OS1zO"></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'147718018',post:'4835004',tz:'-4',srv:'www.lapatilla.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4835004' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
