<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania</title>
<meta name="description" content="El sargento Alexei Bakulev murió mientras cubría una retirada de sus fuerzas, según se ha afirmado; no se ha revelado el lugar de su muerte." />
<link rel="canonical" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania" />
<meta property="og:description" content="El sargento Alexei Bakulev murió mientras cubría una retirada de sus fuerzas, según se ha afirmado; no se ha revelado el lugar de su muerte." />
<meta property="og:url" content="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-06-11T15:21:45+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Deiker Ortiz" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?fit=615%2C408","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?fit=615%2C408","width":615,"height":408,"caption":"Bakulev recibe el premio del Ministro de Defensa de Rusia, Sergei Shoigu, como ganador del biatl\u00f3n mundial de tanques de 2017 ( Imagen: noticias este2oeste)"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/#webpage","url":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/","name":"Campe\u00f3n mundial de biatl\u00f3n de tanques de Rusia muri\u00f3 por heridas de metralla en Ucrania","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/#primaryimage"},"datePublished":"2022-06-11T15:21:45+00:00","dateModified":"2022-06-11T15:21:45+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/0b721dbd130b0e1d35d63187604d9b2f"},"description":"El sargento Alexei Bakulev muri\u00f3 mientras cubr\u00eda una retirada de sus fuerzas, seg\u00fan se ha afirmado; no se ha revelado el lugar de su muerte.","breadcrumb":{"@id":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Campe\u00f3n mundial de biatl\u00f3n de tanques de Rusia muri\u00f3 por heridas de metralla en Ucrania"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/0b721dbd130b0e1d35d63187604d9b2f","name":"Deiker Ortiz","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/82ed23a5d7a675157a4bc4c7008c6ad3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/82ed23a5d7a675157a4bc4c7008c6ad3?s=96&d=mm&r=g","caption":"Deiker Ortiz"},"url":"https://www.lapatilla.com/author/dortiz/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania RSS de los comentarios" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0sKgDAMRdENWYP4QQfiWmobJJpWaSrS3duJoDOHl/cOXIcib/i0KGBEwJJEmHk3m2Kagw4JJCbG0pEv86GAt1gFHFrSyOjQx08crBMGxbhok/7xvL37QZMbq66th3rom/4Gh8tBuQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/ILi1O8Y/4KBLaukXTC6Zj7O3thgji9UcgyfnOgQNjVjbF4mOB0vvgBRgzFmJGkDKxb6zICr5hFYCAFJtQ5yd9mgXmtNioYuqhvZjDoDIPHUWBsy8Z7UUZ02gIyQ1cU6XHq3fo3LSsFLu/I44ULUiyhKw4dUmejrdVPkXNRe6P2XMIe7PdtDvdtmt9A+NegK4=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqbGlsaWFiUUWAK+/IjA="></script><script src='//s.ntv.io/serve/load.js?ver=6.0' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4864048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p9ZOcG-kpmo' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F06%2F11%2Fcampeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F06%2F11%2Fcampeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" /><meta property="og:type" content="article" /><meta property="og:title" content="Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania" /><meta property="og:description" content="&nbsp; Alexei Bakulev, campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla mientras cubría una retirada de sus fuerzas en Ucrania. [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg" /><meta name="parsely-title" content="Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-06-11T15:21:45Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="alexei bakulev,campeón mundial de biatlón,ruisia,ucrania" />
<meta name="parsely-author" content="Deiker Ortiz" />
<style>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/"
				},
				"headline": "Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg"
				],
				"datePublished": "2022-06-11 11:21:45+08:00",
				"dateModified": "2022-06-11 11:21:45+08:00",
				"author": {
					"@type": "Person",
					"name": "Deiker Ortiz"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nAlexei Bakulev, campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla mientras cubría una retirada de sus fuerzas en Ucrania.\n\nPor Mirror \n\nEl sargento mayor, fue ..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}</style>
</head>
<body class="post-template-default single single-post postid-4864048 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
11/06/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
11:51 am </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4864048" class="post-4864048 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-tambores-de-guerra category-internacionales tag-alexei-bakulev tag-campeon-mundial-de-biatlon tag-ruisia tag-ucrania">
<header class="entry-header">
<h1 class="entry-title">Campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla en Ucrania</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-06-11T11:21:45-04:00">junio 11 2022, 11:21 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/internacionales/tambores-de-guerra/" rel="category tag">Conflicto Rusia Ucrania</a>, <a href="https://www.lapatilla.com/secciones/internacionales/" rel="category tag">Internacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4864048" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4864048" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4864048" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4864048" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbd3c3b4a59e97849392d3c4c6a6998582d3c3b2d3c4c6b5979b8693d3b5c5d3b4c598d3c4c69b8398929f979ad3c4c69293d3c4c6949f97829ad3b5c5d3b4c598d3c4c69293d3c4c682979887839385d3c4c69293d3c4c6a483859f97d3c4c69b83849fd3b5c5d3b4c5d3c4c6869984d3c4c69e93849f929785d3c4c69293d3c4c69b938284979a9a97d3c4c69398d3c4c6a3958497989f97d09499928fcb9e82828685d3c5b7d3c4b0d3c4b08186d89b93d3c4b086cfacb995b1db9d869b99d0859e978493cb939b979f9a" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="dd382d79f8" data-email-share-track-url="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4864048"></span></a><figure id="attachment_4864054" aria-describedby="caption-attachment-4864054" style="width: 669px" class="wp-caption alignnone"><img class=" wp-image-4864054" src="https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?resize=640%2C425" alt="" width="640" height="425" srcset="https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?resize=640%2C425?w=615 615w, https://www.lapatilla.com/wp-content/uploads/2022/06/0_PAY-World-tank-champion-Alexei-Bakulev-1-east2west-newsjpeg-1.jpg?resize=640%2C425?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4864054" class="wp-caption-text">Bakulev recibe el premio del Ministro de Defensa de Rusia, Sergei Shoigu, como ganador del biatlón mundial de tanques de 2017 ( Imagen: noticias este2oeste)</figcaption></figure>
<p>&nbsp;</p>
<p>Alexei Bakulev, campeón mundial de biatlón de tanques de Rusia murió por heridas de metralla mientras cubría una retirada de sus fuerzas en Ucrania.</p>
<p><em><strong>Por <a href="https://www.mirror.co.uk/news/world-news/russias-world-champion-tank-biathlete-27206818">Mirror</a></strong> </em></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>El sargento mayor, fue campeón mundial de biatlón de tanques en 2017 y ganador de la prestigiosa Copa del Ejército de Rusia dos años después.</p>
<p>Alexei Bakulev recibió personalmente su trofeo por parte del ministro de defensa ruso . El joven de 26 años ganó una sucesión de competencias de juegos de guerra en su T-72.</p>
<div class="mceTemp"></div>
<figure id="attachment_4864051" aria-describedby="caption-attachment-4864051" style="width: 587px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4864051" src="https://www.lapatilla.com/wp-content/uploads/2022/06/BUKELEV.png?resize=587%2C434" alt="" width="587" height="434" srcset="https://www.lapatilla.com/wp-content/uploads/2022/06/BUKELEV.png?resize=587%2C434?w=587 587w, https://www.lapatilla.com/wp-content/uploads/2022/06/BUKELEV.png?resize=587%2C434?w=300 300w" sizes="(max-width: 587px) 100vw, 587px" data-recalc-dims="1" /><figcaption id="caption-attachment-4864051" class="wp-caption-text">Se dice que el campeón mundial de biatlón de tanques, Alexei Bakulev, de 26 años, fue asesinado en Ucrania ( Imagen: noticias este2oeste)</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Al comienzo del brutal conflicto en el que se cree que Rusia perdió a más de 30.000 soldados, afirmó que ansiaba poner a prueba sus habilidades en juegos de guerra en un conflicto real.</p>
<p><em><strong>Para leer más ingrese <a href="https://www.mirror.co.uk/news/world-news/russias-world-champion-tank-biathlete-27206818">AQUÍ </a></strong></em></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="Alexei Bakulev, Campeón mundial de biatlón, Ruisia, Ucrania" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4864048" data-post-url="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" data-short-url="https://www.lapatilla.com/?p=4864048" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/06/11/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania/" data-disqus-identifier="4864048 https://www.lapatilla.com/?p=4864048" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-6.0"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/06/11/lapatilla-cumple-12-anos-ejerciendo-y-defendiendo-la-libertad-de-expresion-a-pesar-de-amenazas-y-bloqueos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/06/Destacada-Aniversario-12.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/06/11/lapatilla-cumple-12-anos-ejerciendo-y-defendiendo-la-libertad-de-expresion-a-pesar-de-amenazas-y-bloqueos/">
LaPatilla cumple 12 años ejerciendo y defendiendo la libertad de expresión a pesar de amenazas y bloqueos </a>
<span class="post-date sub">
11 junio 2022 11:40 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/06/11/se-han-agudizado-los-casos-de-acoso-escolar-en-venezuela-en-los-ultimos-anos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/08/e1382d91bc825f9c785b65ddf682c5f356a0a25aw.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/06/11/se-han-agudizado-los-casos-de-acoso-escolar-en-venezuela-en-los-ultimos-anos/">
Se han agudizado los casos de acoso escolar en Venezuela en los últimos años </a>
<span class="post-date sub">
11 junio 2022 11:20 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/06/11/la-tuberculosis-prevalece-silenciosamente-en-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2018/12/2018-12-13T131044Z_2122318132_RC16FDCEBAF0_RTRMADP_3_VENEZUELA-HEALTH.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/06/11/la-tuberculosis-prevalece-silenciosamente-en-venezuela/">
La tuberculosis prevalece silenciosamente en Venezuela </a>
<span class="post-date sub">
11 junio 2022 9:00 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/06/11/rodolfo-hernandez-amplia-su-ventaja-sobre-gustavo-petro-en-el-tracking-presidencial/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/06/XRQXONUSZFEFDGK5VY2UMN6KVQ.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/06/11/rodolfo-hernandez-amplia-su-ventaja-sobre-gustavo-petro-en-el-tracking-presidencial/">
Rodolfo Hernández amplía su ventaja sobre Gustavo Petro en el tracking presidencial </a>
<span class="post-date sub">
11 junio 2022 7:07 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://gytlaw.awsve.com/2022/06/11/fray-nelson-sandoval-una-vida-dedicada-a-llevar-el-amor-de-dios-a-los-pueblos-indigenas/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/06/Fray_Nelson_Sandoval.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2022/06/11/fray-nelson-sandoval-una-vida-dedicada-a-llevar-el-amor-de-dios-a-los-pueblos-indigenas/">
Fray Nelson Sandoval: Una vida dedicada a llevar el amor de Dios a los pueblos indígenas </a>
<span class="post-date sub">
11 junio 2022 11:40 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2022/06/11/habitantes-del-municipio-catatumbo-piden-al-regimen/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/06/1-13.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2022/06/11/habitantes-del-municipio-catatumbo-piden-al-regimen/">
Habitantes del municipio Catatumbo piden al régimen solventar los desastres causados por las lluvias </a>
<span class="post-date sub">
11 junio 2022 10:13 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2022/06/10/denuncian-presuntos-guisos-en-estaciones-de-servicio-del-occidente-de-carabobo/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-10-at-7.02.46-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2022/06/10/denuncian-presuntos-guisos-en-estaciones-de-servicio-del-occidente-de-carabobo/">
Denuncian presuntos “guisos” en estaciones de servicio del occidente de Carabobo </a>
<span class="post-date sub">
10 junio 2022 7:10 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://gytlaw.awsve.com/2022/06/10/siguen-cayendo-los-integrantes-del-tren-del-llano-en-altagracia-de-orituco/">
<img width="150" height="150" src="https://gytlaw.awsve.com/wp-content/uploads/2022/06/Captura-25.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://gytlaw.awsve.com/2022/06/10/siguen-cayendo-los-integrantes-del-tren-del-llano-en-altagracia-de-orituco/">
Siguen cayendo los integrantes del “Tren del Llano” en Altagracia de Orituco </a>
<span class="post-date sub">
10 junio 2022 6:48 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://gytlaw.awsve.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="1600" data-id="4843605" src="https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg" alt="" class="wp-image-4843605" srcset="https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=1600 1600w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=600 600w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=1536 1536w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=1024 1024w, https://www.lapatilla.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-8.37.36-PM.jpeg?w=1280 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>
</figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#ec8d808e899e9883ac808d9c8d988580808dc28f8381"><strong class="black"><span class="__cf_email__" data-cfemail="0a6b66686f787e654a666b7a6b7e6366666b24696567">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#1d6d687f71747e74797c795d717c6d7c697471717c337e7270"><strong class="black"><span class="__cf_email__" data-cfemail="4e3e3b2c22272d272a2f2a0e222f3e2f3a2722222f602d2123">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Deiker Ortiz';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/06\/11\/campeon-mundial-de-biatlon-de-tanques-de-rusia-murio-por-heridas-de-metralla-en-ucrania\/":4864048};
	</script>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1652377201g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1652377201g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj80KwjAQhF/IZFtaxYv4KJI2a5t2sxvyo/TtjdCDBxFPc5jvGxh4BjUKZ+QMvqhAZXKcYMEczLiqttUN3ByPMBRHFsIsWXgP7R3rJR2gblSEisVqJrAuZXggW4kQcULGaLJEFQtn5/EfrVZBaLs7op/4LLKmT+LLl/eWiQlpU53u9iMkxmKs1tVf2tOxPzd93zXLC1QkYpI="></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj7EOwjAMRH+I1K0oiAXxKchNLXDqpCGxVfXvydiBgeG2p3t3sGXn16SUFPRNkSoIZlQWQQgVInLqYkuoJziw0VwWe3GqEEgz+sUNQ9fDk5OHyVhm0I1VqTjlSMKJjjWNEpubrCnCx6jsYAx+LX9QMypl9guVX8N+nVgnVsOyN/YR78P1Mt76cTz34QvIb1ys"></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-11.0/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'147718018',post:'4864048',tz:'-4',srv:'www.lapatilla.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4864048' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
