<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España LaPatilla.com</title>
<meta name="description" content="El Sistema Europeo de Información sobre Incendios Forestales (EFFIS, por sus siglas en inglés) usa pasa sus estimaciones satelitales de Copernicus, y en sólo 24 horas los datos correspondientes a España se han incrementado en 11.000 hectáreas, pues los registros hasta ayer arrojaban 182.497 calcinadas." />
<link rel="canonical" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España LaPatilla.com" />
<meta property="og:description" content="El Sistema Europeo de Información sobre Incendios Forestales (EFFIS, por sus siglas en inglés) usa pasa sus estimaciones satelitales de Copernicus, y en sólo 24 horas los datos correspondientes a España se han incrementado en 11.000 hectáreas, pues los registros hasta ayer arrojaban 182.497 calcinadas." />
<meta property="og:url" content="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-07-20T16:17:40+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Spotlight" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lapatilla.com/#website","url":"https://www.lapatilla.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lapatilla.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?fit=1920%2C1440","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?fit=1920%2C1440","width":1920,"height":1440,"caption":"Vista del monte quemado en O Courel, este martes en Lugo. EFE/ Eliseo Trigo."},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/#webpage","url":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/","name":"Estos incre\u00edbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre Espa\u00f1a LaPatilla.com","isPartOf":{"@id":"https://www.lapatilla.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/#primaryimage"},"datePublished":"2022-07-20T16:17:40+00:00","dateModified":"2022-07-20T16:17:40+00:00","author":{"@id":"https://www.lapatilla.com/#/schema/person/893d08f468b25b734f39fceac0310762"},"description":"El Sistema Europeo de Informaci\u00f3n sobre Incendios Forestales (EFFIS, por sus siglas en ingl\u00e9s) usa pasa sus estimaciones satelitales de Copernicus, y en s\u00f3lo 24 horas los datos correspondientes a Espa\u00f1a se han incrementado en 11.000 hect\u00e1reas, pues los registros hasta ayer arrojaban 182.497 calcinadas.","breadcrumb":{"@id":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Estos incre\u00edbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre Espa\u00f1a"}]},{"@type":"Person","@id":"https://www.lapatilla.com/#/schema/person/893d08f468b25b734f39fceac0310762","name":"Spotlight","image":{"@type":"ImageObject","@id":"https://www.lapatilla.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/a73ae632b35453aea721c667f78a9c76?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a73ae632b35453aea721c667f78a9c76?s=96&d=mm&r=g","caption":"Spotlight"},"sameAs":["mespinoza"],"url":"https://www.lapatilla.com/author/randazol/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España RSS de los comentarios" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy8sKgCAQheEXygah2yZ6FtMhpkYLxwjfPjdB7Vr+nPPBdSgKlk+HAlYEHEmCmXe7KaY5mphBUmasPYW6HCp4i1XAoyODjB5D+sTBJmNUjIux+R8v27sfNPlRd+2g2143+gaHpEGo' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/INhTZ9kt8FAlt7aLpBdMhe3u7IYJ4/RFIcr5z4MC1KJtT9alCHX30AowFKzEjSJ3ZayuygW9YAyAiJR3b/KSPi8CcVxs1TD20F3OcVOEpUBI4+VrQnpUx2kDMbuKWKiNevEPn5nWlFP6OOFCyINkSsuIcsjwdb6t8ilqK3B+LZx93pu+GoR86s70B5MyAvg==' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqYWhqbmhiWEWAK+HIh8="></script><script src='//s.ntv.io/serve/load.js?ver=6.0.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4896952" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.lapatilla.com/?p=4896952' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F07%2F20%2Festos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F07%2F20%2Festos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana" hreflang="x-default" /><meta property="og:url" content="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" /><meta property="og:type" content="article" /><meta property="og:title" content="Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España" /><meta property="og:description" content="&nbsp; Los incendios han arrasado en España en lo que va de año 193.247 hectáreas forestales, con lo que en poco más de seis meses [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg" /><meta name="parsely-title" content="Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-07-20T16:17:40Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="españa,satelitales" />
<meta name="parsely-author" content="Spotlight" />
<style>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/"
				},
				"headline": "Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg"
				],
				"datePublished": "2022-07-20 12:17:40+08:00",
				"dateModified": "2022-07-20 12:17:40+08:00",
				"author": {
					"@type": "Person",
					"name": "Spotlight"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \nLos incendios han arrasado en España en lo que va de año 193.247 hectáreas forestales, con lo que en poco más de seis meses y medio se han superado las cifras de todo 2012, año en el que ardi..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
</head>
<body class="post-template-default single single-post postid-4896952 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
20/07/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
12:49 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4896952" class="post-4896952 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacionales tag-espana tag-satelitales">
<header class="entry-header">
<h1 class="entry-title">Estos increíbles datos satelitales confirman el impacto que tuvo la ola de incendios sobre España</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-07-20T12:17:40-04:00">julio 20 2022, 12:17 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/internacionales/" rel="category tag">Internacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4896952" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4896952" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#417e3234232b2422357c647403122920332425647371112e32356474056473710432352e32647371282f223324640272640005232d24326473712520352e32647371322035242d2835202d2432647371222e2f2728332c202f647371242d647371282c312022352e6473713034246473713534372e6473712d206473712e2d206473712524647371282f22242f25282e32647371322e233324647371043231206402726403702067232e25387c29353531326472006473076473073636366f2d20312035282d2d206f222e2c64730764720731647205757978777874736732292033247c242c20282d" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="e8580ead82" data-email-share-track-url="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4896952" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4896952" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4896952"></span></a><figure id="attachment_4896962" aria-describedby="caption-attachment-4896962" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-4896962" src="https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=1920 1920w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=800 800w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=1536 1536w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=1024 1024w, https://www.lapatilla.com/wp-content/uploads/2022/07/07cca6b50964deb182694c5ba70c1d906a6a4476w.jpg?resize=640%2C480?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4896962" class="wp-caption-text">Vista del monte quemado en O Courel, este martes en Lugo. EFE/ Eliseo Trigo.</figcaption></figure>
<p>&nbsp;</p>
<p style="text-align: justify">Los incendios han arrasado en España en lo que va de año 193.247 hectáreas forestales, con lo que en poco más de seis meses y medio se han superado las cifras de todo 2012, año en el que ardieron el récord de 189.376 hectáreas, según datos del organismo europeo EFFIS basados en imágenes por satélite</p>
<p>El Sistema Europeo de Información sobre Incendios Forestales (EFFIS, por sus siglas en inglés) usa pasa sus estimaciones satelitales de Copernicus, y en sólo 24 horas los datos correspondientes a España se han incrementado en 11.000 hectáreas, pues los registros hasta ayer arrojaban 182.497 calcinadas.</p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>Hasta ahora, el segundo peor año de la serie histórica (iniciada en 2006) que publica EFFIS era 2017, con 130.920 hectáreas arrasadas por las llamas.</p>
<p>Hay que tener en cuenta que, además, continúan avanzando incendios de grandes dimensiones en el centro y oeste del país, como Carballeda de Valdeorras y Folgoso, en Galicia, Ateca (Aragón) o Cebreros (Castilla y León).</p>
<p>Según los datos de EFFIS recabados por EFE, España es el país europeo más afectado por los incendios en lo que va de año, con el 0,38 % del territorio nacional; seguido de Rumanía (149.264 hectáreas), Portugal (46.593), Francia (39.904 hectáreas), Croacia (30.889 hectáreas) e Italia (25.103 hectáreas).</p>
<p>Las cifras arrojadas por EFFIS superan ampliamente a las aportadas por el Gobierno español, que, basándose en datos de las comunidades autónomas, ha cifrado en 70.000 las hectáreas arrasadas hasta el 10 de julio, con lo que no contempla los incendios de los últimos días.</p>
<p>Fuentes del Ministerio para la Transición Ecológica han apuntado que, además, las cifras reales de afectación de un incendio pueden tardar años en conocerse y que para una mayor precisión los datos deben tomarse sobre el terreno.</p>
<p><strong>LA CAMPAÑA PINTA MUY MAL, SEGÚN LA UME</strong></p>
<p>&#8220;La campaña pinta muy mal. Según estamos, los datos probablemente igualarán e incluso superarán a los de 2012&#8221;, sobre todo porque a corto plazo no se prevén lluvias, ha dicho a Efe el capitán Roberto García, analista de riesgos naturales de la Unidad Militar de Emergencias (UME).</p>
<p>En 2012, la UME hizo un total de 60 intervenciones en incendios forestales y este año llevan unas 30, ha apuntado García, quien ha reconocido que las previsiones que manejaban a inicio de la campaña &#8220;se han quedado cortas&#8221; debido a que las previsiones meteorológicas se han visto superadas.</p>
<p>&#8220;No pasábamos que iba a ser así, pero las dos olas de calor que se han registrado han sido brutales, no se esperaba tanto calor ni que fueran tan largas&#8221;, según García.</p>
<p>El otoño fue seco y normal en cuanto temperaturas y el invierno muy cálido y extremadamente seco, lo que ya adelantaba que sería &#8220;un año fatal para los incendios forestales&#8221;.</p>
<p>Marzo fue frío y muy húmedo, lo que ayudó a controlar los incendios que habitualmente se registran en el noroeste por las quemas agrícolas, en tanto que en abril, el frío y las lluvias dispararon la proliferación de combustible ligero (pastos).</p>
<p>Tras las altas temperaturas y las bajas precipitaciones de mayo y junio, ese pasto está extremadamente seco, lo que, unido a las elevadas temperaturas actuales, favorece la rápida propagación del fuego, incluso aunque no haya viento, según García.</p>
<p>&#8220;El pasto y el matorral están muy secos y el arbolado está tan poco hidratado que se generan incendios de tanta intensidad que son muy difíciles de extinguir&#8221;, ha advertido García, que ha subrayado que aunque la mano del hombre está detrás de muchos de los incendios, este año están teniendo especial incidencia los rayos caídos durante tormentas secas (no acompañadas de agua).</p>
<p>No obstante, ha subrayado que aunque las previsiones no anuncia lluvias en, al menos, los próximos quince días, la situación podría mejorar en cualquier momento si entrara un frente que trajera lluvias y frío.</p>
<p style="text-align: justify"><strong><em>EFE</em></strong></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="España, satelitales" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4896952" data-post-url="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" data-short-url="https://www.lapatilla.com/?p=4896952" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/07/20/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana/" data-disqus-identifier="4896952 https://www.lapatilla.com/?p=4896952" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-6.0.1"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://olfqnz.bitlydns.net/2022/07/20/mas-del-50-de-la-actividad-empresarial-en-venezuela-opera-en-la-informalidad/">
<img width="150" height="150" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/06/J77SBBCRPVMTXLUFYLV627TDNE.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://olfqnz.bitlydns.net/2022/07/20/mas-del-50-de-la-actividad-empresarial-en-venezuela-opera-en-la-informalidad/">
Más del 50% de la actividad empresarial en Venezuela opera en la informalidad </a>
<span class="post-date sub">
20 julio 2022 10:54 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://olfqnz.bitlydns.net/2022/07/20/selva-del-darien-una-guillotina-para-los-migrantes/">
<img width="150" height="150" src="https://olfqnz.bitlydns.net/wp-content/uploads/2021/10/6dc91d0af74021ec5b3d759ae1832db68d67ab09.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://olfqnz.bitlydns.net/2022/07/20/selva-del-darien-una-guillotina-para-los-migrantes/">
Selva del Darién: una guillotina para los migrantes que huyen de sus infiernos </a>
<span class="post-date sub">
20 julio 2022 8:50 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://olfqnz.bitlydns.net/2022/07/20/venezuela-ahora-es-elegible-para-el-apoyo-de-gavi-la-alianza-de-vacunas/">
<img width="150" height="150" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/07/1-65.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://olfqnz.bitlydns.net/2022/07/20/venezuela-ahora-es-elegible-para-el-apoyo-de-gavi-la-alianza-de-vacunas/">
Venezuela ahora es elegible para el apoyo de Gavi, la Alianza de Vacunas </a>
<span class="post-date sub">
20 julio 2022 8:00 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://olfqnz.bitlydns.net/2022/07/20/a-los-enfermos-de-huntington-la-vida-se-le-apaga/">
<img width="150" height="150" src="https://olfqnz.bitlydns.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-9.06.33-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://olfqnz.bitlydns.net/2022/07/20/a-los-enfermos-de-huntington-la-vida-se-le-apaga/">
A los enfermos de Huntington la vida se le apaga entre el hambre, la discriminación y el abandono del régimen chavista </a>
<span class="post-date sub">
20 julio 2022 7:30 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://olfqnz.bitlydns.net/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://pkcldx.awsve.com/2022/07/20/denuncian-presunta-detencion-arbitraria-de-ginecobstetra/">
<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-9.54.30-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://pkcldx.awsve.com/2022/07/20/denuncian-presunta-detencion-arbitraria-de-ginecobstetra/">
Denuncian presunta detención arbitraria de ginecobstetra del Hospital de Nirgua en Yaracuy </a>
<span class="post-date sub">
20 julio 2022 11:28 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://pkcldx.awsve.com/2022/07/20/aumento-de-casos-de-covid-19-en-margarita-obliga-a-reforzar-medidas-de-bioseguridad-para-las-festividades-de-la-virgen-del-valle/">
<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-9.38.42-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://pkcldx.awsve.com/2022/07/20/aumento-de-casos-de-covid-19-en-margarita-obliga-a-reforzar-medidas-de-bioseguridad-para-las-festividades-de-la-virgen-del-valle/">
Aumento de casos de Covid-19 en Margarita obliga a reforzar medidas de bioseguridad para las festividades de la Virgen del Valle </a>
<span class="post-date sub">
20 julio 2022 11:11 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://pkcldx.awsve.com/2022/07/20/richard-casanova-barcelona-sin-luz/">
<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/07/Richard-Casanova-Barcelona-sin-luz-mientras-el-gobierno-pinta-paredes-bonitas.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://pkcldx.awsve.com/2022/07/20/richard-casanova-barcelona-sin-luz/">
Richard Casanova: Barcelona sin luz mientras el régimen pinta paredes bonitas </a>
<span class="post-date sub">
20 julio 2022 11:11 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://pkcldx.awsve.com/2022/07/20/vecinos-alertan-sobre-el-debilitamiento-del-dique/">
<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-9.26.32-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://pkcldx.awsve.com/2022/07/20/vecinos-alertan-sobre-el-debilitamiento-del-dique/">
Vecinos alertan sobre el debilitamiento del dique de El Amparo ante crecida del río Arauca en Apure </a>
<span class="post-date sub">
20 julio 2022 10:45 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://pkcldx.awsve.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section><section id="block-7" class="widget widget_block widget_media_gallery">
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="1280" data-id="4896671" src="https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg" alt="" class="wp-image-4896671" srcset="https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=1280 1280w, https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=150 150w, https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=600 600w, https://www.lapatilla.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-8.37.49-AM.jpeg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
</figure>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#5d3c313f382f29321d313c2d3c293431313c733e3230"><strong class="black"><span class="__cf_email__" data-cfemail="43222f212631372c032f223322372a2f2f226d202c2e">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#037376616f6a606a676267436f627362776a6f6f622d606c6e"><strong class="black"><span class="__cf_email__" data-cfemail="35454057595c565c5154517559544554415c5959541b565a58">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Spotlight';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/07\/20\/estos-increibles-datos-satelitales-confirman-el-impacto-que-tuvo-la-ola-de-incendios-sobre-espana\/":4896952};
	</script>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1657767513g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1657767513g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj80KwjAQhF/IZAm16kV8FInN2qbd7Ib8KH17I/TgQcTTHOb7BgaeUQ3CBblAqCpSHT1nmLFEOyzKGG3g6nmAW/XkIE5ShLfQwbOe8w7aRkOoOmxmBudzgQeykwQJR2RMtkhSqXLxAf/RWhWF1rsn+olPIkv+JL58eW/ZlJFW1eluO0JiHaZmXcLZHPqT6Y9mb+YXVSZilw=="></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyFzUsOgzAMRdENlVqRCu0EsRaTWMJpfiSOELvHw47o4I3ukR4cZbA5CSUB2ShSg4AFhUNA8A0icnpGnW8PUMvJhu5UafN7p3pCZ7C50n/lUKiw/VL9tXfveWXpWE+1S5zNNH7M+DYv4y9/I0K+"></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-11.1/_inc/build/sharedaddy/sharing.min.js?ver=11.1.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'147718018',post:'4896952',tz:'-4',srv:'www.lapatilla.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4896952' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');
});
	
</script>
</body>
</html>
