<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas - LaPatilla.com</title>
<meta name="description" content="El gremio de odontólogos en Carabobo manifestó que cada vez resulta más difícil la adquisición de insumos básicos" />
<link rel="canonical" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas - LaPatilla.com" />
<meta property="og:description" content="El gremio de odontólogos en Carabobo manifestó que cada vez resulta más difícil la adquisición de insumos básicos" />
<meta property="og:url" content="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-09-12T17:58:10+00:00" />
<meta property="article:modified_time" content="2022-09-12T18:01:43+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg" />
<meta property="og:image:width" content="1033" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="L H" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?fit=1033%2C573","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?fit=1033%2C573","width":1033,"height":573},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/#webpage","url":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/","name":"Aumento del d\u00f3lar \u201cpuso en jaque\u201d adquisici\u00f3n de materiales odontol\u00f3gicos y dispar\u00f3 precios de las consultas - LaPatilla.com","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/#primaryimage"},"datePublished":"2022-09-12T17:58:10+00:00","dateModified":"2022-09-12T18:01:43+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769"},"description":"El gremio de odont\u00f3logos en Carabobo manifest\u00f3 que cada vez resulta m\u00e1s dif\u00edcil la adquisici\u00f3n de insumos b\u00e1sicos","breadcrumb":{"@id":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Aumento del d\u00f3lar \u201cpuso en jaque\u201d adquisici\u00f3n de materiales odontol\u00f3gicos y dispar\u00f3 precios de las consultas"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769","name":"L H","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","caption":"L H"},"url":"https://www.lapatilla.com/author/lhernandezb/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas RSS de los comentarios" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0sKgDAMRdENWYPiBwfiWmobJJpWaSrS3duJoDOHl/cOXIcib/i0KGBEwJJEmHk3m2Kagw4JJCbG0pEv86GAt1gFHFrSyOjQx08crBMGxbhok/7xvL37QZMbq66r+3qomvYGh6NBrA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/ILnbg3B/xUSS0dYumF0yL7O3thgji9UcgyfnOgQPXpEwM2YUMeXTeCTAmzMSMIHli1xiRFXzDKgAeKTS+zk/6OAvMcbFRxdRDezH7ohKXgYLAyeWE5qy0blrw0RauqTLixVm0dlpWCsPfEQcKBiQaQlYchyhPx9sqn6LmIvfH7Nn7ne66drvp17q/AeXZgL0=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmZG5kaWhiWkWAK+KIiM="></script><script src='//s.ntv.io/serve/load.js?ver=6.0.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4946051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.lapatilla.com/?p=4946051' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F09%2F12%2Faumento-del-dolar-puso-en-jaque-adquisicion-de-materiales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F09%2F12%2Faumento-del-dolar-puso-en-jaque-adquisicion-de-materiales%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales" hreflang="x-default" /><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" /><meta property="og:type" content="article" /><meta property="og:title" content="Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas" /><meta property="og:description" content="El gremio de odontólogos en Carabobo manifestó que cada vez resulta más difícil la adquisición de insumos básicos para la atención primaria al paciente, debido [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg" /><meta name="parsely-title" content="Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-09-12T17:58:10Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="consultas,dólar,odontológicos,precios" />
<meta name="parsely-author" content="L H" />
<style>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/"
				},
				"headline": "Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg"
				],
				"datePublished": "2022-09-12 13:58:10+08:00",
				"dateModified": "2022-09-12 14:01:43+08:00",
				"author": {
					"@type": "Person",
					"name": "L H"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": "El gremio de odontólogos en Carabobo manifestó que cada vez resulta más difícil la adquisición de insumos básicos para la atención primaria al paciente, debido a sus altos precios.\nPor Corresp..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
</head>
<body class="post-template-default single single-post postid-4946051 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
12/09/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
02:32 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4946051" class="post-4946051 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-denuncias-region-central category-central category-regionales tag-consultas tag-dolar tag-odontologicos tag-precios">
<header class="entry-header">
<h1 class="entry-title">Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-09-12T13:58:10-04:00">septiembre 12 2022, 1:58 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/regionales/central/denuncias-region-central/" rel="category tag">Denuncias Región Central</a>, <a href="https://www.lapatilla.com/secciones/regionales/central/" rel="category tag">Región Central</a>, <a href="https://www.lapatilla.com/secciones/regionales/" rel="category tag">Regiones</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4946051" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4946051" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c352d3d4a5b60697a6d6c2d3a3858677b7c2d3d4c2d3a38497d656d667c672d3a386c6d642d3a386c2d4b3b2d4a3b64697a2d3a382d4d3a2d30382d314b787d7b672d3a386d662d3a386269797d6d2d4d3a2d30382d314c2d3a38696c797d617b616b612d4b3b2d4a3b662d3a386c6d2d3a3865697c6d7a6169646d7b2d3a38676c67667c67642d4b3b2d4a3b6f616b677b2d3a38712d3a386c617b78697a2d4b3b2d4a3b2d3a38787a6d6b61677b2d3a386c6d2d3a3864697b2d3a386b67667b7d647c697b2e6a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f26646978697c61646469266b67652d3a4e2d3b4e782d3b4c3c313c3e383d392e7b60697a6d356d65696164" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="ec9e1c1eac" data-email-share-track-url="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4946051" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4946051" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/?share=custom-1662763221" target="_blank" title="Click to share on Google News"><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://trinitymedia.ai/player/trinity/2900004677/?pageURL=https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/'></script>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4946051"></span></a><p style="text-align: justify;"><img class="alignnone size-full wp-image-4946054" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355" alt="" width="640" height="355" srcset="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355?w=1033 1033w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355?w=980 980w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=640%2C355?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El gremio de odontólogos en Carabobo manifestó que cada vez resulta más difícil la adquisición de insumos básicos para la atención primaria al paciente, debido a sus altos precios.</p>
<p><strong>Por Corresponsalía</strong></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<p style="text-align: justify;">La vicepresidenta del Colegio de Odontólogos en la región, Karen Salas, indicó que tras el aumento del costo del dólar en el mercado paralelo, todos los materiales odontológicos sufrieron un incremento importante.</p>
<p>&nbsp;</p>
<figure id="attachment_4946053" aria-describedby="caption-attachment-4946053" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-4946053" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349" alt="" width="640" height="349" srcset="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349?w=1080 1080w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349?w=980 980w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.19-PM.jpeg?resize=640%2C349?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4946053" class="wp-caption-text">Karen Salas, vicepresidente del Colegio de Odontólogos de Carabobo</figcaption></figure>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>&nbsp;</p>
<p style="text-align: justify;">Explicó que esto ha provocado que los profesionales de la odontología hayan tenido que aumentar los precios en la consulta privada.</p>
<p style="text-align: justify;">&#8220;Para brindarle una atención primaria al paciente, utilizamos guantes, tapabocas, material descartable que va variando su costo con el pasar del tiempo, y más con estos cambios en la tasa bolívares &#8211; dólares. El bolívar se ha devaluado muchísimo con relación al dólar y esto nos afecta, porque los insumos suben de precio y nos cuesta un poco más adquirirlo o tener un precio estable&#8221;, explicó.</p>
<p style="text-align: justify;">Salas destacó que de esta situación no escapa el sector público. Denunció que los consultorios odontológicos de ambulatorios y hospitales no están suficientemente dotados con materiales, por lo que se dificulta darle atención primaria al paciente.</p>
<p style="text-align: justify;">&#8220;El descartable es paciente a paciente, no se puede reutilizar y se dificulta la atención, porque no se encuentran los insumos&#8221;, agregó.</p>
<p style="text-align: justify;">Por otra parte, la vicepresidenta del Colegio de Odontólogos en Carabobo exhortó a los profesionales a no utilizar palabras como &#8220;promociones o combos&#8221; para ofertar servicios en la consulta privada, debido a que va en contra del código deontológico.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone size-full wp-image-4946055" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.34-PM.jpeg?resize=640%2C361" alt="" width="640" height="361" srcset="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.34-PM.jpeg?resize=640%2C361?w=994 994w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.34-PM.jpeg?resize=640%2C361?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.34-PM.jpeg?resize=640%2C361?w=768 768w, https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.34-PM.jpeg?resize=640%2C361?w=980 980w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<div style="width: 352px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-4946051-1" width="352" height="640" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-12-at-1.58.19-PM.mp4?_=1" /><a href="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-12-at-1.58.19-PM.mp4">https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Video-2022-09-12-at-1.58.19-PM.mp4</a></video></div>
</p><div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="consultas, dólar, odontológicos, precios" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4946051" data-post-url="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" data-short-url="https://www.lapatilla.com/?p=4946051" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/" data-disqus-identifier="4946051 https://www.lapatilla.com/?p=4946051" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-6.0.2"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://jvlaq.gigbitz.com/2022/09/12/las-mejoras-economicas-podrian-apalancar-una-transicion-hacia-la-democracia-en-venezuela/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/09/Destacada-Autoritarismo-v2.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/09/12/las-mejoras-economicas-podrian-apalancar-una-transicion-hacia-la-democracia-en-venezuela/">
Las mejoras económicas podrían apalancar una transición hacia la democracia en Venezuela </a>
<span class="post-date sub">
12 septiembre 2022 12:31 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/09/12/al-menos-23-mil-venezolanos-cruzaron-el-darien/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/07/ca-times.brightspotcdn.webp?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/09/12/al-menos-23-mil-venezolanos-cruzaron-el-darien/">
Al menos 23 mil venezolanos cruzaron el Darién, un aumento exponencial en comparación con agosto 2021 </a>
<span class="post-date sub">
12 septiembre 2022 11:00 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/09/12/comunidad-universitaria-en-venezuela-un-gremio/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/03/254498198e399ad5dab369c2713304fc0737c0be.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/09/12/comunidad-universitaria-en-venezuela-un-gremio/">
Comunidad universitaria en Venezuela, un gremio que sigue en resistencia a pesar de la crisis del país (VIDEO) </a>
<span class="post-date sub">
12 septiembre 2022 8:50 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/09/12/venezuela-y-colombia-se-preparan-para-la-reapertura-de-sus-fronteras-y-la-reactivacion-de-los-vuelos-comerciales/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2021/10/apertura-de-frontera-rechazo-gobierno-chavista-venezuela-colombia-efe-2-junio.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/09/12/venezuela-y-colombia-se-preparan-para-la-reapertura-de-sus-fronteras-y-la-reactivacion-de-los-vuelos-comerciales/">
Venezuela y Colombia se preparan para la reapertura de sus fronteras y la reactivación de los vuelos comerciales </a>
<span class="post-date sub">
12 septiembre 2022 6:24 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://jvlaq.gigbitz.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/09/12/fospuca-en-barinas-la-manzana-de-la-discordia-entre/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-2.02.07-PM-1.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/09/12/fospuca-en-barinas-la-manzana-de-la-discordia-entre/">
Fospuca en Barinas: la manzana de la discordia entre comerciantes y el alcalde chavista Rafael Paredes </a>
<span class="post-date sub">
12 septiembre 2022 2:04 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-1.56.33-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/09/12/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales/">
Aumento del dólar “puso en jaque” adquisición de materiales odontológicos y disparó precios de las consultas </a>
<span class="post-date sub">
12 septiembre 2022 1:58 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/09/12/empresarios-y-aduaneros-preparados-para-la-reapertura/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-12-at-12.32.50-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/09/12/empresarios-y-aduaneros-preparados-para-la-reapertura/">
Empresarios y aduaneros preparados para la reapertura fronteriza este #26Sep, pese a que Bernal insiste que es &#8220;simbólica&#8221; </a>
<span class="post-date sub">
12 septiembre 2022 12:58 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/09/12/las-mejoras-economicas-podrian-apalancar-una-transicion-hacia-la-democracia-en-venezuela/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/09/Destacada-Autoritarismo-v2.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/09/12/las-mejoras-economicas-podrian-apalancar-una-transicion-hacia-la-democracia-en-venezuela/">
Las mejoras económicas podrían apalancar una transición hacia la democracia en Venezuela </a>
<span class="post-date sub">
12 septiembre 2022 12:31 PM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#6e0f020c0b1c1a012e020f1e0f1a0702020f400d0103"><strong class="black"><span class="__cf_email__" data-cfemail="51303d333423253e113d30213025383d3d307f323e3c">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#e29297808e8b818b868386a28e839283968b8e8e83cc818d8f"><strong class="black"><span class="__cf_email__" data-cfemail="84f4f1e6e8ede7ede0e5e0c4e8e5f4e5f0ede8e8e5aae7ebe9">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'L H';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/09\/12\/aumento-del-dolar-puso-en-jaque-adquisicion-de-materiales\/":4946051};
	</script>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1662758018g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1662758018g' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj80KwjAQhF/IZGmrFQ/io0hs1jbtZjfkR+nbG6EHDyKe5jDfNzDwDGoQzsgZfFGByug4wYw5mGFRTaNbuDoe4FYcWQiTZOEttHes57SDulERKharmcC6lOGBbCVCxBEZo8kSVSycncd/tFoFofXuiH7ik8iSPokvX95bJiakVXW6246QGIuxWhd/bvq+PbanZn+YX1YWYpw="></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/wp-content/themes/lapatilla/js/main.min.js?m=1662758018g"></script><script src='https://www.lapatilla.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.2' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-09-12 18:33:11');
console.warn('TRINITY_WP', 'Hide player in for post ID: 4946051, enabled: 0, posthash: a8a49c5f66fcb88f9ba10b647f94117c, is no text: ', 'TS: 2022-09-12 18:33:11')
</script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJx1y8sOQDAQQNEfwiDx2IhvGTWJqb7UNOLv1c5GcpfnwhVKdsqklU7QuSNRvCExKB+psuwqfRbwq1YUCqx2il+rvBNyArKRzYfBgMLG4Pv6hSVhvLOd7dT0fTt0Y92M+gEk1zJk"></script><script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Download File","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.lapatilla.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeHo5mamFyWWpOrlZubpZRXr6OPTCJRD5hOlpyg1LyW1KLWoWL8sMzc1H6rHPtfW0MzMyNzI0tDENAsAd+9ADw=="></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-11.2/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'147718018',post:'4946051',tz:'-4',srv:'www.lapatilla.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4946051' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');

});
	
</script>
</body>
</html>
