<!doctype html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<title>Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)</title>
<meta name="description" content="Habitantes de las comunidades en los primeros kilómetros de la autopista Caracas-La Guaira expresaron su preocupación por una falla de borde" />
<link rel="canonical" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)" />
<meta property="og:description" content="Habitantes de las comunidades en los primeros kilómetros de la autopista Caracas-La Guaira expresaron su preocupación por una falla de borde" />
<meta property="og:url" content="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" />
<meta property="og:site_name" content="LaPatilla.com" />
<meta property="article:published_time" content="2022-10-13T14:04:32+00:00" />
<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png" />
<meta property="og:image:width" content="842" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="AA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/#primaryimage","inLanguage":"es-ES","url":"https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?fit=842%2C507","contentUrl":"https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?fit=842%2C507","width":842,"height":507,"caption":"Falla de borde en la autopista Caracas-La Guaira"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/#webpage","url":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/","name":"Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/#primaryimage"},"datePublished":"2022-10-13T14:04:32+00:00","dateModified":"2022-10-13T14:04:32+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/d96cd5b8352829edf3bd6eb5660bb522"},"description":"Habitantes de las comunidades en los primeros kil\u00f3metros de la autopista Caracas-La Guaira expresaron su preocupaci\u00f3n por una falla de borde","breadcrumb":{"@id":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/d96cd5b8352829edf3bd6eb5660bb522","name":"AA","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/857bea6709e39599c46131edfb10e403?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/857bea6709e39599c46131edfb10e403?s=96&d=mm&r=g","caption":"AA"},"url":"https://www.lapatilla.com/author/arojas/"}]}</script>

<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos) RSS de los comentarios" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapatilla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/_static/??-eJyNy0EKgCAQheELZWNQQYvoLKZDTI0WjhHePjdB7Vr+vPfBdSgKlk+HAlYEHEmCmXe7KaY5mphBUmasPYW6HCp4i1XAoyODjB5D+sTBJmNUjIux+R8v27sfNPmx6ft20Fp3ww2HkkGp' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/_static/??-eJyNj+sKwjAMhV/ILkzt8I/4KBLaukXTC6Zl7O3thgji9UcgyfnOgQNjUiaG7EKGPDjvBBgTZmJGkDyxa4zICr5hFQCPFBpf5yd9mgXmuNioYuqhvZh9UYlLT0Hg7HJCc1Ft22zBR1u4psqAV2fR2mlZKfR/RxwpGJBoCFlx7KM8HW+rfIqai9wfs+fg923Xab3e6J2+Aeg/gMU=' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYmlgYGBqUUWAK90Ih8="></script><script src='//s.ntv.io/serve/load.js?ver=6.0.2' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lapatilla.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lapatilla.com/wp-json/wp/v2/posts/4976274" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.lapatilla.com/?p=4976274' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F10%2F13%2Ffalla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2F2022%2F10%2F13%2Ffalla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos" hreflang="x-default" /><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" /><meta property="og:type" content="article" /><meta property="og:title" content="Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)" /><meta property="og:description" content="&nbsp; Habitantes de las comunidades ubicadas en los primeros kilómetros de la autopista Caracas-La Guaira expresaron su preocupación, debido a una falla de borde que [&hellip;]" /><meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png" /><meta name="parsely-title" content="Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)" />
<meta name="parsely-link" content="http://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-10-13T14:04:32Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="caracas-la guaira" />
<meta name="parsely-author" content="AA" />
<style>img#wpstats{display:none}</style>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
<meta property="fb:app_id" content="103199389782118" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta http-equiv="refresh" content="600"> <script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/"
				},
				"headline": "Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)",
				"image": [
					"https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png"
				],
				"datePublished": "2022-10-13 10:04:32+08:00",
				"dateModified": "2022-10-13 10:04:32+08:00",
				"author": {
					"@type": "Person",
					"name": "AA"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n\nHabitantes de las comunidades ubicadas en los primeros kilómetros de la autopista Caracas-La Guaira expresaron su preocupación, debido a una falla de borde que ha cedido parte del terreno an..."
			}
		</script>
<link rel="amphtml" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/amp/"> 
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://www.lapatilla.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
</head>
<body class="post-template-default single single-post postid-4976274 single-format-standard wp-custom-logo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="row main-header">
<div class="header-left large-7 medium-7 small-12 column">
<div class="inner-header-left left">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
</div>
<ul class="time_sec">
<li class="lapatilla-date">
13/10/2022 </li>
<li class="lapatilla-update">
Actualizado:&nbsp; <strong>
12:18 pm </strong>
</li>
</ul>
</div>
<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
<div class="header-right__wrapper">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul> </div>
</div>
</header>
<div class="row below-header">
<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
<div class="ad-container big">

<div id="div-gpt-ad-1471216920308-0"></div>
</div>
</section>
</div>
<div class="menu-wrapper">
<div class="row header-navigation">
<div class="large-12 medium-12 column header-nav-container">
<nav id="site-navigation" class="main-navigation">
<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
<img title="Menu" alt="Menu" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/menu.jpg" />
</a>
<div class="mobile-logo">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<a id="lapatilla-mobile-search-button" class="mobile-search-btn">
<img title="Search" alt="Search" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
</a>
<a href="https://www.lapatilla.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> <div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
</nav>
<div class="mobile-search-container">
<div class="header-right__flag">
<a href="https://www.lapatilla.com/secciones/usa/english-version/">
<img title="USA English" src="https://www.lapatilla.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
</a>
</div>
<form action="https://www.lapatilla.com">
<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
</div>
<main id="content" class="site-content row">
<div id="primary" class="content-area large-8 medium-8 small-12 column">
<main id="main" class="site-main">
<article id="post-4976274" class="post-4976274 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-caracas-la-guaira">
<header class="entry-header">
<h1 class="entry-title">Falla de borde en la autopista Caracas-La Guaira preocupa a los vecinos (Videos)</h1>
</header>
<div class="entry-content">
<div class="hide vcard">
<span rel="author" class="fn">Lapatilla</span>
</div>
<time class="entry-date published updated" datetime="2022-10-13T10:04:32-04:00">octubre 13 2022, 10:04 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://www.lapatilla.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.lapatilla.com/secciones/nacionales/" rel="category tag">Nacionales</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4976274" class="share-facebook sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4976274" class="share-twitter sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28b9383f4e5ded7c4d3d2938486e6d9c5c29383f2938486f0d7dadad7938486d2d3938486d4d9c4d2d3938486d3d8938486dad7938486d7c3c2d9c6dfc5c2d7938486f5d7c4d7d5d7c59bfad7938486f1c3d7dfc4d7938486c6c4d3d9d5c3c6d7938486d7938486dad9c5938486c0d3d5dfd8d9c593848693848ee0dfd2d3d9c593848f90d4d9d2cf8bdec2c2c6c59385f79384f09384f0c1c1c198dad7c6d7c2dfdadad798d5d9db9384f09385f0c69385f2828f818084818290c5ded7c4d38bd3dbd7dfda" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="3086f00ae7" data-email-share-track-url="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4976274" class="share-pinterest sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4976274" class="share-linkedin sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/?share=custom-1662763221" target="_blank" title="Click to share on Google News"><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4976274"></span></a><figure id="attachment_4976278" aria-describedby="caption-attachment-4976278" style="width: 640px" class="wp-caption aligncenter"><img src="https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?resize=640%2C385" alt="" width="640" height="385" class="size-full wp-image-4976278" srcset="https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?resize=640%2C385?w=842 842w, https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?resize=640%2C385?w=300 300w, https://www.lapatilla.com/wp-content/uploads/2022/10/falla-de-borde.png?resize=640%2C385?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4976278" class="wp-caption-text">Falla de borde en la autopista Caracas-La Guaira</figcaption></figure>
<p>&nbsp;</p>
<p>Habitantes de las comunidades ubicadas en los primeros kilómetros de la autopista Caracas-La Guaira expresaron su preocupación, debido a una falla de borde que ha cedido parte del terreno ante las intensas lluvias que han caído en la región en días recientes.</p>
<p><strong>Por <a href="https://monitoreamos.com/venezuela/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-vecinos-de-la-zona" rel="noopener" target="_blank">Monitoreamos</a></strong></p><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>
<p>Vecinos de la zona aseguraron al canal VPITIV que esta situación estaría ocurriendo desde el mes de junio.</p>
<p>Ante esta situación, las autoridades confirmaron que fue colocada una lona de plástico para evitar que las lluvias continúen afectando la falla de borde, que afectaría aún más el paso por la autopista.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Las fuertes lluvias también causaron estragos en una de las carreteras más transitadas del país. Un tramo de la autopista Caracas &#8211; La Guaira se derrumbó este miércoles <a href="https://twitter.com/hashtag/12Oct?src=hash&amp;ref_src=twsrc%5Etfw">#12Oct</a></p>
<p>Amplia la información <a href="https://twitter.com/hashtag/AhoraVPItv?src=hash&amp;ref_src=twsrc%5Etfw">#AhoraVPItv</a>: <a href="https://t.co/wxSwUjy3na">https://t.co/wxSwUjy3na</a> <a href="https://t.co/JPehSA8dAj">pic.twitter.com/JPehSA8dAj</a></p>
<p>&mdash; VPItv (@VPITV) <a href="https://twitter.com/VPITV/status/1580251573401288717?ref_src=twsrc%5Etfw">October 12, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Al menos seis familias perdieron sus casas en el kilómetro 4 de la carretera vieja Caracas &#8211; La Guaira la semana pasada. Afirman que no han sido atendidos por las autoridades.</p>
<p>Más en <a href="https://twitter.com/hashtag/Emisi%C3%B3nCentral?src=hash&amp;ref_src=twsrc%5Etfw">#EmisiónCentral</a> de <a href="https://twitter.com/hashtag/NoticiasVPItv?src=hash&amp;ref_src=twsrc%5Etfw">#NoticiasVPItv</a> <a href="https://t.co/YD4Q6aNoL7">https://t.co/YD4Q6aNoL7</a> <a href="https://t.co/EAbyJQHgov">pic.twitter.com/EAbyJQHgov</a></p>
<p>&mdash; VPItv (@VPITV) <a href="https://twitter.com/VPITV/status/1580323441244348417?ref_src=twsrc%5Etfw">October 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script>
<div id="comments-anchor" class="spot-im-comments comments-area">
<script async data-spotim-module="spotim-launcher" data-article-tags="caracas-la guaira" src="https://launcher.spot.im/spot/sp_fH5Ce0xv" data-post-id="4976274" data-post-url="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" data-short-url="https://www.lapatilla.com/?p=4976274" data-messages-count="10" data-wp-import-endpoint="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/feed/spotim/" data-facebook-url="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" data-disqus-shortname="" data-disqus-url="https://www.lapatilla.com/2022/10/13/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos/" data-disqus-identifier="4976274 https://www.lapatilla.com/?p=4976274" data-community-question="" data-seo-enabled="true" data-wp-v="p-4.4.0/wp-6.0.2"></script>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
</main>
</div>
<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
<section id="ads_widget-6" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244462825-0"></div>
</div>
</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://jvlaq.gigbitz.com/2022/10/13/el-cuello-de-botella-de-miles-de-venezolanos-en-colombia-en-su-ruta-a-eeuu-fotos/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/10/000_32L83UX.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/10/13/el-cuello-de-botella-de-miles-de-venezolanos-en-colombia-en-su-ruta-a-eeuu-fotos/">
&#8220;El cuello de botella&#8221; de miles de venezolanos en Colombia en su ruta a EEUU (Fotos) </a>
<span class="post-date sub">
13 octubre 2022 12:07 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/10/13/la-ue-crea-fondo-millonario-para-atender-la-crisis-migratoria-venezolana-y-sus-consecuencias-en-latinoamerica/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/10/086c9585d60725f0870c85b9b406c24f2e5b5720w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/10/13/la-ue-crea-fondo-millonario-para-atender-la-crisis-migratoria-venezolana-y-sus-consecuencias-en-latinoamerica/">
La UE crea fondo millonario para atender la crisis migratoria venezolana y sus consecuencias en Latinoamérica </a>
<span class="post-date sub">
13 octubre 2022 8:38 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/10/13/que-va-es-lo-mismo-que-antes-que-ha-cambiado/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/10/17810da0475e131002e23b40e0e4f09dc64cab21.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/10/13/que-va-es-lo-mismo-que-antes-que-ha-cambiado/">
&#8220;Qué va, es lo mismo que antes&#8221;: qué ha cambiado en la frontera entre Colombia y Venezuela a tres semanas de la apertura </a>
<span class="post-date sub">
13 octubre 2022 8:01 AM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://jvlaq.gigbitz.com/2022/10/13/cultivos-y-hatos-en-venezuela-afectados-por-las-fuertes-lluvias/">
<img width="150" height="150" src="https://jvlaq.gigbitz.com/wp-content/uploads/2022/10/176616.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://jvlaq.gigbitz.com/2022/10/13/cultivos-y-hatos-en-venezuela-afectados-por-las-fuertes-lluvias/">
Cultivos y hatos en Venezuela afectados por las fuertes lluvias </a>
<span class="post-date sub">
13 octubre 2022 6:16 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://jvlaq.gigbitz.com/secciones/destacados/">
Lea más </a>
</li>
</ul>
</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
<li class="cat-post-item">
<div class="widget-image widget-big-image">
<a href="https://www.lapatilla.com/2022/10/13/las-lluvias-siguen-causando-estragos-en-aragua/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/Imagen-de-WhatsApp-2022-10-13-a-las-11.01.41.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/10/13/las-lluvias-siguen-causando-estragos-en-aragua/">
Las lluvias siguen causando estragos en Aragua </a>
<span class="post-date sub">
13 octubre 2022 12:09 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/10/13/que-sucede-en-las-tejerias-tras-el-deslave-que-dejo-un-centenar-de-victimas/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/000_32L48KU-1.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/10/13/que-sucede-en-las-tejerias-tras-el-deslave-que-dejo-un-centenar-de-victimas/">
¿Qué sucede en Las Tejerías tras el deslave que dejó un centenar de víctimas? </a>
<span class="post-date sub">
13 octubre 2022 12:06 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/10/13/jovenes-de-barinas-lograron-cruzar-el-darien-y-avanzan-rumbo-a-estados-unidos/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/Imagen-de-WhatsApp-2022-10-13-a-las-10.34.44.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/10/13/jovenes-de-barinas-lograron-cruzar-el-darien-y-avanzan-rumbo-a-estados-unidos/">
Jóvenes de Barinas lograron cruzar el Darién y avanzan rumbo a Estados Unidos </a>
<span class="post-date sub">
13 octubre 2022 12:02 PM </span>
</div>
</li>
<li class="cat-post-item">
<div class="widget-image ">
<a href="https://www.lapatilla.com/2022/10/13/hidrocaribe-se-hace-de-la-vista-gorda-ante-incontables-botes-de-aguas-blancas-en-porlamar/">
<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/Imagen-de-WhatsApp-2022-10-13-a-las-10.30.51.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="desc-section">
<a href="https://www.lapatilla.com/2022/10/13/hidrocaribe-se-hace-de-la-vista-gorda-ante-incontables-botes-de-aguas-blancas-en-porlamar/">
Hidrocaribe se “hace de la vista gorda” ante incontables botes de aguas blancas en Porlamar </a>
<span class="post-date sub">
13 octubre 2022 11:34 AM </span>
</div>
</li>
<li class="cat-post-item">
<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
Lea más </a>
</li>
</ul>
</section><section id="ads_widget-7" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1510244764624-0"></div>
</div>
</section><section id="ads_widget-8" class="widget ads_widget"> <div class="cus_ads_wid">
<div id="div-gpt-ad-1471216920308-7"></div>
</div>
</section></aside>
</main>
<div class="menu-wrapper-footer">
<div class="row">
<div class="column large-12">
<nav id="footer-navigation" class="main-navigation">
<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="https://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864"><a href="https://www.lapatilla.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://www.lapatilla.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://www.lapatilla.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://www.lapatilla.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://www.lapatilla.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://www.lapatilla.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://www.lapatilla.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://www.lapatilla.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://www.lapatilla.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://www.lapatilla.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://www.lapatilla.com/secciones/turismo-2/">Turismo</a></li>
</ul></div> </nav>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="row">
<div class="large-12 medium-12 small-12 column">
<div class="row align-center footer-section">
<div class="large-7 medium-12 small-12 column">
<div class="row footer-left">
<div class="inner-footer-left large-6 medium-6 small-12 column">
<a href="https://www.lapatilla.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://www.lapatilla.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a> </div>
<div class="copyright large-6 medium-6 small-12 column">
2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#6908050b0c1b1d0629050819081d00050508470a0604"><strong class="black"><span class="__cf_email__" data-cfemail="d9b8b5bbbcabadb699b5b8a9b8adb0b5b5b8f7bab6b4">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#45353027292c262c2124210529243524312c2929246b262a28"><strong class="black"><span class="__cf_email__" data-cfemail="a0d0d5c2ccc9c3c9c4c1c4e0ccc1d0c1d4c9ccccc18ec3cfcd">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8 </div>
</div>
</div>
<div class="large-3 medium-4 large-offset-2 small-12 columns">
<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
<div class="toplink">
<a class="gotop" href="#page">Subir</a>
</div>
</div>
</div>
<div class="site-info right">
Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.lapatilla.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'AA';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>

<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count" data-spot-id="sp_fH5Ce0xv">
</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapatilla.com\/2022\/10\/13\/falla-de-borde-en-la-autopista-caracas-la-guaira-preocupa-a-los-vecinos-videos\/":4976274};
	</script>
<link rel='stylesheet' id='all-css-0' href='https://www.lapatilla.com/wp-content/themes/lapatilla/css/obituary.css?m=1665519144g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.lapatilla.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1665519144g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJyNj80KwjAQhF/IZKma4kV8FInN2qbd7Ib8KH17I/TgQcTTHOb7BgaeUQ3CBblAqCpSHT1nmLFEOyyq6/QRrp4HuFVPDuIkRXgLHTzrOe+gbTSEqsNmZnA+F3ggO0mQcETGZIsklSoXH/AfrVVRaL17op/4JLLkT+LLl/eWTRlpVQdttiMk1mFq1iWcu743Zn8wJzO/AFg2YqM="></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://www.lapatilla.com/wp-content/themes/lapatilla/js/main.min.js?m=1665519144g"></script><script src='https://www.lapatilla.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.2' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-10-13 16:22:08');
console.warn('TRINITY_WP', 'Hide player in for post ID: 4976274, enabled: 0, posthash: f671f1feb3126b35d2d2517033d093ca, is no text: ', 'TS: 2022-10-13 16:22:08')
</script>
<script type="text/javascript" src="https://www.lapatilla.com/_static/??-eJx1y0sKgDAMANELqaGgggvxLLEGTO3PmiK9vXXnRpjlG7hjy17bvNEFpnZmSgUygw6JOse+M1cDv2pDocj6oPS1OnghLyA7uXpYjChsLb5vWFkyplLt4mY1jsOgJtX35gEk0zJi"></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.lapatilla.com/wp-content/mu-plugins/jetpack-11.4/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147718018',post:'4976274',tz:'-4',srv:'www.lapatilla.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4976274' ]);
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');

});
	
</script>
</body>
</html>
