﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.js?x71671"></script>
	<![endif]-->
 
 
<style>@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {.eql{min-height:270px;}}@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {.eql{min-height:330px;}}</style>
<title>Endurecen normas de libertad condicional tras atropello mortal en Australia</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='category-posts-css' href='https://www.lapatilla.com/site/wp-content/plugins/category-posts/cat-posts.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.lapatilla.com/site/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='https://www.lapatilla.com/site/wp-content/plugins/wp-polls/polls-css.css?x71671' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.lapatilla.com/site/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.lapatilla.com/site/wp-content/plugins/wp-pagenavi/pagenavi-css.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.css?x71671' type='text/css' media='all'/>
<style id='twentyfifteen-style-inline-css' type='text/css'>.post-navigation .nav-previous{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2016/10-27/Samsung-Galaxy-Note-7.jpg);}.post-navigation .nav-previous .post-title,.post-navigation .nav-previous a:hover .post-title,.post-navigation .nav-previous .meta-nav{color:#fff;}.post-navigation .nav-previous a:before{background-color:rgba(0,0,0,0.4);}.post-navigation .nav-next{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/2017-01-23T023254Z_116533755_SR1ED1N072GOC_RTRMADP_3_TENNIS-OPEN-825x510.jpg);border-top:0;}.post-navigation .nav-next .post-title,.post-navigation .nav-next a:hover .post-title,.post-navigation .nav-next .meta-nav{color:#fff;}.post-navigation .nav-next a:before{background-color:rgba(0,0,0,0.4);}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.css?x71671' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.css?x71671' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.js?x71671'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Samsung dice que defectos en baterías provocaron incendios del Galaxy Note 7' href='https://www.lapatilla.com/site/2017/01/22/samsung-dice-que-defectos-en-baterias-provocaron-incendios-del-galaxy-note-7/'/>
<link rel='next' title='Serena Williams logra los cuartos con esfuerzo y apunta a la final' href='https://www.lapatilla.com/site/2017/01/22/serena-williams-logra-los-cuartos-con-esfuerzo-y-apunta-a-la-final/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="canonical" href="https://www.lapatilla.com/site/2017/01/22/endurecen-normas-de-libertad-condicional-tras-atropello-mortal-en-australia/"/>
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3466468'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F01%2F22%2Fendurecen-normas-de-libertad-condicional-tras-atropello-mortal-en-australia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F01%2F22%2Fendurecen-normas-de-libertad-condicional-tras-atropello-mortal-en-australia%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.css?v=3&amp;x71671" rel="stylesheet" type="text/css" media="all">
 
<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.ico?x71671">
 
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.js?x71671"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.js?x71671"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.js?x71671"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.css?x71671">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.css?x71671">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?x71671">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.js?x71671"></script>
<meta property="fb:app_id" content="103199389782118"/>
<meta property="fb:admins" content="1140615504"/>
<meta property="twitter:account_id" content="124172948"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@la_patilla"/>
<meta name="twitter:title" content="Noticias, Información e Investigación"/>
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2017/01-22/austra.jpg"/>
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2017/01-22/austra.jpg"/>
<meta name="bitly-verification" content="f80f8606908c"/>
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk"/>
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM"/>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>
 
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
      googletag.cmd.push(function() {
		  var mappingLeaderboard = googletag.sizeMapping().
				addSize([0, 0], []).
				addSize([1024, 768], [980, 115]).
				addSize([728, 90],[468, 60]).
				addSize([300, 75], [300, 250]).
				addSize([336, 280], [468, 60]).
				addSize([1, 1 ], [980, 200]).
				build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,200]).
            build();      
		var mapping600x300 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [600,300]).
            build(); 			
        var mapping980x115 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,115]).
            build();  
        var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();  
		var mappingSkyscraper = googletag.sizeMapping().
			addSize([1024, 768 ], [160, 600]).
			addSize([500, 500 ], [120, 600]).
			addSize([1, 1 ], [120, 240]).
			build();

    googletag.defineSlot('/10656025/Julio2016-Internacionales-Header-980x200', [[728, 90], [320, 50], [980, 200], [980, 115], [468, 60], [970, 90]], 'div-gpt-ad-1470105848900-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Intermedio1-980x200', [[728, 90], [320, 50], [980, 200], [980, 115], [468, 60], [970, 90]], 'div-gpt-ad-1470105848900-1').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral1-300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1470105848900-7').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral2-300x250', [300, 250], 'div-gpt-ad-1470105848900-8').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral3-300x250', [300, 250], 'div-gpt-ad-1470105848900-9').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral6-300x250', [300, 250], 'div-gpt-ad-1470105848900-10').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral5-300x250', [300, 250], 'div-gpt-ad-1470105848900-11').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral4-300x250', [300, 250], 'div-gpt-ad-1470105848900-12').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Oct2016-GENERAL-Contenido-1', [300, 250], 'div-gpt-ad-1477615255807-0').addService(googletag.pubads()); 
				googletag.defineSlot('/10656025/Oct2016-GENERAL-Contenido-2', [300, 250], 'div-gpt-ad-1477615763156-0').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Oct2016-GENERAL-Contenido-3', [300, 250], 'div-gpt-ad-1477616667281-0').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Oct2016-GENERAL-Contenido-4', [300, 250], 'div-gpt-ad-1477616795801-0').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Julio2016-General4-300x250', [300, 250], 'div-gpt-ad-1470103652866-0').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1470103652866-1').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1470103652866-2').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Julio2016-General3-300x250', [300, 250], 'div-gpt-ad-1470103652866-3').addService(googletag.pubads());
				googletag.defineSlot('/10656025/Oct2016-General-300x600', [300, 600], 'div-gpt-ad-1477601096968-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
<style>@media only screen and (max-width: 480px) {.main_content .cnt_1 .text ul li .sec_1 .img_sec img{width:100%;height:auto;}.left_sec img{height:auto;max-height:initial;}.dvthirty{height:auto!important;min-height:initial;}.dvtforty{height:auto!important;min-height:initial;}}</style>
</head>
<body class="single single-post postid-3466468 single-format-standard">
 
<div class="wrapper">
 
<div class="top_header" id="header">
 
<div class="container">
<div class="ad_section topmostad hideme">
 
 
<center>
 
<div id='div-gpt-ad-1470105848900-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-0'); });
			</script>
</div>
</center>  
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png?x71671" alt=""></a>
<div class="time_sec"> <span class="tx_1">22/01/2017 |</span> <span class="tx_2">Actualizado: <strong>10:37 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg?x71671" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg?x71671" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg?x71671" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg?x71671" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg?x71671" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg?x71671" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.jpg?x71671" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-390866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li id="menu-item-3442143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>
 
</div>
 
 
<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<article id="post-3466468" class="post-3466468 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-titulares tag-atropello-mortal tag-australia tag-libertad-condicional">
<header class="entry-header">
<h1 class="entry-title">Endurecen normas de libertad condicional tras atropello mortal en Australia</h1> </header> 
<div class="entry-content">
Ene 22, 2017 10:01 pm<br/><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a>, <a href="https://www.lapatilla.com/site/secciones/titulares/">Titulares</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p><img class="alignnone size-full wp-image-3466469 aligncenter" src="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/austra.jpg?x71671" alt="austra" width="500" height="299" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/austra.jpg 500w, https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/austra-300x179.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"/></p>
<p>&nbsp;</p>
<p>El Gobierno del estado australiano de Victoria anunció este domingo una reforma para restringir la libertad condicional tras el atropello de transeúntes en Melbourne en el que murieron cinco personas, reseñó <em><strong>EFE</strong></em>.</p>
<p>El jefe del gobierno de Victoria, Daniel Andrews, explicó que se creará un tribunal de magistrados que trabajará fuera de las horas de atención regulares y se harán más estrictas las condiciones para otorgar libertad condicional, especialmente para casos graves.</p>
<p>La decisión tuvo lugar después de que Dimitrious Gargasoulas embistiera con un coche varios peatones en el centro de Melbourne, días después de que le fuera concedida la libertad condicional, según la cadena ABC.</p>
<p>El incidente, vinculado a un apuñalamiento ocurrido horas antes, causó cinco muertos, incluidos un bebé de tres meses y una niña de diez años, y una treintena de heridos.</p>
<p>&#8220;No se escatimará gastos para hacer lo correcto&#8221;, dijo Andrews al anunciar la reforma.</p>
<p>Gargasoulas se encuentra bajo vigilancia policial en un hospital de Melbourne y se espera que sea acusado de diversos cargos vinculados a las muertes y lesiones de las víctimas.</p>
<div style="display:inline-block;width:310px">
 
<div id='div-gpt-ad-1477615255807-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615255807-0'); });
</script>
</div>
</div>
<div style="width:310px;float:right">
 
<style></style>
 
<div id='div-gpt-ad-1477615763156-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615763156-0'); });
</script>
</div>
</div>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2017/01/22/endurecen-normas-de-libertad-condicional-tras-atropello-mortal-en-australia/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
<div style="display: inline-block; margin: 0 auto; width: 100%; float:left;">
  <div id="M105139ScriptRootC62069"> <div id="M105139PreloadC62069"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M105139ScriptRootC62069")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M105139ScriptRootC62069");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=62069;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lapatilla.com.62069.js?t=&amp;x71671"+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>  
<div style="display:inline-block;width:310px">
 
<div id='div-gpt-ad-1477616667281-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477616667281-0'); });
</script>
</div>
</div>
<div style="width:310px;float:right">
 
<style></style>
 
<div id='div-gpt-ad-1477616795801-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477616795801-0'); });
</script>
</div>
</div>
</div> 
<footer class="entry-footer">
</footer> 
</article> 
</div>
<div class="right_sec">
<h2 class="widget-title">La Patilla TV</h2><div class="textwidget"><p><a href="http://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2016/12-02/lapatillaTVBanner.jpg?x71671"> </a></p>
</div><div class="textwidget"><div><iframe src="https://t.co/rLDK5BZM1C" style="display:none"></iframe></div>
<div><iframe src="https://t.co/MlkVTSc4b5" style="display:none"></iframe></div>
<div><iframe src="https://t.co/QaqEFJ64VU" style="display:none"></iframe></div>
</div><h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2017/01/22/oposicion-llama-a-marchar-a-sedes-del-cne-este-23ene-a-exigir-elecciones-para-una-venezuela-de-paz-y-justicia/" title="Oposición llama a marchar a sedes del CNE este #23Ene a exigir elecciones para una Venezuela de paz y justicia"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2014/02/marcha-980-150x150.jpg?x71671" class="cat_post_thumb_size3466463 wp-post-image" alt="Foto News Report" srcset="https://www.lapatilla.com/site/wp-content/uploads/2014/02/marcha-980-150x150.jpg 150w, https://www.lapatilla.com/site/wp-content/uploads/2014/02/marcha-980-64x64.jpg 64w, https://www.lapatilla.com/site/wp-content/uploads/2014/02/marcha-980-92x92.jpg 92w" sizes="(max-width: 96px) 100vw, 96px"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/01/22/oposicion-llama-a-marchar-a-sedes-del-cne-este-23ene-a-exigir-elecciones-para-una-venezuela-de-paz-y-justicia/" rel="bookmark" title="Permanent link to Oposición llama a marchar a sedes del CNE este #23Ene a exigir elecciones para una Venezuela de paz y justicia">Oposición llama a marchar a sedes del CNE este #23Ene a exigir elecciones para una Venezuela de paz y justicia</a><br/><span class="post-date sub">22 enero 2017 8:31 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/01/22/maduro-confirma-salida-de-merentes-y-postula-a-sanguino-para-el-bcv/" title="Maduro confirma salida de Merentes y postula a Sanguino para el BCV"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/ricardosanguinoavn-150x150.jpg?x71671" class="cat_post_thumb_size3466386 wp-post-image" alt="ricardosanguinoavn"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/01/22/maduro-confirma-salida-de-merentes-y-postula-a-sanguino-para-el-bcv/" rel="bookmark" title="Permanent link to Maduro confirma salida de Merentes y postula a Sanguino para el BCV">Maduro confirma salida de Merentes y postula a Sanguino para el BCV</a><br/><span class="post-date sub">22 enero 2017 3:03 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/01/22/el-secretario-de-estado-de-eeuu-designado-por-trump-buscara-una-transicion-hacia-la-democracia-en-venezuela/" title="El secretario de Estado de EEUU designado por Trump, buscará transición a la democracia en Venezuela"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/Rex-Tillerson_980afp-150x150.jpg?x71671" class="cat_post_thumb_size3466361 wp-post-image" alt="Rex Tillerson, secretario de Estado de EEUU designado por Donald Trump (Foto AFP)"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/01/22/el-secretario-de-estado-de-eeuu-designado-por-trump-buscara-una-transicion-hacia-la-democracia-en-venezuela/" rel="bookmark" title="Permanent link to El secretario de Estado de EEUU designado por Trump, buscará transición a la democracia en Venezuela">El secretario de Estado de EEUU designado por Trump, buscará transición a la democracia en Venezuela</a><br/><span class="post-date sub">22 enero 2017 2:57 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/01/22/la-troncal-del-caribe-el-gran-mall-del-bachaqueo-de-gasolina-fotos/" title="La troncal del Caribe: El gran Mall del bachaqueo de gasolina (fotos)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/B1-Portada-150x150.jpg?x71671" class="cat_post_thumb_size3466379 wp-post-image" alt="B1 (Portada)"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/01/22/la-troncal-del-caribe-el-gran-mall-del-bachaqueo-de-gasolina-fotos/" rel="bookmark" title="Permanent link to La troncal del Caribe: El gran Mall del bachaqueo de gasolina (fotos)">La troncal del Caribe: El gran Mall del bachaqueo de gasolina (fotos)</a><br/><span class="post-date sub">22 enero 2017 2:34 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/01/22/julio-borges-y-diputados-de-la-an-fueron-a-la-morgue-de-bello-monte-para-acompanar-a-las-victimas-de-la-violencia/" title="Julio Borges y diputados de la AN fueron a la Morgue de Bello Monte para acompañar a las víctimas de la violencia"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/01-22/IMG_20170122_122759-150x150.jpg?x71671" class="cat_post_thumb_size3466363 wp-post-image" alt="IMG_20170122_122759"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/01/22/julio-borges-y-diputados-de-la-an-fueron-a-la-morgue-de-bello-monte-para-acompanar-a-las-victimas-de-la-violencia/" rel="bookmark" title="Permanent link to Julio Borges y diputados de la AN fueron a la Morgue de Bello Monte para acompañar a las víctimas de la violencia">Julio Borges y diputados de la AN fueron a la Morgue de Bello Monte para acompañar a las víctimas de la violencia</a><br/><span class="post-date sub">22 enero 2017 1:47 PM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br/><div class='clearfix'></div><div class="textwidget"><p> 
<div id='div-gpt-ad-1470103652866-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470103652866-1'); }); </script> </div>
</div><div class="textwidget"><p> 
<div id='div-gpt-ad-1470103652866-2' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470103652866-2'); }); </script> </div>
</div><div class="textwidget"><p> 
<div id='div-gpt-ad-1470103652866-3' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470103652866-3'); }); </script> </div>
</div><div class="textwidget"><p> 
<div id='div-gpt-ad-1470103652866-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470103652866-0'); }); </script> </div>
</div><div class="textwidget"><p> 
<div id='div-gpt-ad-1477601096968-0' style='height:600px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477601096968-0'); }); </script> </div>
</div><center>
 
<div id='div-gpt-ad-1470105848900-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-7'); });
			</script>
</div>
<br>
</center><center>
 
<div id='div-gpt-ad-1470105848900-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-8'); });
			</script>
</div>
<br>
</center><center>
 
<div id='div-gpt-ad-1470105848900-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-9'); });
			</script>
</div>
<br>
</center><center>
 
<div id='div-gpt-ad-1470105848900-12' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-12'); });
			</script>
</div>
<br>
</center><center>
 
<div id='div-gpt-ad-1470105848900-11' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-11'); });
			</script>
</div>
<br>
</center><center>
 
<div id='div-gpt-ad-1470105848900-10' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-10'); });
			</script>
</div>
<br>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div> 
</div>
 
<div class="top_header top_footer">
 
<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png?x71671" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#22434e404750564d624e435243564b4e4e430c414d4f"><strong class="black"><span class="__cf_email__" data-cfemail="47262b2522353328072b263726332e2b2b266924282a">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#18686d7a74717b717c797c58747968796c71747479367b7775"><strong class="black"><span class="__cf_email__" data-cfemail="ddada8bfb1b4beb4b9bcb99db1bcadbca9b4b1b1bcf3beb2b0">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg?x71671" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg?x71671" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg?x71671" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg?x71671" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg?x71671" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg?x71671" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>
<iframe src="https://t.co/aMz8KTsyfO" style="display:none"></iframe>
 
</div>
 
</div>
 
 <script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"209341280.1654d0c.742c30a2d8f248e19a59256c03ba2273"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?x71671'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lapatilla.com\/site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/wp-polls/polls-js.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.js?x71671'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.js?x71671'></script>
 
<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>@media only screen and (max-width: 950px) {#pull_menu{display:inline-block;}.right_sec{text-align:left;padding:5px;width:100%}.top_footer .navigation ul{width:100%}.top_footer .social_sec{margin-top:80px;}iframe[src*="youtube.com"]{width:100%;height:300px;}.main_content .text .conarc .sec_2 .right_sec{width:97%;}h1.entry-title{font-size:24px;line-height:30px;}.divTable{display:table;width:100%;}.divTableRow{display:table-row;}.divTableHeading{background-color:#EEE;display:table-header-group;}.divTableCell,.divTableHead{border:1px solid #999999;display:table-cell;padding:3px 10px;}.divTableHeading{background-color:#EEE;display:table-header-group;font-weight:bold;}.divTableFoot{background-color:#EEE;display:table-footer-group;font-weight:bold;}.divTableBody{display:table-row-group;}}</style>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 