﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.js?x71671"></script>
	<![endif]-->
 
 
<style>@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {.eql{min-height:270px;}}@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {.eql{min-height:330px;}}</style>
<title>Protestan en El Trigal y Naguagua en Valencia (fotos)</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='category-posts-css' href='https://www.lapatilla.com/site/wp-content/plugins/category-posts/cat-posts.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.lapatilla.com/site/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='https://www.lapatilla.com/site/wp-content/plugins/wp-polls/polls-css.css?x71671' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.lapatilla.com/site/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.lapatilla.com/site/wp-content/plugins/wp-pagenavi/pagenavi-css.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.css?x71671' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.css?x71671' type='text/css' media='all'/>
<style id='twentyfifteen-style-inline-css' type='text/css'>.post-navigation .nav-previous{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2017/01-12/Freddy-Guevara.jpg);}.post-navigation .nav-previous .post-title,.post-navigation .nav-previous a:hover .post-title,.post-navigation .nav-previous .meta-nav{color:#fff;}.post-navigation .nav-previous a:before{background-color:rgba(0,0,0,0.4);}.post-navigation .nav-next{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2015/04/irina_shayk_y_bradley_cooper__9549_544x.jpg);border-top:0;}.post-navigation .nav-next .post-title,.post-navigation .nav-next a:hover .post-title,.post-navigation .nav-next .meta-nav{color:#fff;}.post-navigation .nav-next a:before{background-color:rgba(0,0,0,0.4);}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.css?x71671' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.css?x71671' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.js?x71671'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Freddy Guevara celebra la detención del PNB que presuntamente mató a Jairo Ortiz' href='https://www.lapatilla.com/site/2017/04/09/freddy-guevara-celebra-la-detencion-del-pnb-que-presuntamente-mato-a-jairo-ortiz/'/>
<link rel='next' title='La modelo Irina Shayk y el actor Bradley Cooper son padres' href='https://www.lapatilla.com/site/2017/04/09/la-modelo-irina-shayk-y-el-actor-bradley-cooper-son-padres-de-un-bebe/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="canonical" href="https://www.lapatilla.com/site/2017/04/09/protestan-en-el-trigal-y-naguagua-en-valencia-fotos/"/>
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3503525'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F04%2F09%2Fprotestan-en-el-trigal-y-naguagua-en-valencia-fotos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F04%2F09%2Fprotestan-en-el-trigal-y-naguagua-en-valencia-fotos%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.css?v=3&amp;x71671" rel="stylesheet" type="text/css" media="all">
 
<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.ico?x71671">
 
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.js?x71671"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.js?x71671"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.js?x71671"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.css?x71671">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.css?x71671">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?x71671">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.js?x71671"></script>
<meta property="fb:app_id" content="103199389782118"/>
<meta property="fb:admins" content="1140615504"/>
<meta property="twitter:account_id" content="124172948"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@la_patilla"/>
<meta name="twitter:title" content="Noticias, Información e Investigación"/>
<meta name="twitter:image" value=""/>
<meta property="og:image" content=""/>
<meta name="bitly-verification" content="f80f8606908c"/>
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk"/>
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM"/>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>
 
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
<style>@media only screen and (max-width: 480px) {.main_content .cnt_1 .text ul li .sec_1 .img_sec img{width:100%;height:auto;}.left_sec img{height:auto;max-height:initial;}.dvthirty{height:auto!important;min-height:initial;}.dvtforty{height:auto!important;min-height:initial;}}</style>
</head>
<body class="single single-post postid-3503525 single-format-standard">
 
<div class="wrapper">
 
<div class="top_header" id="header">
 
<div class="container">
<div class="ad_section topmostad hideme">
 
 
 
<div id='div-gpt-ad-1476229351589-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476229351589-0'); });
</script>
</div>
 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png?x71671" alt=""></a>
<div class="time_sec"> <span class="tx_1">09/04/2017 |</span> <span class="tx_2">Actualizado: <strong>06:30 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg?x71671" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg?x71671" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg?x71671" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg?x71671" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg?x71671" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg?x71671" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.jpg?x71671" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-390866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li id="menu-item-3442143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>
 
</div>
 
 
<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<article id="post-3503525" class="post-3503525 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-regionales-2 tag-carabobo tag-protesta">
<header class="entry-header">
<h1 class="entry-title">Protestan en El Trigal y Naguagua en Valencia (fotos)</h1> </header> 
<div class="entry-content">
Abr 9, 2017 6:05 pm<br/><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/actualidad/">Actualidad</a>, <a href="https://www.lapatilla.com/site/secciones/regionales-2/">Regionales</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p>Pese a la represión por parte de los efectivos del Estado, la calle no se enfría, así los confirman las nuevas protestas de este domingo en El Trigal y Naguagua en el estado Carabobo.</p>
<p>Fotos cortesía de @flaviatrincado</p>
<p><img class="alignnone size-full wp-image-3503526" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.44-PM.jpeg?x71671" alt="WhatsApp Image 2017-04-09 at 5.59.44 PM" width="648" height="486" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.44-PM.jpeg 648w, https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.44-PM-300x225.jpeg 300w" sizes="(max-width: 648px) 100vw, 648px"/> <img class="alignnone size-full wp-image-3503527" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.52-PM.jpeg?x71671" alt="WhatsApp Image 2017-04-09 at 5.59.52 PM" width="648" height="486" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.52-PM.jpeg 648w, https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.52-PM-300x225.jpeg 300w" sizes="(max-width: 648px) 100vw, 648px"/> <img class="alignnone size-full wp-image-3503528" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.56-PM.jpeg?x71671" alt="WhatsApp Image 2017-04-09 at 5.59.56 PM" width="648" height="486" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.56-PM.jpeg 648w, https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-5.59.56-PM-300x225.jpeg 300w" sizes="(max-width: 648px) 100vw, 648px"/> <img class="alignnone size-full wp-image-3503529" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-6.00.17-PM.jpeg?x71671" alt="WhatsApp Image 2017-04-09 at 6.00.17 PM" width="800" height="600" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-6.00.17-PM.jpeg 800w, https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-6.00.17-PM-300x225.jpeg 300w, https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/WhatsApp-Image-2017-04-09-at-6.00.17-PM-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Hoy Domingo de Resurrección vinimos al Distribuidor El Trigal para pedir por la libertad de Venezuela <a href="https://t.co/qAwlTNPzeL">pic.twitter.com/qAwlTNPzeL</a></p>
<p>— Aarón Rodríguez Moro (@RodriguezAaron) <a href="https://twitter.com/RodriguezAaron/status/851188392197050369">9 de abril de 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js?x71671" async="" charset="utf-8"></script></p>
<div style="display: inline-block; margin: 0 auto; width: 100%; float:left;">
  <div id="M105139ScriptRootC62069"> <div id="M105139PreloadC62069"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M105139ScriptRootC62069")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M105139ScriptRootC62069");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=62069;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lapatilla.com.62069.js?t=&amp;x71671"+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>  
<div style="display:inline-block;width:310px">
 
<div id='div-gpt-ad-1477615255807-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615255807-0'); });
</script>
</div>
</div>
<div style="width:310px;float:right">
 
<style></style>
 
<div id='div-gpt-ad-1477615763156-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615763156-0'); });
</script>
</div>
</div>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2017/04/09/protestan-en-el-trigal-y-naguagua-en-valencia-fotos/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
<div style="display:inline-block;width:310px">
 
<div id='div-gpt-ad-1477616667281-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477616667281-0'); });
</script>
</div>
</div>
<div style="width:310px;float:right">
 
<style></style>
 
<div id='div-gpt-ad-1477616795801-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477616795801-0'); });
</script>
</div>
</div>
</div> 
<footer class="entry-footer">
</footer> 
</article> 
</div>
<div class="right_sec">
<h2 class="widget-title">La Patilla TV</h2> <div class="textwidget"><div><a href="http://www.lapatilla.com/site/lapatillatv/">
<img src="https://www.lapatilla.com/site/wp-content/uploads/2016/12-02/lapatillaTVBanner.jpg?x71671" alt="La Patilla TV">
</a></div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2017/04/09/julio-borges-el-reto-es-vencer-con-la-fuerza-del-pueblo-a-un-gobierno-que-no-es-democratico/" title="Julio Borges: El reto es vencer con la fuerza del pueblo a un Gobierno que no es democrático"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2017/03-30/2017-03-30T162141Z_596292621_RC1C8ECB6AF0_RTRMADP_3_VENEZUELA-POLITICS-150x150.jpg?x71671" class="cat_post_thumb_size3503510 wp-post-image" alt="Julio Borges, President of the National Assembly and deputy of the Venezuelan coalition of opposition parties (MUD), speaks during a news conference in Caracas, Venezuela March 30, 2017. REUTERS/Carlos Garcia Rawlins"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/04/09/julio-borges-el-reto-es-vencer-con-la-fuerza-del-pueblo-a-un-gobierno-que-no-es-democratico/" rel="bookmark" title="Permanent link to Julio Borges: El reto es vencer con la fuerza del pueblo a un Gobierno que no es democrático">Julio Borges: El reto es vencer con la fuerza del pueblo a un Gobierno que no es democrático</a><br/><span class="post-date sub">09 abril 2017 4:50 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/04/09/maduro-exterioriza-sus-presuntas-ansias-por-las-regionales-les-daremos-una-pela/" title="Maduro exterioriza sus presuntas ansias por las regionales: Les daremos una pela"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/C8_b_s9WsAA2YDS-150x150.jpg?x71671" class="cat_post_thumb_size3503476 wp-post-image" alt="C8_b_s9WsAA2YDS"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/04/09/maduro-exterioriza-sus-presuntas-ansias-por-las-regionales-les-daremos-una-pela/" rel="bookmark" title="Permanent link to Maduro exterioriza sus presuntas ansias por las regionales: Les daremos una pela">Maduro exterioriza sus presuntas ansias por las regionales: Les daremos una pela</a><br/><span class="post-date sub">09 abril 2017 2:59 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/04/09/fiscalia-presentara-en-tribunales-a-14-detenidos-en-protestas-de-este-sabado/" title="Fiscalía presentará en tribunales a 14 detenidos en protestas de este sábado"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-08/000_NE7R1-150x150.jpg?x71671" class="cat_post_thumb_size3503306 wp-post-image" alt="Riot police and demonstrators protesting against President Nicolas Maduro&#039;s government clash in Caracas on April 8, 2017. 
The opposition is accusing pro-Maduro Supreme Court judges of attempting an internal &quot;coup d&#039;etat&quot; for attempting to take over the opposition-majority legislature&#039;s powers last week. The socialist president&#039;s supporters held counter-demonstrations on Thursday, condemning Maduro&#039;s opponents as &quot;imperialists&quot; plotting with the United States to oust him.
 / AFP PHOTO / FEDERICO PARRA"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/04/09/fiscalia-presentara-en-tribunales-a-14-detenidos-en-protestas-de-este-sabado/" rel="bookmark" title="Permanent link to Fiscalía presentará en tribunales a 14 detenidos en protestas de este sábado">Fiscalía presentará en tribunales a 14 detenidos en protestas de este sábado</a><br/><span class="post-date sub">09 abril 2017 2:25 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/04/09/almagro-no-puedo-evitar-admirar-el-coraje-del-pueblo-venezolano-en-la-calle-comunicado/" title="Almagro: No puedo evitar admirar el coraje del pueblo venezolano en la calle (comunicado)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-09/protestafranciscomiranda_abril8-150x150.jpg?x71671" class="cat_post_thumb_size3503432 wp-post-image" alt="Caraqueños colmaron la avenida Francisco de Miranda y sus alrededores
(Foto AFP)"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/04/09/almagro-no-puedo-evitar-admirar-el-coraje-del-pueblo-venezolano-en-la-calle-comunicado/" rel="bookmark" title="Permanent link to Almagro: No puedo evitar admirar el coraje del pueblo venezolano en la calle (comunicado)">Almagro: No puedo evitar admirar el coraje del pueblo venezolano en la calle (comunicado)</a><br/><span class="post-date sub">09 abril 2017 12:31 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/04/09/rajoy-traslada-su-solidaridad-a-henrique-capriles/" title="Rajoy traslada su solidaridad a Henrique Capriles"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/09-02/2016-08-31T191340Z_883144331_S1AETYQTDKAA_RTRMADP_3_SPAIN-POLITICS-150x150.jpg?x71671" class="cat_post_thumb_size3503427 wp-post-image" alt="mariano rajoy"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/04/09/rajoy-traslada-su-solidaridad-a-henrique-capriles/" rel="bookmark" title="Permanent link to Rajoy traslada su solidaridad a Henrique Capriles">Rajoy traslada su solidaridad a Henrique Capriles</a><br/><span class="post-date sub">09 abril 2017 12:05 PM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br/><div class='clearfix'></div> <div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div> 
</div>
 
<div class="top_header top_footer">
 
<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png?x71671" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#d1b0bdb3b4a3a5be91bdb0a1b0a5b8bdbdb0ffb2bebc"><strong class="black"><span class="__cf_email__" data-cfemail="42232e202730362d022e233223362b2e2e236c212d2f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#700005121c191319141114301c11001104191c1c115e131f1d"><strong class="black"><span class="__cf_email__" data-cfemail="621217000e0b010b060306220e031203160b0e0e034c010d0f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg?x71671" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg?x71671" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg?x71671" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg?x71671" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg?x71671" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg?x71671" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>
<iframe src="https://t.co/UopAxk3EVB" style="display:none"></iframe>
 
</div>
 
</div>
 
 <script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"209341280.1654d0c.742c30a2d8f248e19a59256c03ba2273"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?x71671'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lapatilla.com\/site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/wp-polls/polls-js.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.js?x71671'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.js?x71671'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.js?x71671'></script>
 
<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>@media only screen and (max-width: 950px) {#pull_menu{display:inline-block;}.right_sec{text-align:left;padding:5px;width:100%}.top_footer .navigation ul{width:100%}.top_footer .social_sec{margin-top:80px;}iframe[src*="youtube.com"]{width:100%;height:300px;}.main_content .text .conarc .sec_2 .right_sec{width:97%;}h1.entry-title{font-size:24px;line-height:30px;}.divTable{display:table;width:100%;}.divTableRow{display:table-row;}.divTableHeading{background-color:#EEE;display:table-header-group;}.divTableCell,.divTableHead{border:1px solid #999999;display:table-cell;padding:3px 10px;}.divTableHeading{background-color:#EEE;display:table-header-group;font-weight:bold;}.divTableFoot{background-color:#EEE;display:table-footer-group;font-weight:bold;}.divTableBody{display:table-row-group;}}</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 