﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.js"></script>
	<![endif]-->
 
 
<style>@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {.eql{min-height:270px;}}@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {.eql{min-height:330px;}}</style>
<title>Caterina Valentino homenajeada en el Congreso de Colombia: Dedica reconocimiento a los colegas periodistas</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.css?ver=3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.css?ver=4.5.3' type='text/css' media='all'/>
<style id='twentyfifteen-style-inline-css' type='text/css'>.post-navigation .nav-previous{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2013/04/tortuga-marina2.jpg);}.post-navigation .nav-previous .post-title,.post-navigation .nav-previous a:hover .post-title,.post-navigation .nav-previous .meta-nav{color:#fff;}.post-navigation .nav-previous a:before{background-color:rgba(0,0,0,0.4);}.post-navigation .nav-next{background-image:url(https://www.lapatilla.com/site/wp-content/uploads/2017/06/guzman-825x510.jpg);border-top:0;}.post-navigation .nav-next .post-title,.post-navigation .nav-next a:hover .post-title,.post-navigation .nav-next .meta-nav{color:#fff;}.post-navigation .nav-next a:before{background-color:rgba(0,0,0,0.4);}</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Tortugas conquistan libertad en Margarita' href='https://www.lapatilla.com/site/2017/06/14/tortugas-conquistan-libertad-en-margarita/'/>
<link rel='next' title='Diputado Rafael Guzmán resultó herido durante represión en el distribuidor Metropolitano #14Jun' href='https://www.lapatilla.com/site/2017/06/14/diputado-rafael-guzman-resulto-herido-durante-represion-en-el-distribuidor-metropolitano-14jun/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="canonical" href="https://www.lapatilla.com/site/2017/06/14/caterina-valentino-homenajeada-en-el-congreso-de-colombia-dedica-reconocimiento-a-los-colegas-periodistas/"/>
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3535776'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F06%2F14%2Fcaterina-valentino-homenajeada-en-el-congreso-de-colombia-dedica-reconocimiento-a-los-colegas-periodistas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F06%2F14%2Fcaterina-valentino-homenajeada-en-el-congreso-de-colombia-dedica-reconocimiento-a-los-colegas-periodistas%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.css?v=3" rel="stylesheet" type="text/css" media="all">
 
<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.ico">
 
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.js"></script>
<meta property="fb:app_id" content="103199389782118"/>
<meta property="fb:admins" content="1140615504"/>
<meta property="twitter:account_id" content="124172948"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@la_patilla"/>
<meta name="twitter:title" content="Noticias, Información e Investigación"/>
<meta name="twitter:image" value=""/>
<meta property="og:image" content=""/>
<meta name="bitly-verification" content="f80f8606908c"/>
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk"/>
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM"/>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>
 
<style>@media only screen and (max-width: 480px) {.main_content .cnt_1 .text ul li .sec_1 .img_sec img{width:100%;height:auto;}.left_sec img{height:auto;max-height:initial;}.dvthirty{height:auto!important;min-height:initial;}.dvtforty{height:auto!important;min-height:initial;}}</style>
</head>
<body class="single single-post postid-3535776 single-format-standard">
 
<div class="wrapper">
 
<div class="top_header" id="header">
 
<div class="container">
<div class="ad_section topmostad hideme">
 
 
 
<div id='div-gpt-ad-1476229351589-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476229351589-0'); });
</script>
</div>
 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">14/06/2017 |</span> <span class="tx_2">Actualizado: <strong>01:56 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-390866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li id="menu-item-3442143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>
 
</div>
 
 
<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<article id="post-3535776" class="post-3535776 post type-post status-publish format-standard has-post-thumbnail hentry category-en-la-calle">
<header class="entry-header">
<h1 class="entry-title">Caterina Valentino homenajeada en el Congreso de Colombia: Dedica reconocimiento a los colegas periodistas</h1> </header> 
<div class="entry-content">
Jun 14, 2017 1:35 pm<br/><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/en-la-calle/">En la Calle</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p>&nbsp;</p>
<p><a href="https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44.jpeg"><img class="aligncenter size-full wp-image-3535778" src="https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44.jpeg" alt="WhatsApp Image 2017-06-14 at 06.22.44" width="902" height="1080" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44.jpeg 902w, https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44-251x300.jpeg 251w, https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44-768x920.jpeg 768w, https://www.lapatilla.com/site/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-14-at-06.22.44-501x600.jpeg 501w" sizes="(max-width: 902px) 100vw, 902px"/></a></p>
<p>&nbsp;</p>
<p>El Congreso de la República de Colombia premia con la “Orden Dignidad y Patria” en el Grado “Gran Compromiso&#8221; por la labor ejercida como periodista y profesional de la comunicación a Caterina Valentino.<br/>
Este reconocimiento lo entrega la reconocida Congresista, Dra. Tatiana Cabello.<br/>
&#8220;Teniendo en cuenta su profesionalismo, excelente desempeño, y destacada trayectoria periodística, quién además ha recibido múltiples premios y condecoraciones&#8221;.</p>
<p><a href="https://www.lapatilla.com/site/wp-content/uploads/2017/06/Caterina-2.png"><img class="aligncenter size-full wp-image-3535781" src="https://www.lapatilla.com/site/wp-content/uploads/2017/06/Caterina-2.png" alt="Caterina-2" width="594" height="445" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/06/Caterina-2.png 594w, https://www.lapatilla.com/site/wp-content/uploads/2017/06/Caterina-2-300x225.png 300w" sizes="(max-width: 594px) 100vw, 594px"/></a><br/>
&#8220;Reconocemos en Colombia la labor de todos los periodistas venezolanos, y exaltamos la labor de Caterina Valentino en beneficio y defensa de la ciudadanía venezolana&#8221;<br/>
La periodista Caterina Valentino ha dedicado este homenaje a sus colegas periodistas. A sus compañeros de calle y a su país VENEZUELA por el que se mantuvo un minuto de silencio durante la condecoración.<br/>
&#8220;Somos hermanos, expresó Valentino a la prensa colombiana. Venezuela y Colombia somos hermanos. Dios bendiga a la gente de este hermoso país. Dios bendiga a la gente de mi Venezuela&#8221;.</p>
<iframe src="https://t.co/UQHZ2NplEN" style="display:none"></iframe>
<div style="display: inline-block; margin: 0 auto; width: 100%; float:left;">
  <div id="M105139ScriptRootC62069"> <div id="M105139PreloadC62069"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M105139ScriptRootC62069")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M105139ScriptRootC62069");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=62069;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lapatilla.com.62069.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>  
<div style="display:inline-block;width:310px">
 
<div id='div-gpt-ad-1477615255807-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615255807-0'); });
</script>
</div>
</div>
<div style="width:310px;float:right">
 
<style></style>
 
<div id='div-gpt-ad-1477615763156-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477615763156-0'); });
</script>
</div>
</div>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2017/06/14/caterina-valentino-homenajeada-en-el-congreso-de-colombia-dedica-reconocimiento-a-los-colegas-periodistas/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div> 
<footer class="entry-footer">
</footer> 
</article> 
</div>
<div class="right_sec">
<h2 class="widget-title">La Patilla TV</h2> <div class="textwidget"><div><a href="http://www.lapatilla.com/site/lapatillatv/">
<img src="https://www.lapatilla.com/site/wp-content/uploads/2016/12-02/lapatillaTVBanner.jpg" alt="La Patilla TV">
</a></div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2017/06/14/estados-unidos-prepara-mas-sanciones-contra-funcionarios-del-gobierno-bolivariano-dice-tillerson/" title="Estados Unidos prepara más sanciones contra funcionarios del gobierno bolivariano, dice Tillerson"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2017/05/2017-05-03T150347Z_726199265_RC1B3A1FE4A0_RTRMADP_3_USA-DIPLOMACY-TILLERSON-150x150.jpg" class="cat_post_thumb_size3535726 wp-post-image" alt="U.S. Secretary of State Rex Tillerson delivers remarks to the employees at the State Department in Washington, U.S., May 3, 2017. REUTERS/Yuri Gripas"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/06/14/estados-unidos-prepara-mas-sanciones-contra-funcionarios-del-gobierno-bolivariano-dice-tillerson/" rel="bookmark" title="Permanent link to Estados Unidos prepara más sanciones contra funcionarios del gobierno bolivariano, dice Tillerson">Estados Unidos prepara más sanciones contra funcionarios del gobierno bolivariano, dice Tillerson</a><br/><span class="post-date sub">14 junio 2017 12:20 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/06/14/vaticano-invita-a-expresidentes-de-idea-a-hablar-sobre-crisis-en-venezuela-carta/" title="Vaticano invita a expresidentes de Idea a hablar sobre crisis en Venezuela (carta)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/03-05/2017-03-05T120045Z_224707606_RC1F561CDAB0_RTRMADP_3_POPE-ANGELUS-150x150.jpg" class="cat_post_thumb_size3535654 wp-post-image" alt="Sede del Vaticano en Roma. REUTERS/Tony Gentile"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/06/14/vaticano-invita-a-expresidentes-de-idea-a-hablar-sobre-crisis-en-venezuela-carta/" rel="bookmark" title="Permanent link to Vaticano invita a expresidentes de Idea a hablar sobre crisis en Venezuela (carta)">Vaticano invita a expresidentes de Idea a hablar sobre crisis en Venezuela (carta)</a><br/><span class="post-date sub">14 junio 2017 11:14 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/06/14/venezuela-se-planta-otra-vez-contra-maduro-14jun-fotos/" title="Venezuela se planta otra vez contra Maduro #14Jun (Fotos)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/06/636329159702195367-150x150.jpg" class="cat_post_thumb_size3535596 wp-post-image" alt="CAR130. CARACAS (VENEZUELA), 12/06/2017.- Una manifestante participa en una protesta hoy, lunes 12 de junio de 2017, en Caracas (Venezuela). Los encapuchados incendiaron hoy la Dirección Ejecutiva de la Magistratura (DEM) del Tribunal Supremo de Venezuela ubicada en Chacao, en el este de Caracas, donde también fueron quemadas unas oficinas del BBVA Banco Provincial, ubicadas en el primer piso del mismo edificio, según constató Efe. EFE/Miguel Gutiérrez"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/06/14/venezuela-se-planta-otra-vez-contra-maduro-14jun-fotos/" rel="bookmark" title="Permanent link to Venezuela se planta otra vez contra Maduro #14Jun (Fotos)">Venezuela se planta otra vez contra Maduro #14Jun (Fotos)</a><br/><span class="post-date sub">14 junio 2017 10:46 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/06/14/acceso-a-la-justicia-recurso-de-la-fiscal-saca-a-flote-designacion-irregular-de-magistrados/" title="Acceso a la Justicia: Recurso de la Fiscal saca a flote designación irregular de magistrados"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/06/636329803818070253-150x150.jpg" class="cat_post_thumb_size3535725 wp-post-image" alt="VEN01. CARACAS (VENEZUELA), 13/06/2017.- La fiscal general de Venezuela, Luisa Ortega Díaz, ofrece declaraciones a periodistas hoy, martes 13 de junio de 2017, en Caracas (Venezuela). Ortega Díaz solicitó hoy al Tribunal Supremo de Justicia (TSJ) que se retire la inmunidad de ocho magistrados de la Sala Constitucional de esa Corte para que puedan ser investigados por la decisión en la que asumieron las facultades del Parlamento. &quot;La solicitud es por cuanto pudieran estar incursos en el delito de conspiración contra la forma republicana que se ha dado a la nación, previsto y sancionado en el artículo 132 del código penal&quot;, afirmó la titular del Ministerio Público desde el máximo tribunal tras iniciar la acción legal. EFE/Miguel Gutiérrez"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/06/14/acceso-a-la-justicia-recurso-de-la-fiscal-saca-a-flote-designacion-irregular-de-magistrados/" rel="bookmark" title="Permanent link to Acceso a la Justicia: Recurso de la Fiscal saca a flote designación irregular de magistrados">Acceso a la Justicia: Recurso de la Fiscal saca a flote designación irregular de magistrados</a><br/><span class="post-date sub">14 junio 2017 10:29 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/06/14/el-municipio-libertador-chavista-de-dia-y-opositor-de-noche/" title="El municipio Libertador: ¿Chavista de día y opositor de noche?"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/06/636320222416247171-1-150x150.jpg" class="cat_post_thumb_size3535594 wp-post-image" alt="CAR13 - CARACAS (VENEZUELA), 02/06/2017 - Un grupo de personas participa en una manifestación junto a autoridades hoy, viernes 02 de junio de 2017, en Caracas (Venezuela). Los habitantes del populoso barrio de La Vega, ubicado en el oeste de Caracas, madrugaron hoy para protestar por la escasez de alimentos, mientras que las calles aledañas al canal estatal VTV en el este de la ciudad fueron cerradas por organismos de seguridad para evitar la llegada de manifestantes. EFE/MIGUEL GUTIÉRREZ"/></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/06/14/el-municipio-libertador-chavista-de-dia-y-opositor-de-noche/" rel="bookmark" title="Permanent link to El municipio Libertador: ¿Chavista de día y opositor de noche?">El municipio Libertador: ¿Chavista de día y opositor de noche?</a><br/><span class="post-date sub">14 junio 2017 10:25 AM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br/><div class='clearfix'></div> <div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div> 
</div>
 
<div class="top_header top_footer">
 
<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="http://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390866 menucatcolor10 cat-24524"><a href="https://www.lapatilla.com/site/secciones/usa/">USA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3442143 menucatcolor0 cat-3442143"><a href="http://www.lapatilla.com/site/lapatillatv/">Patilla TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#99f8f5fbfcebedf6d9f5f8e9f8edf0f5f5f8b7faf6f4"><strong class="black"><span class="__cf_email__" data-cfemail="543538363126203b1438352435203d3838357a373b39">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#ed9d988f81848e84898c89ad818c9d8c998481818cc38e8280"><strong class="black"><span class="__cf_email__" data-cfemail="403035222c292329242124002c21302134292c2c216e232f2d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="http://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.jpg" alt=""></a></li>
<li class="link_2"><a href="http://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.jpg" alt=""></a></li>
<li class="link_3"><a href="http://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.jpg" alt=""></a></li>
<li class="link_5"><a href="http://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>
 
</div>
 
</div>
 
 <script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
 
<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>@media only screen and (max-width: 950px) {#pull_menu{display:inline-block;}.right_sec{text-align:left;padding:5px;width:100%}.top_footer .navigation ul{width:100%}.top_footer .social_sec{margin-top:80px;}iframe[src*="youtube.com"]{width:100%;height:300px;}.main_content .text .conarc .sec_2 .right_sec{width:97%;}h1.entry-title{font-size:24px;line-height:30px;}.divTable{display:table;width:100%;}.divTableRow{display:table-row;}.divTableHeading{background-color:#EEE;display:table-header-group;}.divTableCell,.divTableHead{border:1px solid #999999;display:table-cell;padding:3px 10px;}.divTableHeading{background-color:#EEE;display:table-header-group;font-weight:bold;}.divTableFoot{background-color:#EEE;display:table-footer-group;font-weight:bold;}.divTableBody{display:table-row-group;}}</style>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
