﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x43795.js"></script>
	<![endif]-->


<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}	
	</style>
<title>En Puerto La Cruz el saco de harina de trigo aumenta hasta 150 mil bolívares cada dos semanas</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x43795.css' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2017/10/636446371705568144w.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2017/10/Pago-Movil.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x43795.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x43795.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x43795.js'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Localizan los restos de helicóptero ruso siniestrado en el Ártico' href='https://www.lapatilla.com/site/2017/10/29/localizan-los-restos-de-helicoptero-ruso-siniestrado-en-el-artico/' />
<link rel='next' title='Sudeban: Pago Móvil Interbancario registra 40 mil transacciones diarias' href='https://www.lapatilla.com/site/2017/10/29/sudeban-pago-movil-interbancario-registra-40-mil-transacciones-diarias/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="https://www.lapatilla.com/site/2017/10/29/en-puerto-la-cruz-el-saco-de-harina-de-trigo-aumenta-hasta-150-mil-bolivares-cada-dos-semanas/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3595437' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F10%2F29%2Fen-puerto-la-cruz-el-saco-de-harina-de-trigo-aumenta-hasta-150-mil-bolivares-cada-dos-semanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2017%2F10%2F29%2Fen-puerto-la-cruz-el-saco-de-harina-de-trigo-aumenta-hasta-150-mil-bolivares-cada-dos-semanas%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x43795.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x43795.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x43795.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x43795.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x43795.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x43795.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@la_patilla" />
<meta name="twitter:title" content="Noticias, Información e Investigación" />
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2017/10/130118_338x198_0791896001509129525.jpg" />
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2017/10/130118_338x198_0791896001509129525.jpg" />
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>
</head>
<body class="single single-post postid-3595437 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">



<div id='div-gpt-ad-1476229351589-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476229351589-0'); });
</script>
</div>

</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">29/10/2017 |</span> <span class="tx_2">Actualizado: <strong>07:31 am</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x43795.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3595437" class="post-3595437 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-regionales-2 tag-harina-de-trigo">
<header class="entry-header">
<h1 class="entry-title">En Puerto La Cruz el saco de harina de trigo aumenta hasta 150 mil bolívares cada dos semanas</h1> </header>
<div class="entry-content">
Oct 29, 2017 7:14 am<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/actualidad/">Actualidad</a>, <a href="https://www.lapatilla.com/site/secciones/regionales-2/">Regionales</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<figure id="attachment_3595440" style="width: 338px" class="wp-caption alignnone"><img class="size-full wp-image-3595440" src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/130118_338x198_0791896001509129525.x43795.jpg" alt="Panaderos han disminuido la producción más de 50% Foto: Lenín Núñez" width="338" height="198" srcset="https://www.lapatilla.com/site/wp-content/uploads/2017/10/130118_338x198_0791896001509129525.jpg 338w, https://www.lapatilla.com/site/wp-content/uploads/2017/10/130118_338x198_0791896001509129525-300x176.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" /><figcaption class="wp-caption-text">Panaderos han disminuido la producción más de 50% Foto: Lenín Núñez</figcaption></figure>
<p>&nbsp;</p>
<p>En dos semanas, el saco de 45 kilos  de harina de trigo que compran los panaderos de la zona norte de Anzoátegui ha aumentado 150 mil bolívares, aproximadamente. Así lo reseña <a href="http://eltiempo.com.ve/locales/puertocruz/economia/saco-de-harina-de-trigo-aumenta-hasta-bs-150-mil-cada-dos-semanas/243755"><strong>eltiempo.com.ve</strong></a></p>
<p><em><strong>Por <span class="author">Grisnel Guevara</span></strong></em></p>
<p>En un recorrido que realizó el equipo de El Tiempo, los comerciantes de este gremio señalaron que para el 9 de octubre, el costal de harina costaba Bs 650 mil, pero  esta semana su precio se incrementó  a los  800 mil bolívares.</p>
<p>Manuel Campanudo, gerente de la panadería City Manssion, ubicada en la avenida Principal de Lechería, explicó que los precios de los panes se han aumentado en la misma proporción que lo hace el derivado del trigo, por lo cual sus ventas  han mermado  50%, desde mediados de septiembre.</p>
<p>Señaló que la producción de dulces fríos se ha visto afectada por  la inflación, por lo cual, para no tener muchas  pérdidas, decidió reducir más de 50% la elaboración  de postres, cuyo costo por unidad es de aproximadamente 8 mil bolívares.</p>
<p>Aseveró  que hace poco más de un mes preparaban 14 bandejas, cada una con  nueve dulces,  y ahora sólo hacen seis.</p>
<p>En una semana gastan más de 17 millones de bolívares en harina.</p>
<p><strong>Alarmado<br />
</strong><br />
Más afectado se ha visto un panadero que tiene su comercio en la avenida 5 de Julio de Puerto La Cruz, adyacente al mercado municipal, pues las ventas en su local han bajado hasta 70% en los últimos tres meses.</p>
<p>El comerciante, que prefirió no identificarse, también refirió que ha recortado la producción de mercancía por el incremento en el costo del saco de harina, el cual hace 15 días lo compró  en Bs 720,  mientras que en la anterior lo había adquirido en 650 mil bolívares.</p>
<p>Señaló que mientras más sube el precio de este insumo, menos posibilidad  tiene para comprarlo en las mismas cantidades. La última vez sólo adquirió 10 sacos.</p>
<p>La consumidora Astrid Velásquez manifestó que su poder adquisito merma cada semana  y en consecuencia le resulta más difícil llevar pan para su casa, pues una canilla actualmente cuesta hasta 5 mil bolívares.</p>
<iframe src="https://t.co/RxNRA4cmZW" style="display:none"></iframe>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2017/10/29/en-puerto-la-cruz-el-saco-de-harina-de-trigo-aumenta-hasta-150-mil-bolivares-cada-dos-semanas/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<h2 class="widget-title">VPI/LaPatilla Regionales 2017</h2> <div class="textwidget"><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/regionales2017img.x43795.png"> </a></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2017/10/29/este-lunes-comienzan-las-postulaciones-de-candidatos-para-elecciones-municipales/" title="Este lunes comienzan las postulaciones de candidatos para elecciones municipales"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2017/08/img_8405ft1501276926-150x150.x43795.jpg" class="cat_post_thumb_size3595431 wp-post-image" alt="AVN" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/10/29/este-lunes-comienzan-las-postulaciones-de-candidatos-para-elecciones-municipales/" rel="bookmark" title="Permanent link to Este lunes comienzan las postulaciones de candidatos para elecciones municipales">Este lunes comienzan las postulaciones de candidatos para elecciones municipales</a><br /><span class="post-date sub">29 octubre 2017 7:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/10/28/almagro-ve-sin-sentido-que-oposicion-acuda-a-comicios-municipales-sin-garantias/" title="Almagro ve sin sentido que oposición acuda a comicios municipales sin garantías"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/07/2017-07-19T213123Z_2109160864_RC15A7A6E0B0_RTRMADP_3_VENEZUELA-POLITICS-OAS-150x150.x43795.jpg" class="cat_post_thumb_size3595379 wp-post-image" alt="El presidente de la Organización de Estados Americanos, Luis Almagro, testifica ante un Subcomité de Relaciones Exteriores del Senado sobre la actual crisis en Venezuela en el Capitolio, Washington, EE.UU., 19 de julio de 2017. REUTERS / Aaron P. Bernstein" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/10/28/almagro-ve-sin-sentido-que-oposicion-acuda-a-comicios-municipales-sin-garantias/" rel="bookmark" title="Permanent link to Almagro ve sin sentido que oposición acuda a comicios municipales sin garantías">Almagro ve sin sentido que oposición acuda a comicios municipales sin garantías</a><br /><span class="post-date sub">28 octubre 2017 8:01 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/10/28/la-virgen-del-rosario-de-chiquinquira-se-reencontro-con-su-pueblo/" title="La Virgen del Rosario de  Chiquinquirá se reencontró con su pueblo"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/6c4ef835-8008-4ffe-9f10-4dcfe1772cb3-150x150.x43795.jpg" class="cat_post_thumb_size3595380 wp-post-image" alt="6c4ef835-8008-4ffe-9f10-4dcfe1772cb3" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/10/28/la-virgen-del-rosario-de-chiquinquira-se-reencontro-con-su-pueblo/" rel="bookmark" title="Permanent link to La Virgen del Rosario de  Chiquinquirá se reencontró con su pueblo">La Virgen del Rosario de Chiquinquirá se reencontró con su pueblo</a><br /><span class="post-date sub">28 octubre 2017 10:30 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/10/28/el-gobierno-de-colombia-simplifica-visados-para-extranjeros/" title="Colombia facilita visas a venezolanos"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/IMG_6546-150x150.x43795.jpg" class="cat_post_thumb_size3595220 wp-post-image" alt="IMG_6546" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/10/28/el-gobierno-de-colombia-simplifica-visados-para-extranjeros/" rel="bookmark" title="Permanent link to Colombia facilita visas a venezolanos">Colombia facilita visas a venezolanos</a><br /><span class="post-date sub">28 octubre 2017 10:20 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2017/10/28/exconstituyentista-asegura-que-la-sociedad-venezolana-podra-sublevarse-para-un-cambio-real/" title="Exconstituyentista asegura que la sociedad venezolana podrá &#8220;sublevarse&#8221; para un cambio real"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/Freddy-Gutierrez-Trejo-150x150.x43795.jpg" class="cat_post_thumb_size3595002 wp-post-image" alt="Freddy Gutierrez Trejo" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2017/10/28/exconstituyentista-asegura-que-la-sociedad-venezolana-podra-sublevarse-para-un-cambio-real/" rel="bookmark" title="Permanent link to Exconstituyentista asegura que la sociedad venezolana podrá &#8220;sublevarse&#8221; para un cambio real">Exconstituyentista asegura que la sociedad venezolana podrá &#8220;sublevarse&#8221; para un cambio real</a><br /><span class="post-date sub">28 octubre 2017 10:01 AM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div> <div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#3a5b56585f484e557a565b4a5b4e5356565b14595557"><strong class="black"><span class="__cf_email__" data-cfemail="5a3b36383f282e351a363b2a3b2e3336363b74393537">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#45353027292c262c2124210529243524312c2929246b262a28"><strong class="black"><span class="__cf_email__" data-cfemail="077772656b6e646e636663476b667766736e6b6b662964686a">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
 </ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x43795.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x43795.js'></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
</script>
</div>
</body>
</html>
