﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x43795.js"></script>
	<![endif]-->

<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}	
	</style>
<title>Brasileños reaccionan a ratificación de condena por corrupción de Lula (Fotos)</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x43795.css' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2013/10/thumbnailjosemachillanda.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2017/12/636483561753418993w-800x510.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x43795.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x43795.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x43795.js'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ciudadanía y triunfo presidencial 2018, por José Machillanda' href='https://www.lapatilla.com/site/2018/01/24/ciudadania-y-triunfo-presidencial-2018-por-jose-machillanda/' />
<link rel='next' title='Gobierno bolivariano llama a consultas a embajador en Madrid por &#8220;injerencia&#8221; de España' href='https://www.lapatilla.com/site/2018/01/24/gobierno-bolivariano-llama-a-consultas-a-embajador-en-madrid-por-injerencia-de-espana/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="https://www.lapatilla.com/site/2018/01/24/brasileno-reaccionan-a-ratificacion-de-condena-por-corrupcion-de-lula-fotos/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3628659' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F01%2F24%2Fbrasileno-reaccionan-a-ratificacion-de-condena-por-corrupcion-de-lula-fotos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F01%2F24%2Fbrasileno-reaccionan-a-ratificacion-de-condena-por-corrupcion-de-lula-fotos%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x43795.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x43795.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x43795.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x43795.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x43795.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x43795.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@la_patilla" />
<meta name="twitter:title" content="Noticias, Información e Investigación" />
<meta name="twitter:image" value="" />
<meta property="og:image" content="" />
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
      googletag.cmd.push(function() {
		  var mappingLeaderboard = googletag.sizeMapping().
				addSize([0, 0], []).
				addSize([1024, 768], [980, 115]).
				addSize([728, 90],[468, 60]).
				addSize([300, 75], [300, 250]).
				addSize([336, 280], [468, 60]).
				addSize([1, 1 ], [980, 200]).
				build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [728, 90]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,200]).
            build();      
		var mapping600x300 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [600,300]).
            build(); 			
        var mapping980x115 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,115]).
            build();  
        var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();  
		var mappingSkyscraper = googletag.sizeMapping().
			addSize([1024, 768 ], [160, 600]).
			addSize([500, 500 ], [120, 600]).
			addSize([1, 1 ], [120, 240]).
			build();

    googletag.defineSlot('/10656025/Julio2016-Internacionales-Header-980x200', [[728, 90], [320, 50], [980, 200]], 'div-gpt-ad-1470105848900-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral1-300x600', [300, 600], 'div-gpt-ad-1470105848900-7').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral2-300x250', [300, 250], 'div-gpt-ad-1470105848900-8').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral3-300x250', [300, 250], 'div-gpt-ad-1470105848900-9').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral4-300x250', [300, 250], 'div-gpt-ad-1494622180970-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="single single-post postid-3628659 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">


<center>

<div id='div-gpt-ad-1470105848900-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-0'); });
			</script>
</div>
</center> 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">24/01/2018 |</span> <span class="tx_2">Actualizado: <strong>06:56 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x43795.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3628659" class="post-3628659 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-titulares tag-brasil tag-brasilenos tag-lula tag-lula-da-silva">
<header class="entry-header">
<h1 class="entry-title">Brasileños reaccionan a ratificación de condena por corrupción de Lula (Fotos)</h1> </header>
<div class="entry-content">
Ene 24, 2018 5:08 pm<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a>, <a href="https://www.lapatilla.com/site/secciones/titulares/">Titulares</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p style="text-align: justify;">Luego de que la corte de apelaciones de <strong>Brasil</strong> ratificara la condena de corrupción contra el expresidente Luiz Inácio <strong>Lula</strong> da Silva, quien además pretendía postularse nuevamente como candidato presidencial, los <strong>brasileños</strong> salieron a las calles a expresar sus reacciones al suceso.</p>
<p style="text-align: justify;">Los brasileños se apoderaron de las calles para celebrar la acción que dos de los tres jueces votaron por mantener la condena contra Lula por recibir sobornos y por lavado de dinero, además respaldaron el pedido de los fiscales de elevar la sentencia a prisión para el político, que está en libertad porque siguen habiendo alternativas de apelación.</p>
<figure id="attachment_3628660" style="width: 599px" class="wp-caption alignnone"><img class="size-large wp-image-3628660" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T195945Z_834547964_RC1DD96A2ED0_RTRMADP_3_BRAZIL-POLITICS-LULA-599x600.x43795.jpg" alt="Women wave Brazilian national flags as they celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara" width="599" height="600" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T195945Z_834547964_RC1DD96A2ED0_RTRMADP_3_BRAZIL-POLITICS-LULA-599x600.jpg 599w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T195945Z_834547964_RC1DD96A2ED0_RTRMADP_3_BRAZIL-POLITICS-LULA-150x150.jpg 150w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T195945Z_834547964_RC1DD96A2ED0_RTRMADP_3_BRAZIL-POLITICS-LULA-300x300.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T195945Z_834547964_RC1DD96A2ED0_RTRMADP_3_BRAZIL-POLITICS-LULA-768x769.jpg 768w" sizes="(max-width: 599px) 100vw, 599px" /><figcaption class="wp-caption-text">Women wave Brazilian national flags as they celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara</figcaption></figure>
<figure id="attachment_3628661" style="width: 660px" class="wp-caption alignnone"><img class="size-large wp-image-3628661" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T200354Z_1879678927_RC1492AD6B00_RTRMADP_3_BRAZIL-POLITICS-LULA-980x564.x43795.jpg" alt="Women celebrate with Brazilian national flags after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara" width="660" height="380" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T200354Z_1879678927_RC1492AD6B00_RTRMADP_3_BRAZIL-POLITICS-LULA-980x564.jpg 980w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T200354Z_1879678927_RC1492AD6B00_RTRMADP_3_BRAZIL-POLITICS-LULA-300x173.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T200354Z_1879678927_RC1492AD6B00_RTRMADP_3_BRAZIL-POLITICS-LULA-768x442.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="wp-caption-text">Women celebrate with Brazilian national flags after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara</figcaption></figure>
<figure id="attachment_3628662" style="width: 414px" class="wp-caption alignnone"><img class="size-large wp-image-3628662" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T203722Z_860233941_RC116F84B2F0_RTRMADP_3_BRAZIL-POLITICS-LULA-414x600.x43795.jpg" alt="Women celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara" width="414" height="600" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T203722Z_860233941_RC116F84B2F0_RTRMADP_3_BRAZIL-POLITICS-LULA-414x600.jpg 414w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T203722Z_860233941_RC116F84B2F0_RTRMADP_3_BRAZIL-POLITICS-LULA-207x300.jpg 207w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T203722Z_860233941_RC116F84B2F0_RTRMADP_3_BRAZIL-POLITICS-LULA-768x1112.jpg 768w" sizes="(max-width: 414px) 100vw, 414px" /><figcaption class="wp-caption-text">Women celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Porto Alegre, Brazil January 24, 2018. REUTERS/Diego Vara</figcaption></figure>
<figure id="attachment_3628663" style="width: 660px" class="wp-caption alignnone"><img class="size-large wp-image-3628663" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205419Z_1764340962_RC1CDC0F5EA0_RTRMADP_3_BRAZIL-POLITICS-LULA-910x600.x43795.jpg" alt="Supporters of Brazil's former President Luis Inacio Lula da Silva react after his trial in Rio de Janeiro, Brazil, January 24, 2018. REUTERS/Ricardo Moraes" width="660" height="435" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205419Z_1764340962_RC1CDC0F5EA0_RTRMADP_3_BRAZIL-POLITICS-LULA-910x600.jpg 910w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205419Z_1764340962_RC1CDC0F5EA0_RTRMADP_3_BRAZIL-POLITICS-LULA-300x198.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205419Z_1764340962_RC1CDC0F5EA0_RTRMADP_3_BRAZIL-POLITICS-LULA-768x506.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="wp-caption-text">Supporters of Brazil&#8217;s former President Luis Inacio Lula da Silva react after his trial in Rio de Janeiro, Brazil, January 24, 2018. REUTERS/Ricardo Moraes</figcaption></figure>
<figure id="attachment_3628664" style="width: 660px" class="wp-caption alignnone"><img class="size-large wp-image-3628664" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205453Z_974563975_RC12585A5510_RTRMADP_3_BRAZIL-POLITICS-LULA-899x600.x43795.jpg" alt="People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino" width="660" height="440" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205453Z_974563975_RC12585A5510_RTRMADP_3_BRAZIL-POLITICS-LULA-899x600.jpg 899w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205453Z_974563975_RC12585A5510_RTRMADP_3_BRAZIL-POLITICS-LULA-300x200.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205453Z_974563975_RC12585A5510_RTRMADP_3_BRAZIL-POLITICS-LULA-768x512.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="wp-caption-text">People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino</figcaption></figure>
<figure id="attachment_3628666" style="width: 660px" class="wp-caption alignnone"><img class="size-large wp-image-3628666" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205623Z_389738777_RC1549883E60_RTRMADP_3_BRAZIL-POLITICS-LULA-900x600.x43795.jpg" alt="People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino" width="660" height="440" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205623Z_389738777_RC1549883E60_RTRMADP_3_BRAZIL-POLITICS-LULA-900x600.jpg 900w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205623Z_389738777_RC1549883E60_RTRMADP_3_BRAZIL-POLITICS-LULA-300x200.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205623Z_389738777_RC1549883E60_RTRMADP_3_BRAZIL-POLITICS-LULA-768x512.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="wp-caption-text">People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino</figcaption></figure>
<figure id="attachment_3628667" style="width: 660px" class="wp-caption alignnone"><img class="size-large wp-image-3628667" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205731Z_1047311807_RC1C0512D390_RTRMADP_3_BRAZIL-POLITICS-LULA-900x600.x43795.jpg" alt="People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino" width="660" height="440" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205731Z_1047311807_RC1C0512D390_RTRMADP_3_BRAZIL-POLITICS-LULA-900x600.jpg 900w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205731Z_1047311807_RC1C0512D390_RTRMADP_3_BRAZIL-POLITICS-LULA-300x200.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-24T205731Z_1047311807_RC1C0512D390_RTRMADP_3_BRAZIL-POLITICS-LULA-768x512.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption class="wp-caption-text">People celebrate after a Brazilian appeals court upheld the corruption conviction of former President Luiz Inacio Lula da Silva, in Brasilia, Brazil, January 24, 2018. REUTERS/Ueslei Marcelino</figcaption></figure>
<iframe src="https://t.co/Ne7k89Tjtj" style="display:none"></iframe>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2018/01/24/brasileno-reaccionan-a-ratificacion-de-condena-por-corrupcion-de-lula-fotos/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<div class="textwidget">
<div id='div-gpt-ad-1510244462825-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
</script>
</div></div>
<div class="textwidget">
<div id='div-gpt-ad-1510244764624-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
</script>
</div></div>
<h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/banner-la-patilla-01-01.x43795.jpg"> </a></div>
<div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2018/01/24/eeuu-rechaza-energicamente-el-llamado-a-elecciones-presidenciales-adelantadas-en-venezuela/" title="EEUU rechaza enérgicamente el llamado a elecciones presidenciales adelantadas en Venezuela"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2017/02-01/2017-01-26T192347Z_334575501_RC1EC3C43E10_RTRMADP_3_USA-POLITICS-RESIGNATIONS-150x150.x43795.jpg" class="cat_post_thumb_size3628615 wp-post-image" alt="Fachada del Departamento de Estado en Washington (Foto: Reuters)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/eeuu-rechaza-energicamente-el-llamado-a-elecciones-presidenciales-adelantadas-en-venezuela/" rel="bookmark" title="Permanent link to EEUU rechaza enérgicamente el llamado a elecciones presidenciales adelantadas en Venezuela">EEUU rechaza enérgicamente el llamado a elecciones presidenciales adelantadas en Venezuela</a><br /><span class="post-date sub">24 enero 2018 3:12 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/la-justicia-de-brasil-ratifica-la-condena-por-corrupcion-al-expresidente-lula-da-silva/" title="La justicia de Brasil ratifica la condena por corrupción al expresidente Lula da Silva"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/12/2017-11-19T161227Z_1046774014_RC198A5DD700_RTRMADP_3_BRAZIL-POLITICS-150x150.x43795.jpg" class="cat_post_thumb_size3628612 wp-post-image" alt="Former Brazil&#039;s President Luiz Inacio Lula da Silva looks on during a national congress of Communist Party of Brazil in Brasilia, Brazil, November 19, 2017. REUTERS/Ueslei Marcelino" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/la-justicia-de-brasil-ratifica-la-condena-por-corrupcion-al-expresidente-lula-da-silva/" rel="bookmark" title="Permanent link to La justicia de Brasil ratifica la condena por corrupción al expresidente Lula da Silva">La justicia de Brasil ratifica la condena por corrupción al expresidente Lula da Silva</a><br /><span class="post-date sub">24 enero 2018 3:01 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/senadores-de-estados-unidos-piden-investigar-presuntos-lazos-de-funcionarios-venezolanos-con-el-narcotrafico-documento/" title="Senadores de Estados Unidos piden investigar presuntos lazos de funcionarios venezolanos con el narcotráfico (documento)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/2018-01-22T140632Z_1666783009_RC1B5BF97B40_RTRMADP_3_USA-SHUTDOWN-150x150.x43795.jpg" class="cat_post_thumb_size3628579 wp-post-image" alt="Clouds pass over the U.S. Capitol at the start of the third day of a shut down of the federal government in Washington, U.S., January 22, 2018.      REUTERS/Joshua Roberts" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/senadores-de-estados-unidos-piden-investigar-presuntos-lazos-de-funcionarios-venezolanos-con-el-narcotrafico-documento/" rel="bookmark" title="Permanent link to Senadores de Estados Unidos piden investigar presuntos lazos de funcionarios venezolanos con el narcotráfico (documento)">Senadores de Estados Unidos piden investigar presuntos lazos de funcionarios venezolanos con el narcotráfico (documento)</a><br /><span class="post-date sub">24 enero 2018 1:41 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/colombia-comienza-la-deportacion-de-130-venezolanos-que-acampaban-en-cucuta/" title="Colombia comienza la deportación de 130 venezolanos que acampaban en Cúcuta"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/09/foco5-150x150.x43795.jpg" class="cat_post_thumb_size3628549 wp-post-image" alt="(Foto archivo Mario Franco/La Opinión)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/colombia-comienza-la-deportacion-de-130-venezolanos-que-acampaban-en-cucuta/" rel="bookmark" title="Permanent link to Colombia comienza la deportación de 130 venezolanos que acampaban en Cúcuta">Colombia comienza la deportación de 130 venezolanos que acampaban en Cúcuta</a><br /><span class="post-date sub">24 enero 2018 12:30 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/almagro-dice-que-faltan-dos-o-tres-turnos-de-sanciones-mas-fuertes-contra-regimen-de-maduro/" title="Almagro dice que faltan dos o tres turnos de sanciones más fuertes contra régimen de Maduro"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/02-26/000_M067H-150x150.x43795.jpg" class="cat_post_thumb_size3628542 wp-post-image" alt="El secretario general de la Organización de Estados Americanos, Luis Almagro en Washington, DC. / AFP PHOTO / Brendan Smialowski" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/almagro-dice-que-faltan-dos-o-tres-turnos-de-sanciones-mas-fuertes-contra-regimen-de-maduro/" rel="bookmark" title="Permanent link to Almagro dice que faltan dos o tres turnos de sanciones más fuertes contra régimen de Maduro">Almagro dice que faltan dos o tres turnos de sanciones más fuertes contra régimen de Maduro</a><br /><span class="post-date sub">24 enero 2018 12:10 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/alemania-critica-adelanto-de-elecciones-en-venezuela-e-insta-a-la-transparencia/" title="Alemania critica adelanto de elecciones en Venezuela e insta a la transparencia"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/6372333-150x150.x43795.jpg" class="cat_post_thumb_size3628528 wp-post-image" alt="La cancillería alemana en Berlín EFE/Bernd Von Jutrczenka" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/alemania-critica-adelanto-de-elecciones-en-venezuela-e-insta-a-la-transparencia/" rel="bookmark" title="Permanent link to Alemania critica adelanto de elecciones en Venezuela e insta a la transparencia">Alemania critica adelanto de elecciones en Venezuela e insta a la transparencia</a><br /><span class="post-date sub">24 enero 2018 11:55 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/sismo-de-46-se-registro-en-el-tocuyo-estado-lara/" title="Sismo de 4,6 se registró en El Tocuyo, estado Lara"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/el-tocuyo-150x150.x43795.jpg" class="cat_post_thumb_size3628529 wp-post-image" alt="el-tocuyo" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/sismo-de-46-se-registro-en-el-tocuyo-estado-lara/" rel="bookmark" title="Permanent link to Sismo de 4,6 se registró en El Tocuyo, estado Lara">Sismo de 4,6 se registró en El Tocuyo, estado Lara</a><br /><span class="post-date sub">24 enero 2018 11:45 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/analisis-puede-maduro-postularse-a-la-reeleccion-en-la-presidencia/" title="Análisis: ¿Puede Maduro postularse a la reelección en la Presidencia?"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/000_XM6FX-150x150.x43795.jpg" class="cat_post_thumb_size3628545 wp-post-image" alt="Venezuelan President Nicolas Maduro (L) talks member of the Constituent Assembly Diosdado Cabello (C) and First Lady Cilia Flores (R) greet supporters during a rally in Caracas on January 23, 2018.
Venezuela&#039;s Maduro says he is ready to run for a second term. / AFP PHOTO / Juan BARRETO" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/analisis-puede-maduro-postularse-a-la-reeleccion-en-la-presidencia/" rel="bookmark" title="Permanent link to Análisis: ¿Puede Maduro postularse a la reelección en la Presidencia?">Análisis: ¿Puede Maduro postularse a la reelección en la Presidencia?</a><br /><span class="post-date sub">24 enero 2018 10:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/no-hay-billetes-pero-sobra-ingenio-en-las-playas-turisticas-de-venezuela-fotos/" title="No hay billetes, pero sobra ingenio en las playas turísticas de Venezuela (fotos)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/000_XI16M-150x150.x43795.jpg" class="cat_post_thumb_size3628434 wp-post-image" alt="Nancy Rodriguez (R) charges food to a tourist&#039;s credit card in a boat, after motoring two km off the coast of Chichiriviche de la Costa, to find an internet signal, some 70 km northwest of Caracas on January 13, 2018.
The inhabitants of the village of Chichiriviche de la Costa, which depends on tourism, have come up with an ingenious way to deal with the lack of cash and internet connection. / AFP PHOTO / FEDERICO PARRA" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/no-hay-billetes-pero-sobra-ingenio-en-las-playas-turisticas-de-venezuela-fotos/" rel="bookmark" title="Permanent link to No hay billetes, pero sobra ingenio en las playas turísticas de Venezuela (fotos)">No hay billetes, pero sobra ingenio en las playas turísticas de Venezuela (fotos)</a><br /><span class="post-date sub">24 enero 2018 9:21 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/01/24/colombia-augura-el-colapso-inminente-de-venezuela-y-pide-un-plan-economico-para-el-dia-despues/" title="Colombia augura el colapso inminente de Venezuela y pide un plan económico para el día después"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/mauricio-cardenas_ECONOMIA-COLOMBIA-150x150.x43795.jpg" class="cat_post_thumb_size3628395 wp-post-image" alt="Fotografía de archivo del ministro de Hacienda de Colombia, Mauricio Cárdenas REUTERS/Jaime Saldarriaga" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/01/24/colombia-augura-el-colapso-inminente-de-venezuela-y-pide-un-plan-economico-para-el-dia-despues/" rel="bookmark" title="Permanent link to Colombia augura el colapso inminente de Venezuela y pide un plan económico para el día después">Colombia augura el colapso inminente de Venezuela y pide un plan económico para el día después</a><br /><span class="post-date sub">24 enero 2018 6:38 AM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div><center>

<div id='div-gpt-ad-1470105848900-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-7'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-8'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-9'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1494622180970-0' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494622180970-0'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-11' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-11'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-10' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-10'); });
			</script>
</div>
<br>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#5938353b3c2b2d3619353829382d30353538773a3634"><strong class="black"><span class="__cf_email__" data-cfemail="56373a3433242239163a372637223f3a3a377835393b">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#314144535d585258555055715d50415045585d5d501f525e5c"><strong class="black"><span class="__cf_email__" data-cfemail="8bfbfee9e7e2e8e2efeaefcbe7eafbeaffe2e7e7eaa5e8e4e6">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x43795.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x43795.js'></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

//*************************************************
//init Define Slots logic
//*************************************************
function dfpDefineSlots(countryCode, isLocal) {
		
	//define dfp slot
	//decide on countryCode or isLocal data

	googletag.cmd.push(function() {
				  			 
	if(isLocal){
		//here slots por local or some countrycode

	}else{
		//here slots por rest of the world slots
		googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

	if(isLocal){
	}else{
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
	}
 });
}

//*************************************************
//init ip2country callback
//*************************************************
gtsur_newglobal_ip2country_init = function(){

	gtsur.newglobal.debug = true; //for debug to console
	gtsur.newglobal.country = "ve"; //set my country site

	//ip2country 
	gtsur.newglobal.ip2country(function(data){

		gtsur.log("Local Country: " + gtsur.newglobal.country);
		gtsur.log("Is Local: " + gtsur.newglobal.isLocal());

		//create slots DFP and render it filter by country/isLocal data
		dfpDefineSlots(data.country,gtsur.newglobal.isLocal());
		
		

	});
}
//*************************************************
 </script>


<script type="text/javascript" src="https://tags.newdreamglobal.com/viewability/gtsur.newglobal.ip2country.min.js?v=1.0.1" async></script>

<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
