﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x43795.js"></script>
	<![endif]-->

<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}	
	</style>
<title>Maduro dice que está todo dado para un acuerdo con la oposición tras recibir a Zapatero</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x43795.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x43795.css' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2015/08-20/luismottadominguez_980_archivoavn.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2018/02/SISMO-PERU.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x43795.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x43795.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x43795.js'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Motta Domínguez culpó a la oposición de lacrimógena lanzada en el Metro: Quieren crear desasosiego' href='https://www.lapatilla.com/site/2018/02/05/motta-dominguez-culpo-a-la-oposicion-de-lacrimogena-lanzada-en-el-metro-quieren-crear-desasosiego/' />
<link rel='next' title='Tres sismos, de magnitudes 5 y 4,5, sacuden a Perú' href='https://www.lapatilla.com/site/2018/02/05/tres-sismos-de-magnitudes-5-y-45-sacuden-a-peru/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="https://www.lapatilla.com/site/2018/02/05/maduro-dice-que-esta-todo-dado-para-acuerdo-con-oposicion-tras-recibir-a-zapatero/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3633325' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F02%2F05%2Fmaduro-dice-que-esta-todo-dado-para-acuerdo-con-oposicion-tras-recibir-a-zapatero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F02%2F05%2Fmaduro-dice-que-esta-todo-dado-para-acuerdo-con-oposicion-tras-recibir-a-zapatero%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x43795.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x43795.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x43795.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x43795.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x43795.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x43795.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@la_patilla" />
<meta name="twitter:title" content="Noticias, Información e Investigación" />
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2018/02/maduro-zapatero.jpg" />
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2018/02/maduro-zapatero.jpg" />
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
      googletag.cmd.push(function() {
	  
        var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [728, 90]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,200]).
            build();      			
		var mapping600x300 = googletag.sizeMapping().
			addSize([0, 0], [320, 50]).	
			addSize([320, 200], [320, 50]).
			addSize([480, 200], [468, 60]).
			addSize([768, 200], [650, 100]).
			addSize([1000, 200], [600,300]).
			build();  				  			
   		googletag.defineSlot('/10656025/Julio2016-Nacionales--Header-980x200', [[980, 200], [320, 50], [728, 90]], 'div-gpt-ad-1470105017235-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Nacionales-Lateral1-300x600', [300, 600], 'div-gpt-ad-1470105017235-7').addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Nacionales-Lateral2-300x250', [300, 250], 'div-gpt-ad-1470105017235-8').addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Nacionales-Lateral3-300x250', [300, 250], 'div-gpt-ad-1470105017235-9').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="single single-post postid-3633325 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">


<center>
<div id='div-gpt-ad-1470105017235-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-0'); });
			</script>
</div>
</center> 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">06/02/2018 |</span> <span class="tx_2">Actualizado: <strong>10:46 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
 <input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x43795.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3383417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3633325" class="post-3633325 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-jose-luis-rodriguez-zapatero tag-nicolas-maduro">
<header class="entry-header">
<h1 class="entry-title">Maduro dice que está todo dado para un acuerdo con la oposición tras recibir a Zapatero</h1> </header>
<div class="entry-content">
Feb 5, 2018 10:08 pm<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/actualidad/">Actualidad</a>, <a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p><img class="alignnone size-full wp-image-3633326" src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/maduro-zapatero.x43795.jpg" alt="maduro zapatero" width="700" height="404" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/02/maduro-zapatero.jpg 700w, https://www.lapatilla.com/site/wp-content/uploads/2018/02/maduro-zapatero-300x173.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>&nbsp;</p>
<p>El presidente de Venezuela, Nicolás Maduro, recibió este lunes en Caracas al exjefe del Gobierno español José Luis Rodríguez Zapatero, acompañante en el proceso de diálogo entre el chavismo y la oposición, y aseguró que está &#8220;todo dado&#8221; para firmar un acuerdo entre las partes, reseñó <em><strong>EFE</strong></em>.</p>
<p>&#8220;Todas las voces que estén dispuestas a colaborar en el fortalecimiento del diálogo democrático son bienvenidas. Está todo dado para firmar acuerdo con la oposición. Junto a José Luis Rodríguez Zapatero&#8221;, escribió el líder chavista en un mensaje en Twitter que acompañó con una fotografía en la que se le ve al lado del político español.</p>
<p>Rodríguez Zapatero llegó al palacio presidencial de Miraflores pasadas las 21.00 hora local (01.00 GMT del martes) y fue recibido en primera instancia por el ministro de Comunicación, Jorge Rodríguez, jefe de la delegación oficialista en las negociaciones.</p>
<p>Maduro y el político español conversaron frente a las cámaras del canal estatal Venezolana de Televisión, durante una breve transmisión que nunca mostró el audio del lugar del encuentro.</p>
<p>En esta reunión también participaron la presidenta de la plenipotenciaria Asamblea Nacional Constituyente (ANC), Delcy Rodríguez, y la primera dama, Cilia Flores.</p>
<p>El dirigente del Partido Socialista Obrero Español (PSOE) participa en el proceso de dialogo como acompañante a solicitud del Ejecutivo de Maduro.</p>
<p>Estas conversaciones arrancaron formalmente el pasado 1 de diciembre en República Dominicana y luego de varias reuniones -que contaron con el acompañamiento de los cancilleres de Chile, México, San Vicente y las Granadinas, Nicaragua, Bolivia y del país anfitrión- se acordó que hoy se firmaría un acuerdo, si lo había.</p>
<p>Sin embargo, las autoridades en Santo Domingo dijeron hoy que seguirán esperando respuesta por parte del Gobierno y la oposición venezolana.</p>
<p>El chavismo pide en los diálogos el reconocimiento por parte de la oposición de la ANC, un órgano integrado solo por oficialistas y señalado de fraudulento, y el levantamiento de las sanciones que varios Gobiernos han impuesto sobre altos funcionarios de la llamada revolución bolivariana.</p>
<p>La oposición, por su parte, pide renovar el ente electoral, excarcelar a quienes considera &#8220;presos políticos&#8221;, la apertura de un canal humanitario y la restitución de todas las competencias al Parlamento, donde es mayoría.</p>
<iframe src="https://t.co/joCoG9SNYc" style="display:none"></iframe>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2018/02/05/maduro-dice-que-esta-todo-dado-para-acuerdo-con-oposicion-tras-recibir-a-zapatero/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<div class="textwidget">
<div id='div-gpt-ad-1510244462825-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
</script>
</div></div>
<div class="textwidget">
<div id='div-gpt-ad-1510244764624-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
</script>
</div></div>
<h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/banner-la-patilla-01-01.x43795.jpg"> </a></div>
<div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2018/02/05/venezuela-espera-fecha-de-las-elecciones-con-dialogo-en-suspenso/" title="Venezuela espera fecha de las elecciones con diálogo en suspenso"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2018/01/CNE-150x150.x43795.jpg" class="cat_post_thumb_size3633311 wp-post-image" alt="(foto AVN)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/venezuela-espera-fecha-de-las-elecciones-con-dialogo-en-suspenso/" rel="bookmark" title="Permanent link to Venezuela espera fecha de las elecciones con diálogo en suspenso">Venezuela espera fecha de las elecciones con diálogo en suspenso</a><br /><span class="post-date sub">05 febrero 2018 8:29 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/inmensa-devaluacion-oficial-publicada-la-nueva-tasa-dicom-y-tampoco-hacen-la-transferencia/" title="Inmensa devaluación oficial: Publicada la nueva tasa Dicom y tampoco hacen la transferencia"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/02-09/2017-02-08T234159Z_2_MTZGRQED282XUAT5_RTRFIPP_0_AUSTRIA-150x150.x43795.jpg" class="cat_post_thumb_size3633245 wp-post-image" alt="Wads of euro banknotes are stacked in a pile at the GSA Austria (Money Service Austria) company&#039;s headquarters in Vienna July 22, 2013. REUTERS/Leonhard Foeger" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/inmensa-devaluacion-oficial-publicada-la-nueva-tasa-dicom-y-tampoco-hacen-la-transferencia/" rel="bookmark" title="Permanent link to Inmensa devaluación oficial: Publicada la nueva tasa Dicom y tampoco hacen la transferencia">Inmensa devaluación oficial: Publicada la nueva tasa Dicom y tampoco hacen la transferencia</a><br /><span class="post-date sub">05 febrero 2018 5:18 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/tillerson-elogia-el-liderazgo-de-peru-para-alentar-al-regimen-de-maduro-a-escuchar-la-voz-del-pueblo/" title="Tillerson elogia el liderazgo de Perú para alentar al régimen de Maduro a escuchar la voz del pueblo (Video)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/Tillerson-mexico-150x150.x43795.jpg" class="cat_post_thumb_size3633236 wp-post-image" alt="U.S. Secretary of State Rex Tillerson listens during a joint news conference with Canadian Foreign Minister Chrystia Freeland and Mexican Foreign Minister Luis Videgaray (not pictured) in Mexico City, Mexico February 2, 2018. REUTERS/Henry Romero" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/tillerson-elogia-el-liderazgo-de-peru-para-alentar-al-regimen-de-maduro-a-escuchar-la-voz-del-pueblo/" rel="bookmark" title="Permanent link to Tillerson elogia el liderazgo de Perú para alentar al régimen de Maduro a escuchar la voz del pueblo (Video)">Tillerson elogia el liderazgo de Perú para alentar al régimen de Maduro a escuchar la voz del pueblo (Video)</a><br /><span class="post-date sub">05 febrero 2018 4:36 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/la-produccion-petrolera-de-venezuela-pudiera-caer-a-135-mmbd-a-fines-de-2018/" title="La producción petrolera de Venezuela pudiera caer a 1,35 MMBD a fines de 2018"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/02-23/Maduro-pdvsa-150x150.x43795.jpg" class="cat_post_thumb_size3633195 wp-post-image" alt="Maduro-pdvsa" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/la-produccion-petrolera-de-venezuela-pudiera-caer-a-135-mmbd-a-fines-de-2018/" rel="bookmark" title="Permanent link to La producción petrolera de Venezuela pudiera caer a 1,35 MMBD a fines de 2018">La producción petrolera de Venezuela pudiera caer a 1,35 MMBD a fines de 2018</a><br /><span class="post-date sub">05 febrero 2018 3:26 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/grupo-de-lima-evalua-detenidamente-si-se-invita-a-maduro-a-cumbre-de-las-americas/" title="Grupo de Lima evalúa detenidamente si se invita a Maduro a cumbre de las Américas"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/Cayetana-Aljovin-heraldo-munoz_VENEZUELA-POLITICS-150x150.x43795.jpg" class="cat_post_thumb_size3633165 wp-post-image" alt="La canciller de Perú,  Cayetana Aljovin y el de Chile, Heraldo Muñoz (Foto REUTERS/Ivan Alvarado)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/grupo-de-lima-evalua-detenidamente-si-se-invita-a-maduro-a-cumbre-de-las-americas/" rel="bookmark" title="Permanent link to Grupo de Lima evalúa detenidamente si se invita a Maduro a cumbre de las Américas">Grupo de Lima evalúa detenidamente si se invita a Maduro a cumbre de las Américas</a><br /><span class="post-date sub">05 febrero 2018 12:56 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/venezuela-y-ecuador-destacan-en-el-indice-de-democracia-uno-retrocede-y-el-otro-avanza/" title="Venezuela y Ecuador destacan en el índice de democracia: Uno retrocede y el otro avanza"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/Maduro-2-150x150.x43795.jpg" class="cat_post_thumb_size3633157 wp-post-image" alt="El Politico" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/venezuela-y-ecuador-destacan-en-el-indice-de-democracia-uno-retrocede-y-el-otro-avanza/" rel="bookmark" title="Permanent link to Venezuela y Ecuador destacan en el índice de democracia: Uno retrocede y el otro avanza">Venezuela y Ecuador destacan en el índice de democracia: Uno retrocede y el otro avanza</a><br /><span class="post-date sub">05 febrero 2018 12:32 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/asamblea-nacional-pide-reunirse-en-la-frontera-con-santos-para-tratar-migracion-venezolana/" title="Asamblea Nacional pide reunirse en la frontera con Santos para tratar migración venezolana"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/gaby-arellano-150x150.x43795.jpg" class="cat_post_thumb_size3633087 wp-post-image" alt="Los diputados solicitaron la reunión con el presidente Santos en el Consulado" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/asamblea-nacional-pide-reunirse-en-la-frontera-con-santos-para-tratar-migracion-venezolana/" rel="bookmark" title="Permanent link to Asamblea Nacional pide reunirse en la frontera con Santos para tratar migración venezolana">Asamblea Nacional pide reunirse en la frontera con Santos para tratar migración venezolana</a><br /><span class="post-date sub">05 febrero 2018 11:45 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/seis-venezolanos-han-fallecido-por-falta-de-dialisis-denuncia-olivares/" title="Seis venezolanos han fallecido por falta de diálisis, denuncia comisión de la AN"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/11-23/jose-manuel-olivares1-150x150.x43795.jpg" class="cat_post_thumb_size3633109 wp-post-image" alt="José Manuel Olivares" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/seis-venezolanos-han-fallecido-por-falta-de-dialisis-denuncia-olivares/" rel="bookmark" title="Permanent link to Seis venezolanos han fallecido por falta de diálisis, denuncia comisión de la AN">Seis venezolanos han fallecido por falta de diálisis, denuncia comisión de la AN</a><br /><span class="post-date sub">05 febrero 2018 11:36 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/foro-penal-contabiliza-233-presos-politicos-en-venezuela/" title="Foro Penal contabiliza 233 presos políticos en Venezuela"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/10/ALFREDO-ROMERO-150x150.x43795.jpg" class="cat_post_thumb_size3633182 wp-post-image" alt="Foto:  Juan Peraza / LaPatilla" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/foro-penal-contabiliza-233-presos-politicos-en-venezuela/" rel="bookmark" title="Permanent link to Foro Penal contabiliza 233 presos políticos en Venezuela">Foro Penal contabiliza 233 presos políticos en Venezuela</a><br /><span class="post-date sub">05 febrero 2018 11:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/02/05/en-riesgo-de-muerte-42-pacientes-por-fallas-generalizadas-en-el-unico-centro-de-dialisis-de-san-felix/" title="En riesgo de muerte 42 pacientes por fallas generalizadas en el único centro de diálisis de San Félix"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/11-19/000_I68KX-150x150.x43795.jpg" class="cat_post_thumb_size3632972 wp-post-image" alt=". / AFP PHOTO / JUAN BARRETO" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/02/05/en-riesgo-de-muerte-42-pacientes-por-fallas-generalizadas-en-el-unico-centro-de-dialisis-de-san-felix/" rel="bookmark" title="Permanent link to En riesgo de muerte 42 pacientes por fallas generalizadas en el único centro de diálisis de San Félix">En riesgo de muerte 42 pacientes por fallas generalizadas en el único centro de diálisis de San Félix</a><br /><span class="post-date sub">05 febrero 2018 7:24 AM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div><center>

<div id='div-gpt-ad-1470105017235-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-7'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105017235-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-8'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105017235-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-9'); });
			</script>
</div>
<br>
</center><center>
</center><center>
</center><center>
<br>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383417 menucatcolor13 cat-403233"><a href="https://www.lapatilla.com/site/secciones/empresarial/">Empresarial</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#2e4f424c4b5c5a416e424f5e4f5a4742424f004d4143"><strong class="black"><span class="__cf_email__" data-cfemail="81e0ede3e4f3f5eec1ede0f1e0f5e8edede0afe2eeec">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#78080d1a14111b111c191c38141908190c11141419561b1715"><strong class="black"><span class="__cf_email__" data-cfemail="44343126282d272d2025200428253425302d2828256a272b29">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x43795.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x43795.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x43795.js'></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

//*************************************************
//init Define Slots logic
//*************************************************
function dfpDefineSlots(countryCode, isLocal) {
		
	//define dfp slot
	//decide on countryCode or isLocal data

	googletag.cmd.push(function() {
				  			 
	if(isLocal){
		//here slots por local or some countrycode

	}else{
		//here slots por rest of the world slots
		googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

	if(isLocal){
	}else{
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
	}
 });
}

//*************************************************
//init ip2country callback
//*************************************************
gtsur_newglobal_ip2country_init = function(){

	gtsur.newglobal.debug = true; //for debug to console
	gtsur.newglobal.country = "ve"; //set my country site

	//ip2country 
	gtsur.newglobal.ip2country(function(data){

		gtsur.log("Local Country: " + gtsur.newglobal.country);
		gtsur.log("Is Local: " + gtsur.newglobal.isLocal());

		//create slots DFP and render it filter by country/isLocal data
		dfpDefineSlots(data.country,gtsur.newglobal.isLocal());
		
		

	});
}
//*************************************************
 </script>


<script type="text/javascript" src="https://tags.newdreamglobal.com/viewability/gtsur.newglobal.ip2country.min.js?v=1.0.1" async></script>

<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
</body>
</html>
