﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x43795.js"></script>
	<![endif]-->

<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}	
	</style>
<title>¡Se destapó la olla! Está aspirante al Miss Venezuela habló de la propuesta indecente que le hicieron</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href="https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x43795.css" type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href="https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x43795.css" type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x43795.css" type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x43795.css" type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2018/03/DYGKKpUW4AQ5AKf-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x43795.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x43795.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src="https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x43795.js"></script>
<script type='text/javascript' src="https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x43795.js"></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Protestan exigiendo paso entre Venezuela con las islas de Aruba, Bonaire y Curazao' href='https://www.lapatilla.com/site/2018/03/12/protestan-exigiendo-paso-entre-venezuela-con-las-islas-de-aruba-bonaire-y-curazao/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="https://www.lapatilla.com/site/2018/03/12/se-destapo-la-olla-esta-aspirante-al-miss-venezuela-hablo-de-la-propuesta-indecente-que-le-hicieron/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3646751' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F03%2F12%2Fse-destapo-la-olla-esta-aspirante-al-miss-venezuela-hablo-de-la-propuesta-indecente-que-le-hicieron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F03%2F12%2Fse-destapo-la-olla-esta-aspirante-al-miss-venezuela-hablo-de-la-propuesta-indecente-que-le-hicieron%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x43795.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x43795.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x43795.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x43795.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x43795.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x43795.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x43795.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@la_patilla">
<meta name="twitter:creator" content="@la_patilla">
<meta name="twitter:title" content="¡Se destapó la olla! Está aspirante al Miss Venezuela habló de la propuesta indecente que le hicieron">
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2018/03/viviansleiman_elfarandi.jpg">
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2018/03/viviansleiman_elfarandi.jpg">
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

//*************************************************
//init Define Slots logic
//*************************************************
function dfpDefineSlots(countryCode, isLocal) {
		
	//define dfp slot
	//decide on countryCode or isLocal data

	googletag.cmd.push(function() {
 var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [728, 90]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,200]).
            build();      			
	var mapping728x90 = googletag.sizeMapping().
		addSize([0, 0], [300, 250]).	
		addSize([320, 200], [300, 250]).
		addSize([480, 200], [300, 250]).
		addSize([768, 200], [300, 250]).
		addSize([1000, 200], [728,90]).
		build();   
				  			 
	if(isLocal){
		//here slots por local or some countrycode
 	  googletag.defineSlot('/10656025/Julio2016-Entretenimiento-Header-980x200', [[320, 50], [980, 200], [728, 90]], 'div-gpt-ad-1471570970537-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-General1-300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());

	}else{
		//here slots por rest of the world slots
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA1', [[728, 90],[300, 250]], 'div-gpt-ad-1519326157284-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA2', [[300, 250], [728, 90]], 'div-gpt-ad-1520542981648-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA3', [[300, 250], [728, 90]], 'div-gpt-ad-1520543186420-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA4', [[300, 250], [728, 90]], 'div-gpt-ad-1520543268352-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Entretenimiento-Header-980x200', [[320, 50], [980, 200], [728, 90]], 'div-gpt-ad-1471570970537-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Entretenimiento-Lateral1-300x600', [300, 600], 'div-gpt-ad-1471570970537-7').addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Entretenimiento-Lateral2-300x250', [300, 250], 'div-gpt-ad-1471570970537-8').addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Entretenimiento-Lateral3-300x250', [300, 250], 'div-gpt-ad-1471570970537-9').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());
    		googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

	if(isLocal){
	}else{
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
	}
 });
}

//*************************************************
//init ip2country callback
//*************************************************
gtsur_newglobal_ip2country_init = function(){

	gtsur.newglobal.debug = true; //for debug to console
	gtsur.newglobal.country = "ve"; //set my country site

	//ip2country 
	gtsur.newglobal.ip2country(function(data){

		gtsur.log("Local Country: " + gtsur.newglobal.country);
		gtsur.log("Is Local: " + gtsur.newglobal.isLocal());

		//create slots DFP and render it filter by country/isLocal data
		dfpDefineSlots(data.country,gtsur.newglobal.isLocal());
		
		

	});
}
//*************************************************
 </script>
<script type="text/javascript" src="https://tags.newdreamglobal.com/viewability/gtsur.newglobal.ip2country.min.js?v=1.0.1" async></script>
<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="single single-post postid-3646751 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">


<center>

<div id='div-gpt-ad-1471570970537-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471570970537-0'); });
			</script>
</div>
</center> 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">12/03/2018 |</span> <span class="tx_2">Actualizado: <strong>04:49 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x43795.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3646751" class="post-3646751 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-titulares">
<header class="entry-header">
<h1 class="entry-title">¡Se destapó la olla! Está aspirante al Miss Venezuela habló de la propuesta indecente que le hicieron</h1> </header>
<div class="entry-content">
Mar 12, 2018 4:49 pm<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a>, <a href="https://www.lapatilla.com/site/secciones/titulares/">Titulares</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-3646752" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/viviansleiman_elfarandi.x43795.jpg" alt="viviansleiman_elfarandi" width="583" height="380" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/03/viviansleiman_elfarandi.jpg 583w, https://www.lapatilla.com/site/wp-content/uploads/2018/03/viviansleiman_elfarandi-300x196.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" />

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<p><center><div id='div-gpt-ad-1519326157284-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519326157284-0'); });
</script>
</div>
</center>
</div>
</p>
<p style="text-align: justify;">Luego de que el escándalo entre la <strong>Organización Miss Venezuela y la Fundación Diego Salazar saliera a la luz pública, dejando a la empresa del concurso de belleza como una red de prostitución</strong>, han sido varias las participantes del certamen que decidieron dar su opinión sobre cómo fue su <strong>experiencia junto al Zar de la belleza, Osmel Sousa. </strong></p>
<p style="text-align: justify;"><strong>Vivian Sleiman, autora de Virgen a los 30 y aspirante al Miss Venezuela 2001</strong>, compartió a través de su cuenta en Instagram la <strong>propuesta indecente que le hicieron</strong> luego de aprobar el primer casting de pre-selección.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520542981648-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520542981648-0'); });
</script>
</div></center>
</div>
<p style="text-align: justify;">“En el camino de ese pasaje me hicieron una propuesta indecente: <strong>Tienes que ir donde ‘Fulano” uno de los patrocinantes mas duros del concurso el tiene que verte y llévate el traje de baño pues donde pone el ojo, pone la bala</strong>“, es parte del contundente mensaje compartido por Sleiman.</p>
<h2 style="text-align: justify;"><a href="http://www.elfarandi.com/2018/03/12/miss-venezuela-experiencia-concurso/">INGRESA AQUÍ PARA LEER MÁS</a></h2>

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543268352-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543268352-0'); });
</script>
</div></center>
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543186420-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543186420-0'); });
</script>
</div></center>
</div>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2018/03/12/se-destapo-la-olla-esta-aspirante-al-miss-venezuela-hablo-de-la-propuesta-indecente-que-le-hicieron/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244462825-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
</script>
</div>
</center>
</div>
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244764624-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
</script>
</div>
</center></div>
<h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><center><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/vpi_Patilla.x43795.jpg"> </a>
</center></div>
<div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2018/03/12/arrestan-en-suiza-a-dos-ejecutivos-relacionados-con-mega-entramado-de-corrupcion-de-pdvsa/" title="Arrestan en Suiza a dos ejecutivos relacionados con mega entramado de corrupción de Pdvsa"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/Helsinge-logo-150x150.x43795.jpg" class="cat_post_thumb_size3646687 wp-post-image" alt="Helsinge-logo" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/arrestan-en-suiza-a-dos-ejecutivos-relacionados-con-mega-entramado-de-corrupcion-de-pdvsa/" rel="bookmark" title="Permanent link to Arrestan en Suiza a dos ejecutivos relacionados con mega entramado de corrupción de Pdvsa">Arrestan en Suiza a dos ejecutivos relacionados con mega entramado de corrupción de Pdvsa</a><br /><span class="post-date sub">12 marzo 2018 2:24 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/analisis-el-uso-del-hambre-como-arma-politica-triste-y-bajo-accionar-del-gobierno-de-maduro/" title="Análisis: El uso del hambre como arma política, triste y bajo accionar del gobierno de Maduro"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/11-14/Maduro-losclaps-150x150.x43795.jpg" class="cat_post_thumb_size3646676 wp-post-image" alt="Maduro-losclaps" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/analisis-el-uso-del-hambre-como-arma-politica-triste-y-bajo-accionar-del-gobierno-de-maduro/" rel="bookmark" title="Permanent link to Análisis: El uso del hambre como arma política, triste y bajo accionar del gobierno de Maduro">Análisis: El uso del hambre como arma política, triste y bajo accionar del gobierno de Maduro</a><br /><span class="post-date sub">12 marzo 2018 2:11 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/comision-de-finanzas-de-la-an-inflacion-anualizada-sobrepasa-la-barrera-de-los-6-140/" title="Comisión de Finanzas de la AN: Inflación anualizada sobrepasa la barrera de los 6.140%"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/07/000_Q37Z3-150x150.x43795.jpg" class="cat_post_thumb_size3646624 wp-post-image" alt="A man buys bread at a bakery, on June 6, 2017 in Caracas, Venezuela. / AFP PHOTO / LUIS ROBAYO / TO GO WITH AFP STORY by ALEXANDER MARTINEZ" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/comision-de-finanzas-de-la-an-inflacion-anualizada-sobrepasa-la-barrera-de-los-6-140/" rel="bookmark" title="Permanent link to Comisión de Finanzas de la AN: Inflación anualizada sobrepasa la barrera de los 6.140%">Comisión de Finanzas de la AN: Inflación anualizada sobrepasa la barrera de los 6.140%</a><br /><span class="post-date sub">12 marzo 2018 12:15 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/frente-amplio-nacional-la-agenda-de-nosotros-no-termina-el-20-de-mayo/" title="Frente Amplio Venezuela Libre: La agenda de nosotros no termina el 20 de mayo"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/Sergio-Sánchez-vocero-del-chavismo-democrático-del-Frente-Amplio-Venezuela-Libre-150x150.x43795.jpeg" class="cat_post_thumb_size3646597 wp-post-image" alt="(Foto Eduardo Ríos)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/frente-amplio-nacional-la-agenda-de-nosotros-no-termina-el-20-de-mayo/" rel="bookmark" title="Permanent link to Frente Amplio Venezuela Libre: La agenda de nosotros no termina el 20 de mayo">Frente Amplio Venezuela Libre: La agenda de nosotros no termina el 20 de mayo</a><br /><span class="post-date sub">12 marzo 2018 11:20 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/soy-venezuela-insta-a-la-comunidad-internacional-tomar-medidas-para-una-intervencion-humanitaria/" title="Soy Venezuela insta a la Comunidad Internacional tomar medidas para una intervención humanitaria"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/ledezma-150x150.x43795.png" class="cat_post_thumb_size3646565 wp-post-image" alt="Ledezma informó que “se hará una exhortación a los parlamentos del mundo para que entiendan la necesidad de aplicar la intervención humanitaria con todas las implicaciones a que haya lugar” (Foto: Nota de prensa)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/soy-venezuela-insta-a-la-comunidad-internacional-tomar-medidas-para-una-intervencion-humanitaria/" rel="bookmark" title="Permanent link to Soy Venezuela insta a la Comunidad Internacional tomar medidas para una intervención humanitaria">Soy Venezuela insta a la Comunidad Internacional tomar medidas para una intervención humanitaria</a><br /><span class="post-date sub">12 marzo 2018 9:35 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/medio-centenar-de-muertos-en-el-peor-accidente-aereo-en-nepal-en-25-anos/" title="Medio centenar de muertos en el peor accidente aéreo en Nepal en 25 años"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/636564607300977188-150x150.x43795.jpg" class="cat_post_thumb_size3646636 wp-post-image" alt="EPA6008. KATMANDÚ (NEPAL), 12/03/2018.- Miembros de los servicios de emergencia rodean parte del equipaje recuperado del avión que se estrelló en el aeropuerto de Katmandú (Nepal) hoy, 12 de marzo de 2018. Al menos 49 personas han muerto y 22 resultaron heridas en el accidente del avión de la línea bangladeshí US-Bangla con 67 pasajeros y 4 miembros de la tripulación a bordo. EFE/ Narendra Shrestha" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/medio-centenar-de-muertos-en-el-peor-accidente-aereo-en-nepal-en-25-anos/" rel="bookmark" title="Permanent link to Medio centenar de muertos en el peor accidente aéreo en Nepal en 25 años">Medio centenar de muertos en el peor accidente aéreo en Nepal en 25 años</a><br /><span class="post-date sub">12 marzo 2018 9:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/arroz-pasta-y-granos-podrian-inclinar-balanza-electoral-a-favor-del-gobierno-fotos/" title="Arroz, pasta y granos podrían inclinar balanza electoral a favor del Gobierno (Fotos)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/2018-03-12T110229Z_1206020092_RC135339D970_RTRMADP_3_VENEZUELA-POLITICS-FOOD-150x150.x43795.jpg" class="cat_post_thumb_size3646534 wp-post-image" alt="Antonia Torres (R) y Luis, hijo de su hija Yuni Pérez, comen pasta recibida en una caja de CLAP, una donación del gobierno venezolano de alimentos básicos, en su casa en el barrio pobre de Petare en Caracas, Venezuela el 9 de marzo de 2018. Fotografía tomada el 9 de marzo de 2018. REUTERS / Marco Bello" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/arroz-pasta-y-granos-podrian-inclinar-balanza-electoral-a-favor-del-gobierno-fotos/" rel="bookmark" title="Permanent link to Arroz, pasta y granos podrían inclinar balanza electoral a favor del Gobierno (Fotos)">Arroz, pasta y granos podrían inclinar balanza electoral a favor del Gobierno (Fotos)</a><br /><span class="post-date sub">12 marzo 2018 8:34 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/motta-dominguez-asegura-que-apagones-se-mantendran-por-quince-dias-mas-en-seis-estados-video/" title="Motta Domínguez asegura que apagones se mantendrán por quince días más en seis estados (Video)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/636558920132512695-150x150.x43795.jpg" class="cat_post_thumb_size3646523 wp-post-image" alt="CAR202. CARACAS (VENEZUELA), 05/03/2018.- Un asistente de cocina observa por una ventana en un restaurante durante una falla eléctrica hoy, lunes 5 de marzo de 2018, en Caracas (Venezuela). Un fallo eléctrico del que se desconocen por ahora los detalles ha dejado sin luz a la capital venezolana, Caracas, por tercera vez en tres meses, y 10 días después de otro apagón que afectó a una decena de estados del país petrolero. EFE/MIGUEL GUTIÉRREZ" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/motta-dominguez-asegura-que-apagones-se-mantendran-por-quince-dias-mas-en-seis-estados-video/" rel="bookmark" title="Permanent link to Motta Domínguez asegura que apagones se mantendrán por quince días más en seis estados (Video)">Motta Domínguez asegura que apagones se mantendrán por quince días más en seis estados (Video)</a><br /><span class="post-date sub">12 marzo 2018 8:05 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/conindustria-la-industria-nacional-a-punto-de-colapso/" title="Conindustria: La industria nacional a punto de colapso"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2015/07/Juan-Pablo-Olalquiaga-Asoquim-Archivo_NACIMA20150319_0054_6-150x150.x43795.jpg" class="cat_post_thumb_size3646573 wp-post-image" alt="Foto: Archivo" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/conindustria-la-industria-nacional-a-punto-de-colapso/" rel="bookmark" title="Permanent link to Conindustria: La industria nacional a punto de colapso">Conindustria: La industria nacional a punto de colapso</a><br /><span class="post-date sub">12 marzo 2018 8:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/12/el-pais-nueve-militares-detenidos-y-24-expulsados-del-ejercito-por-una-supuesta-conspiracion-en-venezuela/" title="El País: Nueve militares detenidos y 24 expulsados del Ejército por una supuesta conspiración en Venezuela"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2015/12-14/maduromilitares-desfile-150x150.x43795.jpg" class="cat_post_thumb_size3646508 wp-post-image" alt="Venezuela&#039;s President Nicolas Maduro (C) attends a military parade in Caracas, December 12, 2015. REUTERS/Marco Bello    FOR EDITORIAL USE ONLY. NO RESALES. NO ARCHIVE." /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/12/el-pais-nueve-militares-detenidos-y-24-expulsados-del-ejercito-por-una-supuesta-conspiracion-en-venezuela/" rel="bookmark" title="Permanent link to El País: Nueve militares detenidos y 24 expulsados del Ejército por una supuesta conspiración en Venezuela">El País: Nueve militares detenidos y 24 expulsados del Ejército por una supuesta conspiración en Venezuela</a><br /><span class="post-date sub">12 marzo 2018 7:36 AM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div><center>

<div id='div-gpt-ad-1510244462825-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1510244764624-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1471570970537-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471570970537-7'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1471570970537-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471570970537-8'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1471570970537-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471570970537-9'); });
			</script>
</div>
<br>
</center><center>
</center><center>
</center><center>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x43795.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#5f3e333d3a2d2b301f333e2f3e2b3633333e713c3032"><strong class="black"><span class="__cf_email__" data-cfemail="4928252b2c3b3d2609252839283d20252528672a2624">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#027277606e6b616b666366426e637263766b6e6e632c616d6f"><strong class="black"><span class="__cf_email__" data-cfemail="98e8edfaf4f1fbf1fcf9fcd8f4f9e8f9ecf1f4f4f9b6fbf7f5">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x43795.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x43795.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x43795.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x43795.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x43795.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x43795.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src="https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x43795.js"></script>
<script type='text/javascript' src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x43795.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x43795.js"></script>
<script type='text/javascript' src="https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x43795.js"></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>

<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });

</script>
</div>
</body>
</html>
