﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x70825.js"></script>
	<![endif]-->

<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}
@media only screen and (max-width: 600px)
.sec_2 .left_sec {
    width: unset !important;
}
}	
	</style>
<title>Armada de Colombia rescata a 40 inmigrantes abandonados por coyotes en el Golfo de Urabá</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x70825.css' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2018/04/Motín-cárcel-de-México.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2018/01/Sin-agua.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x70825.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x70825.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x70825.js'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mueren siete policías en un motín en una cárcel de México' href='https://www.lapatilla.com/site/2018/04/01/mueren-siete-policias-en-un-motin-en-una-carcel-de-mexico/' />
<link rel='next' title='¿Aló Hidrocapital? Habitantes de Baruta tiene nueve días sin agua' href='https://www.lapatilla.com/site/2018/04/01/alo-hidrocapital-habitantes-de-baruta-tiene-nueve-dias-sin-agua/' />
<meta name="generator" content="WordPress 4.5.13" />
<link rel="canonical" href="https://www.lapatilla.com/site/2018/04/01/armada-de-colombia-rescata-a-40-inmigrantes-abandonados-por-coyotes-en-el-golfo-de-uraba/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3654179' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F04%2F01%2Farmada-de-colombia-rescata-a-40-inmigrantes-abandonados-por-coyotes-en-el-golfo-de-uraba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F04%2F01%2Farmada-de-colombia-rescata-a-40-inmigrantes-abandonados-por-coyotes-en-el-golfo-de-uraba%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x70825.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x70825.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x70825.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x70825.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x70825.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x70825.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x70825.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x70825.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@la_patilla">
<meta name="twitter:creator" content="@la_patilla">
<meta name="twitter:title" content="Armada de Colombia rescata a 40 inmigrantes abandonados por coyotes en el Golfo de Urabá">
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia.jpg">
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia.jpg">
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

//*************************************************
//init Define Slots logic
//*************************************************
function dfpDefineSlots(countryCode, isLocal) {
		
	//define dfp slot
	//decide on countryCode or isLocal data

	googletag.cmd.push(function() {
 var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [300, 250]).    
            addSize([768, 200], [300, 250]).
            addSize([1000, 200], [980,200]).
            build();      			
	var mapping728x90 = googletag.sizeMapping().
		addSize([0, 0], [300, 250]).	
		addSize([320, 200], [300, 250]).
		addSize([480, 200], [300, 250]).
		addSize([768, 200], [300, 250]).
		addSize([1000, 200], [728,90]).
		build();   
				  			 
	if(isLocal){
		//here slots por local or some countrycode
googletag.defineSlot('/10656025/Julio2016-Internacionales-Header-980x200', [[300, 250],[728, 90], [320, 50], [980, 200]], 'div-gpt-ad-1470105848900-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-General1-300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());

	}else{
		//here slots por rest of the world slots
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA1', [[728, 90],[300, 250]], 'div-gpt-ad-1519326157284-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA2', [[300, 250], [728, 90]], 'div-gpt-ad-1520542981648-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA3', [[300, 250], [728, 90]], 'div-gpt-ad-1520543186420-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA4', [[300, 250], [728, 90]], 'div-gpt-ad-1520543268352-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
googletag.defineSlot('/10656025/Julio2016-Internacionales-Header-980x200', [[728, 90], [320, 50], [980, 200]], 'div-gpt-ad-1470105848900-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral1-300x600', [300, 600], 'div-gpt-ad-1470105848900-7').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-Internacionales-Lateral2-300x250', [300, 250], 'div-gpt-ad-1470105848900-8').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());
    		googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

	if(isLocal){
	}else{
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
	}
 });
}

//*************************************************
//init ip2country callback
//*************************************************
gtsur_newglobal_ip2country_init = function(){

	gtsur.newglobal.debug = true; //for debug to console
	gtsur.newglobal.country = "ve"; //set my country site

	//ip2country 
	gtsur.newglobal.ip2country(function(data){

		gtsur.log("Local Country: " + gtsur.newglobal.country);
		gtsur.log("Is Local: " + gtsur.newglobal.isLocal());

		//create slots DFP and render it filter by country/isLocal data
		dfpDefineSlots(data.country,gtsur.newglobal.isLocal());
		
		

	});
}
//*************************************************
 </script>
<script type="text/javascript" src="https://tags.newdreamglobal.com/viewability/gtsur.newglobal.ip2country.min.js?v=1.0.1" async></script>
<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="single single-post postid-3654179 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">


<center>

<div id='div-gpt-ad-1470105848900-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-0'); });
			</script>
</div>
</center> 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x70825.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">01/04/2018 |</span> <span class="tx_2">Actualizado: <strong>12:40 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x70825.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x70825.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x70825.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x70825.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x70825.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x70825.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x70825.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3654179" class="post-3654179 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacionales tag-calombia tag-migrantes">
<header class="entry-header">
<h1 class="entry-title">Armada de Colombia rescata a 40 inmigrantes abandonados por coyotes en el Golfo de Urabá</h1> </header>
<div class="entry-content">
Abr 1, 2018 11:36 am<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/actualidad/">Actualidad</a>, <a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<figure id="attachment_3654182" style="width: 1040px" class="wp-caption aligncenter"><img src="https://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia.x70825.jpg" alt="Foto: @armadacolombia / twitter " width="1040" height="780" class="size-full wp-image-3654182" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia.jpg 1040w, https://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia-300x225.jpg 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia-768x576.jpg 768w, https://www.lapatilla.com/site/wp-content/uploads/2018/04/inmigrantes-colombia-800x600.jpg 800w" sizes="(max-width: 1040px) 100vw, 1040px" /><figcaption class="wp-caption-text">Foto: @armadacolombia / twitter</figcaption></figure>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<p><center><div id='div-gpt-ad-1519326157284-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519326157284-0'); });
</script>
</div>
</center>
</div>
<p>&nbsp;</p>
<p>La Armada Nacional rescató a 40 inmigrantes irregulares abandonados por los denominados coyotes en una zona boscosa de una playa en el Golfo de Urabá, noroccidente de Colombia, reseña <a href="http://www.ntn24america.com/america-latina/el-informativo-ntn24/colombia/armada-nacional-rescato-40-inmigrantes-irregulares-en" rel="noopener" target="_blank">NTN24</a>.</p>
<p>&#8220;Había cinco niños y tres mujeres de diferentes nacionalidades. (…) Se encontraban en un estado muy lamentable de salud, totalmente deshidratados&#8221;, narró el coronel David Serpa, comandante de la Fuerza de Tarea Contra el Narcotráfico Número 73.</p>
<p>Los inmigrantes pagaron para ser trasladados en lancha a Panamá pero fueron engañados, asaltados y abandonados en la zona.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520542981648-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520542981648-0'); });
</script>
</div></center>
</div>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">En las últimas horas, la <a href="https://twitter.com/hashtag/ArmadaColombia?src=hash&amp;ref_src=twsrc%5Etfw">#ArmadaColombia</a> en el desarrollo de un patrullaje de vigilancia marítima, detectó la presencia de 40 extranjeros que se encontraban abandonados en el Golfo de Urabá. <a href="https://t.co/FXKYkoyFD6">https://t.co/FXKYkoyFD6</a> <a href="https://t.co/OLgcMk60NB">pic.twitter.com/OLgcMk60NB</a></p>
<p>&mdash; Armada Nacional (@armadacolombia) <a href="https://twitter.com/armadacolombia/status/980092165241098240?ref_src=twsrc%5Etfw">31 de marzo de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543186420-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543186420-0'); });
</script>
</div></center>
</div>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Do8L3k4MqnQ?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543268352-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543268352-0'); });
</script>
</div></center>
</div>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2018/04/01/armada-de-colombia-rescata-a-40-inmigrantes-abandonados-por-coyotes-en-el-golfo-de-uraba/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244462825-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
</script>
</div>
</center>
</div>
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244764624-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
</script>
</div>
</center></div>
<h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><center><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/vpi_Patilla.x70825.jpg"> </a>
</center></div>
<div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2018/04/01/christiane-lagarde-venezuela-necesitara-apoyo-humanitario-financiero-y-una-completa-reanimacion/" title="Christiane Lagarde: Venezuela necesitará apoyo humanitario, financiero y una completa reanimación"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2016/12-10/Reuters-150x150.x70825.png" class="cat_post_thumb_size3654173 wp-post-image" alt="Foto: Reuters" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/04/01/christiane-lagarde-venezuela-necesitara-apoyo-humanitario-financiero-y-una-completa-reanimacion/" rel="bookmark" title="Permanent link to Christiane Lagarde: Venezuela necesitará apoyo humanitario, financiero y una completa reanimación">Christiane Lagarde: Venezuela necesitará apoyo humanitario, financiero y una completa reanimación</a><br /><span class="post-date sub">01 abril 2018 11:39 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/04/01/sangre-y-protestas-en-venezuela-a-un-ano-del-1abr/" title="Sangre y protestas en Venezuela: A un año del #1Abr"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/04-06/Represion-Vzla-EFE-11-150x150.x70825.jpg" class="cat_post_thumb_size3654100 wp-post-image" alt="CAR01. CARACAS (VENEZUELA), 06/04/2017 - Un grupo de personas participa en una manifestación de opositores al gobierno de Nicolás Maduro hoy, jueves 6 de abril de 2017, en Caracas (Venezuela). La Policía Nacional Bolivariana (PNB) dispersó hoy con gases lacrimógenos y agua una marcha opositora en Caracas que pretendía llegar hasta la Defensoría del Pueblo para pedir su respaldo al proceso iniciado por el Parlamento contra siete magistrados del Tribunal Supremo de Justicia (TSJ). EFE/MIGUEL GUTIERREZ" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/04/01/sangre-y-protestas-en-venezuela-a-un-ano-del-1abr/" rel="bookmark" title="Permanent link to Sangre y protestas en Venezuela: A un año del #1Abr">Sangre y protestas en Venezuela: A un año del #1Abr</a><br /><span class="post-date sub">01 abril 2018 10:06 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/04/01/el-papa-pide-que-venezuela-encuentre-la-via-justa-para-salir-de-la-crisis/" title="El Papa pide que Venezuela encuentre la vía justa para salir de la crisis"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/04/2018-04-01T103722Z_1247250620_RC1BE1015210_RTRMADP_3_RELIGION-EASTER-POPE-150x150.x70825.jpg" class="cat_post_thumb_size3654048 wp-post-image" alt="Pope Francis delivers his Easter message in the Urbi et Orbi (to the city and the world) address from the balcony overlooking St. Peter&#039;s Square at the Vatican April 1, 2018. REUTERS/Stefano Rellandini" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/04/01/el-papa-pide-que-venezuela-encuentre-la-via-justa-para-salir-de-la-crisis/" rel="bookmark" title="Permanent link to El Papa pide que Venezuela encuentre la vía justa para salir de la crisis">El Papa pide que Venezuela encuentre la vía justa para salir de la crisis</a><br /><span class="post-date sub">01 abril 2018 6:57 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/04/01/sierra-de-perija-un-paraiso-azotado-por-las-penurias-de-los-servicios-basicos/" title="Sierra de Perijá, un paraíso azotado por las penurias de los servicios básicos"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/04/sierraperija-150x150.x70825.jpg" class="cat_post_thumb_size3654041 wp-post-image" alt="Foto Iván Montoya -El Nacional" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/04/01/sierra-de-perija-un-paraiso-azotado-por-las-penurias-de-los-servicios-basicos/" rel="bookmark" title="Permanent link to Sierra de Perijá, un paraíso azotado por las penurias de los servicios básicos">Sierra de Perijá, un paraíso azotado por las penurias de los servicios básicos</a><br /><span class="post-date sub">01 abril 2018 6:50 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/04/01/todos-los-diplomaticos-rusos-expulsados-por-eeuu-regresaron-a-rusia/" title="Todos los diplomáticos rusos expulsados por EEUU regresaron a Rusia"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/04/2018-04-01T113132Z_839483980_UP1EE410W0JWD_RTRMADP_3_BRITAIN-RUSSIA-DIPLOMATS-150x150.x70825.jpg" class="cat_post_thumb_size3654078 wp-post-image" alt="Un minibús, supuestamente transportando a diplomáticos rusos y sus familiares, que fueron expulsados de los EE. UU., Sale del territorio del aeropuerto de Vnukovo a las afueras de Moscú, Rusia, el 1 de abril de 2018. REUTERS / Maxim Shemetov" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/04/01/todos-los-diplomaticos-rusos-expulsados-por-eeuu-regresaron-a-rusia/" rel="bookmark" title="Permanent link to Todos los diplomáticos rusos expulsados por EEUU regresaron a Rusia">Todos los diplomáticos rusos expulsados por EEUU regresaron a Rusia</a><br /><span class="post-date sub">01 abril 2018 6:21 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/31/mayoria-de-empresas-sancionadas-por-blanqueo-en-panama-son-del-sobrino-de-cilia-flores/" title="Mayoría de empresas sancionadas por blanqueo en Panamá son del sobrino de Cilia Flores"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2016/11-19/ciliaflores-150x150.x70825.jpg" class="cat_post_thumb_size3653982 wp-post-image" alt="(AP Foto/Fernando Llano, File)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/31/mayoria-de-empresas-sancionadas-por-blanqueo-en-panama-son-del-sobrino-de-cilia-flores/" rel="bookmark" title="Permanent link to Mayoría de empresas sancionadas por blanqueo en Panamá son del sobrino de Cilia Flores">Mayoría de empresas sancionadas por blanqueo en Panamá son del sobrino de Cilia Flores</a><br /><span class="post-date sub">31 marzo 2018 7:19 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/31/detienen-a-cinco-funcionarios-de-policarabobo-por-muerte-de-reos-segun-saab/" title="Detienen a cinco funcionarios de PoliCarabobo por muerte de reos, según Saab"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/Venezuela-Cárceles-Carabobo-1-150x150.x70825.jpg" class="cat_post_thumb_size3653916 wp-post-image" alt="VALENCIA (VENEZUELA), 28/03/2018.- Miembros de la Policía y Bomberos permanecen hoy, miércoles 28 de marzo de 2018, en las inmediaciones del centro de reclusión de la Policía Estatal de Carabobo (centro) en Valencia (Venezuela). Un motín en el centro de reclusión de la Policía de Carabobo (centro) de Venezuela dejó hoy cinco reclusos muertos y dos policías heridos, según medios locales. EFE/Miguel Gutiérrez" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/31/detienen-a-cinco-funcionarios-de-policarabobo-por-muerte-de-reos-segun-saab/" rel="bookmark" title="Permanent link to Detienen a cinco funcionarios de PoliCarabobo por muerte de reos, según Saab">Detienen a cinco funcionarios de PoliCarabobo por muerte de reos, según Saab</a><br /><span class="post-date sub">31 marzo 2018 6:40 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/31/el-nuevo-herald-alejandro-andrade-ex-tesorero-de-chavez-en-enorme-investigacion-por-lavado-en-eeuu/" title="El Nuevo Herald: Alejandro Andrade, ex tesorero de Chávez en enorme investigación por lavado en EEUU"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/02-01/2017-01-26T192030Z_2075191687_RC1979B6EE90_RTRMADP_3_USA-POLITICS-RESIGNATIONS-150x150.x70825.jpg" class="cat_post_thumb_size3653764 wp-post-image" alt="Fachada del Departamento de Estado Washington, EEUU (Foto REUTERS/Joshua Roberts/ archivo)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/31/el-nuevo-herald-alejandro-andrade-ex-tesorero-de-chavez-en-enorme-investigacion-por-lavado-en-eeuu/" rel="bookmark" title="Permanent link to El Nuevo Herald: Alejandro Andrade, ex tesorero de Chávez en enorme investigación por lavado en EEUU">El Nuevo Herald: Alejandro Andrade, ex tesorero de Chávez en enorme investigación por lavado en EEUU</a><br /><span class="post-date sub">31 marzo 2018 6:00 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/31/factor-pobreza-determinante-en-el-abandono-de-ninos-en-venezuela/" title="Factor pobreza, determinante en el abandono de niños en Venezuela"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2017/03-27/ninoscalle-150x150.x70825.jpg" class="cat_post_thumb_size3653945 wp-post-image" alt="Archivo" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/31/factor-pobreza-determinante-en-el-abandono-de-ninos-en-venezuela/" rel="bookmark" title="Permanent link to Factor pobreza, determinante en el abandono de niños en Venezuela">Factor pobreza, determinante en el abandono de niños en Venezuela</a><br /><span class="post-date sub">31 marzo 2018 4:44 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/03/31/vigilia-pascual-el-papa-pide-a-los-cristianos-generen-caminos-de-dignidad/" title="Vigilia Pascual: El papa pide a los cristianos generar caminos de dignidad (fotos)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/03/2018-03-31T185441Z_930347783_RC1A4FC2C9E0_RTRMADP_3_RELIGION-EASTER-POPE-VIGIL-150x150.x70825.jpg" class="cat_post_thumb_size3653944 wp-post-image" alt="Pope Francis.  REUTERS/Stefano Rellandini" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/03/31/vigilia-pascual-el-papa-pide-a-los-cristianos-generen-caminos-de-dignidad/" rel="bookmark" title="Permanent link to Vigilia Pascual: El papa pide a los cristianos generar caminos de dignidad (fotos)">Vigilia Pascual: El papa pide a los cristianos generar caminos de dignidad (fotos)</a><br /><span class="post-date sub">31 marzo 2018 4:40 PM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div><center>

<div id='div-gpt-ad-1510244462825-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1510244764624-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1470105848900-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-7'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-8'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-9'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1494622180970-0' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494622180970-0'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-11' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-11'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105848900-10' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105848900-10'); });
			</script>
</div>
<br>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x70825.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#6a0b06080f181e052a060b1a0b1e0306060b44090507"><strong class="black"><span class="__cf_email__" data-cfemail="5c3d303e392e28331c303d2c3d283530303d723f3331">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#58282d3a34313b313c393c18343928392c31343439763b3735"><strong class="black"><span class="__cf_email__" data-cfemail="c3b3b6a1afaaa0aaa7a2a783afa2b3a2b7aaafafa2eda0acae">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x70825.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x70825.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x70825.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x70825.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x70825.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x70825.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x70825.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x70825.js'></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>

<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });

</script>
</div>
</body>
</html>
