﻿<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://www.lapatilla.com/site/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/html5.x70825.js"></script>
	<![endif]-->

<style>
img { visibility: visible !important; display: initial !important; }
element.style {
    display: initial !important;
    visibility: visible !important;
}
.link img { visibility: visible !important; display: initial !important; }
.logo img { visibility: visible !important; display: initial !important; }
	@media only screen and (min-device-width : 300px) and (max-device-width : 320px) {
		.eql { min-height: 270px; }
	}
	@media only screen and (min-device-width : 321px) and (max-device-width : 600px) {
		.eql { min-height: 330px; }
	}
@media only screen and (max-width: 600px)
.sec_2 .left_sec {
    width: unset !important;
}
}	
	</style>
<title>Ramos Allup: El Gobierno no va a mejorar su imagen por liberar a presos políticos, hay que insistir para que salgan todos</title> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://www.lapatilla.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://www.lapatilla.com/site/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lapatilla.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/css/youtube-channel.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/genericons/genericons.x70825.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css' href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/style.x70825.css' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2017/03-24/thumbnailGuidoSosola.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.lapatilla.com/site/wp-content/uploads/2018/05/Bob-Rivas.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie.x70825.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://www.lapatilla.com/site/wp-content/themes/lapatilla/css/ie7.x70825.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/jquery/jquery-migrate.min.x70825.js'></script>
<link rel='https://api.w.org/' href='https://www.lapatilla.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapatilla.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapatilla.com/site/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Érase el más importante Kennedy, por Guido Sosola' href='https://www.lapatilla.com/site/2018/06/05/erase-el-mas-importante-kennedy-por-guido-sosola/' />
<link rel='next' title='Parlamento de Nicaragua acepta renuncia de jefe electoral aliado de Ortega' href='https://www.lapatilla.com/site/2018/06/05/parlamento-de-nicaragua-acepta-renuncia-de-jefe-electoral-aliado-de-ortega/' />
<meta name="generator" content="WordPress 4.5.13" />
<link rel="canonical" href="https://www.lapatilla.com/site/2018/06/05/ramos-allup-el-gobierno-no-va-a-mejorar-su-imagen-por-liberar-a-presos-politicos-hay-que-insistir-para-que-salgan-todos/" />
<link rel='shortlink' href='https://www.lapatilla.com/site/?p=3679208' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F06%2F05%2Framos-allup-el-gobierno-no-va-a-mejorar-su-imagen-por-liberar-a-presos-politicos-hay-que-insistir-para-que-salgan-todos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapatilla.com/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapatilla.com%2Fsite%2F2018%2F06%2F05%2Framos-allup-el-gobierno-no-va-a-mejorar-su-imagen-por-liberar-a-presos-politicos-hay-que-insistir-para-que-salgan-todos%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>
<link href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/responsive.x70825.css" rel="stylesheet" type="text/css" media="all">

<link rel="shortcut icon" type="image/x-icon" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/favicon.x70825.ico">

<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/jQuery.loadScroll.x70825.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function($) { 
			// Custom fadeIn Duration
			$('img').loadScroll(500);
		});	
	</script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/equal_height.x70825.js"></script>
<script type="text/javascript" src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/comman.x70825.js"></script>
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x70825.css">
<link rel="stylesheet" href="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials-theme-flat.x70825.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<script src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/jssocials/jssocials.x70825.js"></script>
<meta property="fb:app_id" content="103199389782118" />
<meta property="fb:admins" content="1140615504" />
<meta property="twitter:account_id" content="124172948" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@la_patilla">
<meta name="twitter:creator" content="@la_patilla">
<meta name="twitter:title" content="Ramos Allup: El Gobierno no va a mejorar su imagen por liberar a presos políticos, hay que insistir para que salgan todos">
<meta name="twitter:image" value="http://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup.png">
<meta property="og:image" content="http://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup.png">
<meta name="bitly-verification" content="f80f8606908c" />
<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
<meta name="google-site-verification" content="JPPWouC5syZ7HAlStxerZUXYWRRhMbn1LfqmKda3osM" />

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-16849333-1', 'auto');
	  ga('send', 'pageview');

	</script>

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

//*************************************************
//init Define Slots logic
//*************************************************
function dfpDefineSlots(countryCode, isLocal) {
		
	//define dfp slot
	//decide on countryCode or isLocal data

	googletag.cmd.push(function() {
 var mapping650x100 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).	
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [468, 60]).
            addSize([768, 200], [650, 100]).
            build();	  
        var mapping980x200 = googletag.sizeMapping().
            addSize([0, 0], [320, 50]).
            addSize([320, 200], [320, 50]).
            addSize([480, 200], [728, 90]).    
            addSize([768, 200], [728, 90]).
            addSize([1000, 200], [980,200]).
            build();      			
	var mapping728x90 = googletag.sizeMapping().
		addSize([0, 0], [300, 250]).	
		addSize([320, 200], [300, 250]).
		addSize([480, 200], [300, 250]).
		addSize([768, 200], [300, 250]).
		addSize([1000, 200], [728,90]).
		build();  
				  			 
	if(isLocal){
		//here slots por local or some countrycode
googletag.defineSlot('/10656025/Julio2016-Nacionales--Header-980x200', [[980, 200], [320, 50], [728, 90]], 'div-gpt-ad-1470105017235-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-General1-300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());

	}else{
		//here slots por rest of the world slots
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA1', [[728, 90],[300, 250]], 'div-gpt-ad-1519326157284-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA2', [[300, 250], [728, 90]], 'div-gpt-ad-1520542981648-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA3', [[300, 250], [728, 90]], 'div-gpt-ad-1520543186420-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
    googletag.defineSlot('/10656025/FEB2018_INTERNOTA4', [[300, 250], [728, 90]], 'div-gpt-ad-1520543268352-0').defineSizeMapping(mapping728x90).addService(googletag.pubads());
googletag.defineSlot('/10656025/Julio2016-Nacionales--Header-980x200', [[980, 200], [320, 50], [728, 90]], 'div-gpt-ad-1470105017235-0').defineSizeMapping(mapping980x200).addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-General1-300x250', [300, 250], 'div-gpt-ad-1510244462825-0').addService(googletag.pubads());
    googletag.defineSlot('/10656025/Julio2016-General2-300x250', [300, 250], 'div-gpt-ad-1510244764624-0').addService(googletag.pubads());
googletag.defineSlot('/10656025/Julio2016-Nacionales-Lateral1-300x600', [300, 600], 'div-gpt-ad-1470105017235-7').addService(googletag.pubads());
    	googletag.defineSlot('/10656025/Julio2016-Nacionales-Lateral2-300x250', [300, 250], 'div-gpt-ad-1470105017235-8').addService(googletag.pubads());
    		googletag.defineSlot('/10656025/Latinon1x1', [1, 1], 'div-gpt-ad-1508536489782-0').setTargeting('Src', ['latinon']).addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();

	if(isLocal){
	}else{
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508536489782-0'); });
	}
 });
}

//*************************************************
//init ip2country callback
//*************************************************
gtsur_newglobal_ip2country_init = function(){

	gtsur.newglobal.debug = true; //for debug to console
	gtsur.newglobal.country = "ve"; //set my country site

	//ip2country 
	gtsur.newglobal.ip2country(function(data){

		gtsur.log("Local Country: " + gtsur.newglobal.country);
		gtsur.log("Is Local: " + gtsur.newglobal.isLocal());

		//create slots DFP and render it filter by country/isLocal data
		dfpDefineSlots(data.country,gtsur.newglobal.isLocal());
		
		

	});
}
//*************************************************
 </script>
<script type="text/javascript" src="https://tags.newdreamglobal.com/viewability/gtsur.newglobal.ip2country.min.js?v=1.0.1" async></script>
<style>
	@media only screen and (max-width: 480px) {
		.main_content .cnt_1 .text ul li .sec_1 .img_sec img {
			width: 100%;
			height: auto;
		}
		.left_sec img {
			height: auto;
			max-height: initial;
		}
		.dvthirty{height:auto !important; min-height: initial;}
		.dvtforty{height:auto !important; min-height: initial;}
	}
	</style>

<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.lapatilla.com/site/?p=3679208"
		  },
		  "headline": "Ramos Allup: El Gobierno no va a mejorar su imagen por liberar a presos políticos, hay que insistir para que salgan todos",
		  "image": [
			"https://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup-825x510.png"
		   ],
		  "datePublished": "2018-06-05T14:48:50+08:00",
		  "dateModified": "2018-06-05T15:00:59+08:00",
		  "author": {
			"@type": "Person",
			"name": "Marbelys Villalobos"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Patilla",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x70825.png"
			}
		  },
		  "description": " 

El ex presidente de la Asamblea Nacional (AN), Henry Ramos Allup, sostuvo este martes en sesión ordinaria, que el gobierno de Nicolás Maduro no no va a limpiar su imagen por liberar a presos p..."
		}
		</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="single single-post postid-3679208 single-format-standard">

<div class="wrapper">

<div class="top_header" id="header">

<div class="container">
<div class="ad_section topmostad hideme">


<center>
<div id='div-gpt-ad-1470105017235-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-0'); });
			</script>
</div>
</center> 
</div>
<div class="sec_1">
<div class="logo"> <a class="link" href="https://www.lapatilla.com/site/"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x70825.png" alt=""></a>
<div class="time_sec"> <span class="tx_1">05/06/2018 |</span> <span class="tx_2">Actualizado: <strong>04:00 pm</strong></span> </div>
</div>
<div class="right_sec">
<div class="form_sec">
<form method="get" action="https://www.lapatilla.com/site/" role="search">
<input type="text" id="s" name="s" class="inpt1" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) 	this.value=''" value="Buscar">
<input type="submit" class="inpt2" value="">
</form>
</div>
<div class="social_sec">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x70825.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x70825.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x70825.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x70825.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x70825.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x70825.jpg" alt=""></a></li>
</ul>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i>
</div>
<div class="navOuter">
<div class="navigation">
<a href="#" id="pull_menu" class="pull"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/menu.x70825.jpg" alt=""></a>
<ul id="menu-principal" class="first_mn"><li id="menu-item-3118857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li id="menu-item-3118864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-3118871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-381214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li id="menu-item-3633694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i>
</div>
</div>
</div>

</div>


<div class="main_content">
<div class="cnt_1 cnt_2">
<div class="container singleart">
<div class="text">
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<article id="post-3679208" class="post-3679208 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-nacionales tag-an tag-presos-politicos tag-ramos-allup">
<header class="entry-header">
<h1 class="entry-title">Ramos Allup: El Gobierno no va a mejorar su imagen por liberar a presos políticos, hay que insistir para que salgan todos</h1> </header>
<div class="entry-content">
Jun 5, 2018 2:48 pm<br /><span class="entry-cat"><strong>Publicado en: </strong><a href="https://www.lapatilla.com/site/secciones/actualidad/">Actualidad</a>, <a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></span>
<div id="shareIcons"></div>
<script language="javascript">
				jQuery("#shareIcons").jsSocials({
					showLabel: false,
					showCount: false,
					shareIn: "popup",
					shares: [
							{ share: "facebook", showCount: true },
							"twitter", "pinterest", "linkedin","email" 
							]
				});
							
            </script>
<p><img class="alignnone size-full wp-image-3679225" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup.x70825.png" alt="Allup" width="882" height="555" srcset="https://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup.png 882w, https://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup-300x189.png 300w, https://www.lapatilla.com/site/wp-content/uploads/2018/06/Allup-768x483.png 768w" sizes="(max-width: 882px) 100vw, 882px" />

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<p><center><div id='div-gpt-ad-1519326157284-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519326157284-0'); });
</script>
</div>
</center>
</div>
</p>
<p>&nbsp;</p>
<p>El ex presidente de la Asamblea Nacional (AN), Henry Ramos Allup, sostuvo este martes en sesión ordinaria, que el gobierno de Nicolás Maduro no no va a limpiar su imagen por liberar a presos políticos, y pidió seguir insistiendo para que se liberen a todos.</p>
<p>Ante políticos excarcelados, dijo: &#8220;es mejor que estén libres. El Gobierno no va a mejorar su imagen por liberar a los presos políticos. Debemos seguir insistiendo para que liberen a todos&#8221;, dijo durante su discurso.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520542981648-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520542981648-0'); });
</script>
</div></center>
<br>
</div>
<p>Asimismo se dirigió a los excarcelados para pedirles hacer lo posible por conservar su libertad. &#8220;Yo le digo a todos, después de la vida el valor supremo es la libertad. Hagan lo posible por conservar su libertad. No les estoy diciendo que no luchen por la Venezuela mejor, pero no cedan a la tentación y al peine que les ha puesto el gobierno de revocarles la libertad&#8221;, expresó.</p>
<p>&#8220;No le digo a nadie que desaparezca, que no opine, que no sienta, que no luche por la Venezuela, mejor, solo ustedes saben lo desgastante que es estar tras las rejas, sabemos que ustedes, quieren la libertad para seguir luchando pero háganlo con cuidado&#8221;.</p>
<p>Allup aseguró que desconoce los motivos por lo que el Gobierno de Maduro adelanta el proceso de liberaciones, sin embargo, &#8220;lo importante es que sigan liberando presos. Que sean los excarcelados los que opinen por su propia experiencia y no hay que criticarlos, más bien respaldarlos.&#8221; dijo.</p>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543186420-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543186420-0'); });
</script>
</div></center>
<br>
</div>
<p><em><strong>MarbelysVillalobos/LaPatilla.com </strong></em>

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px;">
<center><div id='div-gpt-ad-1520543268352-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520543268352-0'); });
</script>
</div></center>
<br>
</div>
<br>
<br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style='width:100%;'>
<div class="fb-like" data-href="https://www.facebook.com/lapatilla" data-send="true" data-width="100%" data-show-faces="false" data-font="lucida grande"></div>
<div class="fb-comments" data-href="https://www.lapatilla.com/site/2018/06/05/ramos-allup-el-gobierno-no-va-a-mejorar-su-imagen-por-liberar-a-presos-politicos-hay-que-insistir-para-que-salgan-todos/" data-num-posts="8"></div>
<a name="comments"></a>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
<div class="right_sec">
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244462825-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
</script>
</div>
</center>
</div>
<div class="textwidget"><center>
<div id='div-gpt-ad-1510244764624-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
</script>
</div>
</center></div>
<h2 class="widget-title">Mundial Rusia 2018</h2> <div class="textwidget"><a href="https://www.lapatilla.com/site/secciones/mundial-rusia-2018/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2018/04/Rusia300x250.x70825.jpg"> </a></div>
<h2 class="widget-title">VPI/LaPatilla</h2> <div class="textwidget"><center><a href="https://www.lapatilla.com/site/lapatillatv/"> <img src="https://www.lapatilla.com/site/wp-content/uploads/2018/02/vpi_Patilla.x70825.jpg"> </a>
</center></div>
<div class="textwidget"><div class="textwidget"><div class="pub">
<a class="twitter-timeline" href="https://twitter.com/AlbertoRavell" width="300" height="600" data-widget-id="346295500342960129">Tweets by @AlbertoRavell</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div> </div></div>
<h2 class="widget-title"><a href="/site/secciones/destacados">Destacadas</a></h2><ul id="featured-'15'" class='featured-stories'>
<li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;" class="featured-imagen"><a href="https://www.lapatilla.com/site/2018/06/05/analisis-el-sebin-se-erige-como-poder-y-el-ejecutivo-calla-y-permite/" title="Análisis: El Sebin se erige como poder, y el Ejecutivo calla y permite"><img width="96" height="96" src="https://www.lapatilla.com/site/wp-content/uploads/2018/05/000_1529U6-150x150.x70825.jpg" class="cat_post_thumb_size3679202 wp-post-image" alt="Security forces are seen at the entrance of El Helicoide, the headquarters of the Bolivarian National Intelligence Service (SEBIN), in Caracas, on May 17, 2018, where Venezuelan opponents and a US citizen have seized control of the detention centre.
The Venezuelan opponents and a US Mormon missionary, who took control of the cell block area on the eve, are demanding the release of prisoners, according to videos broadcast on social networks. / AFP PHOTO / Juan BARRETO" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/analisis-el-sebin-se-erige-como-poder-y-el-ejecutivo-calla-y-permite/" rel="bookmark" title="Permanent link to Análisis: El Sebin se erige como poder, y el Ejecutivo calla y permite">Análisis: El Sebin se erige como poder, y el Ejecutivo calla y permite</a><br /><span class="post-date sub">05 junio 2018 1:55 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/venezuela-se-mantiene-en-vilo-ante-posible-expulsion-de-la-oea/" title="Venezuela se mantiene en vilo ante posible expulsión de la OEA #EnVivo por La Patilla y VPI TV"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/oea-efe-150x150.x70825.jpg" class="cat_post_thumb_size3679158 wp-post-image" alt="MIA03. WASHINGTON (DC, EEUU), 04/06/2018.- Embajadores de países miembros de la Organización de Estados Americanos (OEA) participan durante la apertura de la 70ª Asamblea General de la OEA hoy, lunes 4 de junio de 2018, en la sede del organismo en Washington, DC (EE.UU.). Almagro hizo un llamado a la libertad y la democracia durante su discurso de apertura de la asamblea, en el que aseguró que el continente debe estar &quot;definitivamente libre de dictaduras&quot;. EFE/Lenin Nolly" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/venezuela-se-mantiene-en-vilo-ante-posible-expulsion-de-la-oea/" rel="bookmark" title="Permanent link to Venezuela se mantiene en vilo ante posible expulsión de la OEA #EnVivo por La Patilla y VPI TV">Venezuela se mantiene en vilo ante posible expulsión de la OEA #EnVivo por La Patilla y VPI TV</a><br /><span class="post-date sub">05 junio 2018 12:41 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/presos-politicos-asisten-a-la-sesion-ordinaria-de-la-an-tras-las-excarcelaciones-foto/" title="Presos políticos asisten a la sesión ordinaria de la AN tras las excarcelaciones (foto)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/presos_politicos_AN-150x150.x70825.jpg" class="cat_post_thumb_size3679175 wp-post-image" alt="Presos políticos liberados en la AN // Foto @AsambleaVE" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/presos-politicos-asisten-a-la-sesion-ordinaria-de-la-an-tras-las-excarcelaciones-foto/" rel="bookmark" title="Permanent link to Presos políticos asisten a la sesión ordinaria de la AN tras las excarcelaciones (foto)">Presos políticos asisten a la sesión ordinaria de la AN tras las excarcelaciones (foto)</a><br /><span class="post-date sub">05 junio 2018 12:28 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/machado-se-reune-en-la-frontera-con-ivan-duque-y-muestra-su-solidaridad-con-los-emigrantes-fotos-videos/" title="Machado se reúne en la frontera con Iván Duque y muestra su solidaridad con los emigrantes (FOTOS + VIDEOS)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/Machado-Duque-150x150.x70825.jpg" class="cat_post_thumb_size3679166 wp-post-image" alt="Machado-Duque" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/machado-se-reune-en-la-frontera-con-ivan-duque-y-muestra-su-solidaridad-con-los-emigrantes-fotos-videos/" rel="bookmark" title="Permanent link to Machado se reúne en la frontera con Iván Duque y muestra su solidaridad con los emigrantes (FOTOS + VIDEOS)">Machado se reúne en la frontera con Iván Duque y muestra su solidaridad con los emigrantes (FOTOS + VIDEOS)</a><br /><span class="post-date sub">05 junio 2018 12:10 PM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/eeuu-continua-impulsando-la-suspension-de-venezuela-de-la-oea/" title="EEUU continúa impulsando la suspensión de Venezuela de la OEA"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/05/2018-05-07T181135Z_1746659301_HP1EE571EJAOI_RTRMADP_3_USA-OAS-PENCE-150x150.x70825.jpg" class="cat_post_thumb_size3679062 wp-post-image" alt="El vicepresidente de EE. UU., Mike Pence, camina detrás del secretario general de la OEA, Luis Almagro, cuando llega para dirigirse a la Organización de Estados Americanos en la sede de la OEA en Washington, EE.UU., el 7 de mayo de 2018. REUTERS / Kevin Lamarque" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/eeuu-continua-impulsando-la-suspension-de-venezuela-de-la-oea/" rel="bookmark" title="Permanent link to EEUU continúa impulsando la suspensión de Venezuela de la OEA">EEUU continúa impulsando la suspensión de Venezuela de la OEA</a><br /><span class="post-date sub">05 junio 2018 7:33 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/aumentan-a-69-los-muertos-por-potente-erupcion-del-volcan-de-fuego-en-guatemala/" title="Aumentan a 69 los muertos por potente erupción del volcán de Fuego en Guatemala"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/2018-06-05T031953Z_980550988_RC1918EB6BF0_RTRMADP_3_GUATEMALA-VOLCANO-150x150.x70825.jpg" class="cat_post_thumb_size3679034 wp-post-image" alt="Un oficial de policía huye luego de que el volcán Fuego arrojara un nuevo flujo piroclástico en la comunidad de San Miguel Los Lotes en Escuintla, Guatemala, el 4 de junio de 2018. REUTERS / Luis Echeverría" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/aumentan-a-69-los-muertos-por-potente-erupcion-del-volcan-de-fuego-en-guatemala/" rel="bookmark" title="Permanent link to Aumentan a 69 los muertos por potente erupción del volcán de Fuego en Guatemala">Aumentan a 69 los muertos por potente erupción del volcán de Fuego en Guatemala</a><br /><span class="post-date sub">05 junio 2018 6:13 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/trabajaremos-sin-descanso-para-acorralar-a-la-dictadura-duque-durante-encuentro-con-machado/" title="Trabajaremos sin descanso para acorralar a la dictadura: Duque durante encuentro con Machado (VIDEO)"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/duque-y-maric-150x150.x70825.jpg" class="cat_post_thumb_size3679204 wp-post-image" alt="@IvanDuque" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/trabajaremos-sin-descanso-para-acorralar-a-la-dictadura-duque-durante-encuentro-con-machado/" rel="bookmark" title="Permanent link to Trabajaremos sin descanso para acorralar a la dictadura: Duque durante encuentro con Machado (VIDEO)">Trabajaremos sin descanso para acorralar a la dictadura: Duque durante encuentro con Machado (VIDEO)</a><br /><span class="post-date sub">05 junio 2018 6:10 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/joshua-holt-cuenta-el-horror-que-vivio-en-el-helicoide/" title="Joshua Holt cuenta el horror que vivió en El Helicoide"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/05/Joshua-Holt-y-Tamara-Caleño-5-150x150.x70825.jpeg" class="cat_post_thumb_size3679052 wp-post-image" alt="Joshua Holt y Tamara Caleño (5)" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/joshua-holt-cuenta-el-horror-que-vivio-en-el-helicoide/" rel="bookmark" title="Permanent link to Joshua Holt cuenta el horror que vivió en El Helicoide">Joshua Holt cuenta el horror que vivió en El Helicoide</a><br /><span class="post-date sub">05 junio 2018 6:05 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/05/en-fotos-la-protesta-de-los-pacientes-cronicos-frente-a-minsalud/" title="EN FOTOS: La protesta de los pacientes crónicos frente a MinSalud"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/PROT9-150x150.x70825.jpeg" class="cat_post_thumb_size3679211 wp-post-image" alt="Foto: Ana Ramírez Yanes" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/05/en-fotos-la-protesta-de-los-pacientes-cronicos-frente-a-minsalud/" rel="bookmark" title="Permanent link to EN FOTOS: La protesta de los pacientes crónicos frente a MinSalud">EN FOTOS: La protesta de los pacientes crónicos frente a MinSalud</a><br /><span class="post-date sub">05 junio 2018 6:00 AM</span></li><li class="cat-post-item clearfix"><div style="float:left;margin-right:5px;"><a href="https://www.lapatilla.com/site/2018/06/04/platts-pdvsa-informa-a-clientes-que-no-podra-cumplir-con-la-totalidad-de-los-suministros-de-junio/" title="Platts: Pdvsa informa a clientes que no podrá cumplir con la totalidad de los suministros de Junio"><img width="64" height="64" src="https://www.lapatilla.com/site/wp-content/uploads/2018/06/Pdvsa-Trabajadores-150x150.x70825.jpg" class="cat_post_thumb_size3678994 wp-post-image" alt="Pdvsa Trabajadores" /></a></div>
<a class="post-title" href="https://www.lapatilla.com/site/2018/06/04/platts-pdvsa-informa-a-clientes-que-no-podra-cumplir-con-la-totalidad-de-los-suministros-de-junio/" rel="bookmark" title="Permanent link to Platts: Pdvsa informa a clientes que no podrá cumplir con la totalidad de los suministros de Junio">Platts: Pdvsa informa a clientes que no podrá cumplir con la totalidad de los suministros de Junio</a><br /><span class="post-date sub">04 junio 2018 8:10 PM</span></li><div class="posts-quick"><p class="quick-read-more"><a href="/site/secciones/destacados">Ver más</a></p></div></ul>
<br /><div class='clearfix'></div><center>

<div id='div-gpt-ad-1510244462825-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244462825-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1510244764624-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510244764624-0'); });
			</script>
</div>
<br>

<div id='div-gpt-ad-1470105017235-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-7'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105017235-8' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-8'); });
			</script>
</div>
<br>
</center><center>

<div id='div-gpt-ad-1470105017235-9' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470105017235-9'); });
			</script>
</div>
<br>
</center><center>
</center><center>
</center><center>
<br>
</center> <p id="new2102"></p>
</div>
<i class="clear_0"></i>
</div>
</div>
</div>

<div class="top_header top_footer">

<div class="container">
<div class="footerwidget">
</div>
<div class="navigation">
<ul id="menu-principal-1" class="sf-menu ft-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857 menucatcolor0 cat-3118857"><a href="https://lapatilla.com/site/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118864 menucatcolor1 cat-1"><a href="https://www.lapatilla.com/site/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871 menucatcolor2 cat-3"><a href="https://www.lapatilla.com/site/secciones/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672 menucatcolor3 cat-94"><a href="https://www.lapatilla.com/site/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673 menucatcolor4 cat-4"><a href="https://www.lapatilla.com/site/secciones/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399 menucatcolor16 cat-431204"><a href="https://www.lapatilla.com/site/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674 menucatcolor5 cat-5"><a href="https://www.lapatilla.com/site/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675 menucatcolor6 cat-6"><a href="https://www.lapatilla.com/site/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676 menucatcolor7 cat-836"><a href="https://www.lapatilla.com/site/secciones/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214 menucatcolor8 cat-141"><a href="https://www.lapatilla.com/site/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681 menucatcolor9 cat-2880"><a href="https://www.lapatilla.com/site/secciones/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809 menucatcolor12 cat-257141"><a href="https://www.lapatilla.com/site/secciones/turismo-2/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3633694 menucatcolor11 cat-251964"><a href="https://www.lapatilla.com/site/lapatillatv/">La Patilla Tv</a></li>
</ul> <i class="clear_0"></i> </div>
<div class="sec_1">
<div class="logo"> <a class="link" href="#"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/logo.x70825.png" alt=""></a>
<div class="time_sec">
<div id="copyright" class="col-left">
<div class="footerleft">
<span>
2010 © La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="/cdn-cgi/l/email-protection#0e6f626c6b7c7a614e626f7e6f7a6762626f206d6163"><strong class="black"><span class="__cf_email__" data-cfemail="e58489878097918aa589849584918c898984cb868a88">[email&#160;protected]</span></strong></a><br>
Publicidad: <a href="/cdn-cgi/l/email-protection#18686d7a74717b717c797c58747968796c71747479367b7775"><strong class="black"><span class="__cf_email__" data-cfemail="304045525c595359545154705c51405144595c5c511e535f5d">[email&#160;protected]</span></strong></a><br>
Rif: J-29911279-8
<span>
</div>
</div>
</div>
</div>
<div class="right_sec">
<div class="social_sec" style="padding:0px">
<ul>
<li class="link_1"><a href="https://www.twitter.com/la_patilla/" title="Twitter" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_1.x70825.jpg" alt=""></a></li>
<li class="link_2"><a href="https://www.facebook.com/lapatilla" title="Facebook" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_2.x70825.jpg" alt=""></a></li>
<li class="link_3"><a href="https://instagram.com/la_patilla?ref=badge" title="Instagram" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_3.x70825.jpg" alt=""></a></li>
<li class="link_4"><a href="/?feed=rss2" title="RSS" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_4.x70825.jpg" alt=""></a></li>
<li class="link_5"><a href="https://www.youtube.com/user/patillavideo" title="Youtube" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_5.x70825.jpg" alt=""></a></li>
<li class="link_6"><a href="https://plus.google.com/104051586132879858770/posts" title="Google" target="_blank"><img src="https://www.lapatilla.com/site/wp-content/themes/lapatilla/images/soc_6.x70825.jpg" alt=""></a></li>
</ul>
<div style="clear:both;margin-bottom:10px"></div><br><center><a class="arribafooter" href="#header" style="clear:both;margin-top:10px;font-size:12px"><strong>Ir arriba</strong></a></center>
<i class="clear_0"></i> </div>
</div>
<i class="clear_0"></i> </div>
</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/skip-link-focus-fix.x70825.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-content/themes/lapatilla/js/functions.x70825.js'></script>
<script type='text/javascript' src='https://www.lapatilla.com/site/wp-includes/js/wp-embed.min.x70825.js'></script>

<script type="text/javascript">
				var _qevents = _qevents || [];

				(function() {
						var elem = document.createElement('script');
						elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
						elem.async = true;
						elem.type = "text/javascript";
						var scpt = document.getElementsByTagName('script')[0];
						scpt.parentNode.insertBefore(elem, scpt);
				})();

				_qevents.push({
						qacct:"p-ca7n76APkvCE6"
				});
		</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) {return;}
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=103199389782118";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
				
				</script>
<style>
@media only screen and (max-width: 950px) {
#pull_menu											{ display:inline-block; }
.right_sec {
	text-align: left;
    padding: 5px;	
	width:100%
}
.top_footer .navigation ul {
	width:100%
}
.top_footer .social_sec {
	margin-top: 80px;
}
iframe[src*="youtube.com"] {
	width:100%;
	height:300px;
}
.main_content .text .conarc .sec_2 .right_sec {
	width: 97%;
}
h1.entry-title {
	font-size: 24px;
	line-height: 30px;
}
.divTable{
	display: table;
	width: 100%;
}
.divTableRow {
	display: table-row;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
}
.divTableCell, .divTableHead {
	border: 1px solid #999999;
	display: table-cell;
	padding: 3px 10px;
}
.divTableHeading {
	background-color: #EEE;
	display: table-header-group;
	font-weight: bold;
}
.divTableFoot {
	background-color: #EEE;
	display: table-footer-group;
	font-weight: bold;
}
.divTableBody {
	display: table-row-group;
}
}

</style>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script>
<div class="ndgads"></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

// visibilidad +60

googletag.pubads().enableAsyncRendering();

gtsur.newglobal.adsSlot.push(googletag.defineSlot("/10656025/Latinon1x1", [1, 1], gtsur.newglobal.createAdsIdRandom()).addService(googletag.pubads()));

googletag.enableServices();

gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:180,waitUntilRefreshAd:300});

gtsur.newglobal.addSlot();

</script>
</body>
</html>
